<!DOCTYPE html>
<html lang="da">
<head>
    <title>De sidste tider | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.e1e998e0.css">
            
            <script type="text/javascript">
          window.dataLayer = [];
        </script>

        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.4db22d91.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                    <script type="text/plain" data-cookieconsent="statistics">
    var springq = springq || [];
    springq.push({
        "s": "weekendavisen",
        "cp": "weekendavisen/samfund",
        "url": document.location.href
    });
</script>


                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/js/20ee33e-c3bc073.js"></script>        
            <script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"gauth-jja","pubdate":1527151800,"title":"\/samfund\/de-sidste-tider","id":765,"length":"686","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'gigyaID': (($userInfoData.gigyaUserId !== undefined) && ($userInfoData.gigyaUserId !== null)) ? $userInfoData.gigyaUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
    }

    initializeDataLayer();
</script>


        <script src="/js/4514091-861d016.js"></script>    
                        <meta property="fb:app_id" content="TBD" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <meta name="robots" content="index,follow"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="TBD" />
    <meta property="fb:pages" content="TBD" />

    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="59684661" />


            <meta property="article:section" content="Samfund" />
        <meta name="description" content="Interview. »Israel befinder sig ved en farlig og interessant skillevej, som angår identitet.« Yishai Sarid har skrevet en fremtidsroman, hvor staten Israel er afløst af teokratiet Judæa." />
    <meta property="article:author" content="Joakim Jakobsen" />
    <meta property="article:published_time" content="2018-05-24T10:50:00+02:00" />
    <meta property="article:modified_time" content="2018-05-24T10:50:00+02:00" />
    <meta property="lp:url" content="http://www.weekendavisen.dk/content/item/765" />
    <meta property="og:url" content="http://www.weekendavisen.dk/content/item/765" />
    <meta property="og:site_name" content="www.weekendavisen.dk" />
    <meta property="og:title" content="De sidste tider" />
    <meta property="og:description" content="Interview. »Israel befinder sig ved en farlig og interessant skillevej, som angår identitet.« Yishai Sarid har skrevet en fremtidsroman, hvor staten Israel er afløst af teokratiet Judæa." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://weekendavisen.dk/media/cache/resolve/image_1200x630/image/0/1850/21026913-saxo-photo.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

        
</head>

<body class="">
    
        
    
<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/samfund\/de-sidste-tider?referrer=RSS","location":"\/samfund\/de-sidste-tider?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/samfund\/de-sidste-tider","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer5b0eb4f2ad04e6.63207989">{"logoUrl":"\/2018-21\/samfund"}</script><div id="sfreact-reactRenderer5b0eb4f2ad04e6.63207989"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer5b0eb4f2ae00b4.89939042">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</script><div id="sfreact-reactRenderer5b0eb4f2ae00b4.89939042"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link"
                   href="https://weekendavisen.kundeunivers.dk/user/password">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/img/selfservice/check.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/img/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.466c7e52.js"></script>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section class="article">
            <div class="article-previous">
            <div class="article-previous__slide-object sticky-block">
                <div class="article-previous__arrow"><span class="icon-arrow-left"></span></div>
                <a class="article-previous__teaser article-previous__teaser--link" href="/2018-21/samfund/marsken-er-meget" data-lpurl="http://www.weekendavisen.dk/content/item/818">
                    <div class="article-previous__teaser__page-nr">Side
                        6
                    </div>
                    <div class="article-previous__teaser__title">Marsken er meget</div>
                    <div class="article-previous__teaser__byline">
                                                                            <div>Af                                <span>Morten Beiter</span>
                            </div>
                                            </div>
                    <p><b>Natur.</b> Det regner med private og offentlige penge over Danmarks største sammenhængende engområde, Tøndermarsken, som i de kommende år skal gøres mere lækker, både for fugle og nøgne aber.</p>
                    <div class="article-previous__teaser__read-progress">
                        <span style="width: 99%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 98%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 93%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 87%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 60%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 53%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                    </div>
                </a>
            </div>
        </div>
    
            <div class="article-next">
            <div class="article-next__slide-object sticky-block">
                <div class="article-next__arrow"><span class="article-next__arrow-icon icon-arrow-right"></span></div>
                <a class="article-next__teaser article-next__teaser--link" href="/2018-21/samfund/mirakel-soeges" data-lpurl="http://www.weekendavisen.dk/content/item/797">
                    <div class="article-next__teaser__page-nr">Side 9</div>
                    <div class="article-next__teaser__title">Mirakel søges</div>
                    <div class="article-next__teaser__byline">
                                                                            <div>Af                                <span>Morten Beiter</span>
                            </div>
                                            </div>
                    <p><b>Italien.</b> Så er der langt om længe en ny italiensk regering på vej. Den bliver ledet af en 53-årig universitetsprofessor, Giuseppe Conte, som er forholdsvis ukendt. Også de steder, han hævder at have studeret.</p>
                    <div class="article-next__teaser__read-progress">
                        <span style="width: 99%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 98%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 93%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 87%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 60%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 53%" class="article-next__teaser__read-progress-bar"></span>
                    </div>
                </a>
            </div>
        </div>
    
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Interview.</b> »Israel befinder sig ved en farlig og interessant skillevej, som angår identitet.« Yishai Sarid har skrevet en fremtidsroman, hvor staten Israel er afløst af teokratiet Judæa.</div>
                    <h1 class="article-title">De sidste tider</h1>

                    <aside class="article-byline article-byline--left" data-align="left">
                                                                                    <div class="article-byline-author">
                                    <div class="article-byline-author__avatar"
                                         style="background-image: url(https://weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/15/20569485-joakim-jakobsen.jpg)"></div>
                                    <div class="article-byline-author__name article-byline-author__name--vertical"><span class="name"> Joakim Jakobsen</span></div>
                                </div>
                                                                        </aside>
                </div>
                <div class="article-body">
                    <div class="article-content" data-main-img-src="https://weekendavisen.dk/media/cache/resolve/embedded_image/image/0/1850/21026913-saxo-photo.jpeg" data-main-img-alt="David Roberts: Romernes belejring og ødelæggelse af Det Andet Tempel under Titus, år 70.">
                            <span id="512df1703a2080bc87ee41dcb013bc64ba95bb59"></span><script type="text/javascript">
            loadAjaxBlock("512df1703a2080bc87ee41dcb013bc64ba95bb59", "/sonata/nocache/esi/9c4424ed64be73ccf9f01931435f8bcc63f6f6430fa36229311b988df59a7a25?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=765&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserSingleArticle" data-dom-id="sfreact-reactRenderer5b0eb4f2b2fb56.51169482">{"item":{"imageUrl":"https:\/\/weekendavisen.dk\/media\/cache\/resolve\/image_430x300\/image\/0\/1921\/21027899-saxo-photo.jpeg","title":"Inger Christensen findes","teaserSummary":"Livfuldt. Digterens s\u00f8n og hendes svenske overs\u00e6tter inviterer enhver indenfor i arbejdsv\u00e6relset, hvor de seneste 60 \u00e5rs vigtigste lyriske forfatterskab blev til.","authorFreeText":[],"authors":[{"id":31,"name":"gauth-joba","email":"joba@weekendavisen.dk","profilePictureUrl":"\/avatar\/0\/31\/20471996-johannes-baun.jpg","profileName":"Johannes Baun","aboutInfo":"(f. 1976) er litteraturredakt\u00f8r. Cand.mag. i Litteraturvidenskab og Retorik, forlagsredakt\u00f8r p\u00e5 Rosinante&amp;Co 2003-2008, forlagschef p\u00e5 Kristeligt Dagblads Forlag 2008-2014. "}],"articleUrl":"\/2018-21\/boeger\/inger-christensen-findes","linkpulseUrl":"http:\/\/www.weekendavisen.dk\/content\/item\/790"},"edition":{"id":22,"year":2018,"edition":21,"publicationDate":"2018-05-25","published":true,"sectionUri":["\/2018-21\/samfund","\/2018-21\/kultur","\/2018-21\/boeger","\/2018-21\/ideer"]}}</script><div id="sfreact-reactRenderer5b0eb4f2b2fb56.51169482"></div>
    </div>
</div>



                                                                        

<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleOverviewDeck" data-dom-id="sfreact-reactRenderer5b0eb4f2b55900.69469393">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</script><div id="sfreact-reactRenderer5b0eb4f2b55900.69469393"></div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <script>
if(window.location.href.indexOf("mine-sider") != -1) {
//alert("Mine sider er desværre ude af drift pga. systemopdateringer. Vi forventer at være oppe igen søndag d. 20/5. Vi beklager ulejligheden.");  
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">Johannes Baun</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Tine Eiby</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Ole Nyeng</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Søren K. Villemoes</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Markus Bernsen</li>
              <li class="footer-editorial-team__title">Kommerciel direktør</li>
              <li class="footer-editorial-team__name">Jesper Nielsen</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li><a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_links&bem_placement=wea&bem_type=link_footer&bem_campaign=abonnement_wea&ns_fee=AL-151222-CP-WKLEDIT1WK" class="footer__link footer__link--break"><b>Køb abonnement</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/user/register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/e-avis" target="_blank" class="footer__link">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        
        </footer>
                    <script type="text/plain" data-cookieconsent="statistics">
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/js/7d55790-bab85e7.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
      })();
    </script>
    <noscript>
        <img src="https://ssl-weekendavisen.tns-gallup.dk/j0=,,,;+,cp=weekendavisen/samfund+url=http%3A%2F%2Fwww.weekendavisen.dk%2Fsamfund%2Fde-sidste-tider;;" alt=""/>
    </noscript>

        
</body>
</html>
