<!DOCTYPE html>
<html lang="da">
<head>
    <title>S for Sauron | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.dc3c32bb.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.dc3c32bb.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta property="k5a:paid" content="0" />
    <meta property="k5a:type" content="article" />
    <meta name="node-id" content="66486643" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2022-11-03T18:00:00+01:00"/>
<meta property="article:modified_time" content="2022-11-03T18:00:00+01:00"/>
            <meta property="article:author" content="Christoffer Zieler"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Kommentar. Det giver ikke mening at moralisere over for centrister."/>

<meta property="og:title" content="&lt;i&gt;S for Sauron&lt;/i&gt;"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/47947"/>
<meta property="og:description" content="Kommentar. Det giver ikke mening at moralisere over for centrister."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/54535/24252887-.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/54535/24252887-.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="&lt;i&gt;S for Sauron&lt;/i&gt;"/>
<meta property="twitter:description" content="Kommentar. Det giver ikke mening at moralisere over for centrister."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2022-44/samfund/s-for-sauron"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/47947"/>
<meta property="k5a:url" content="http://www.weekendavisen.dk/content/item/47947"/>

<meta property="k5a:contentTag" content="has_audio_1"/>
<meta property="k5a:contentTag" content="number_of_links_0"/>
<meta property="k5a:contentTag" content="number_of_embeds_1"/>

<meta property="articleId" content="47947"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2022-44/samfund/s-for-sauron">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                    <script src="/build/gemius-handler.559e46d1.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          document.userServiceHost = 'https://userprofile.berlingskemedia.net';
          document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
          document.smartLookProjectId = '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7';
        </script>

        <script src="/build/app.faf45cb2.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function pushCookieBotEvents() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }

          function CookiebotCallback_OnAccept() {
            onDataLayerReady(() => pushCookieBotEvents());
          };
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.f9bdad8e.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"Christoffer Zieler","pubdate":1667494800,"title":"\/2022-44\/samfund\/s-for-sauron","id":47947,"length":"3466","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 0,
            number_of_embeds: 1,
        }});
    }

    var isDataLayerReady = false;
    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);

            if(!isDataLayerReady) {
              isDataLayerReady = true;
              document.dispatchEvent(window.createJSEvent('DataLayerReady'));
            }
        }
    }

    function setUserData() {
        var reqrole = 'Anonymous';
        var hasSubscription = false;
        var userInfoData = {};

        try {
            userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
                hasSubscription = userInfoData.roles.indexOf('ROLE_USER_PLUS_MEMBER') >= 0;
            }
        } catch (e) {
            console.error("GTM tracking issue", e);
        }

        $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}, user: mapUserData(userInfoData)});

        if(!!googleTrackingParameters.content.paywall && hasSubscription) {
            $.extend(true, googleTrackingParameters, {content: {paywall: null}, user: {access: 1}});
        }

        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setAdblockData();
        setDataLayer();
    }

    var onDataLayerReady = function (callback) {
        if(isDataLayerReady) {
            callback();
        } else {
            document.addEventListener("DataLayerReady", callback);
        }
    }

    $(document).bind('PaywallInitialized', setPaywallData);
    $(document).on('loginSuccess logout', setUserData);
    if(googleTrackingRequiredDataLayerParts.includes('UserInfoData')) {
      window.bpcModule.initialize().finally(setUserData);
    }

    (function initializeDataLayer() {
        if(!googleTrackingRequiredDataLayerParts.includes('UserInfoData')) {
            setUserData();
        }
        setArticleStats();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","adPathLimited":"\/135050247\/weekendavisen\/cookieless\/artikel","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"06-11-2022","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>

            <script src="/build/dfp.da766fb4.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                            
    
    

        </div>
    </div>
        
    


<div class="sticky-container">
<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2022-44\/samfund\/s-for-sauron?referrer=RSS","location":"\/2022-44\/samfund\/s-for-sauron?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2022-44\/samfund\/s-for-sauron","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer63676c1683d783.88429079">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</script><div id="sfreact-reactRenderer63676c1683d783.88429079"></div>


<div class="modal" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
	<div class="modal-dialog modal-signin" role="document">
		<div class="modal-content modal-signin__content">
			<div class="modal-header modal-signin__header">
				<span class="modal-signin__title">Log ind</span>
				<button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
					<span class="icon icon-close"/>
				</button>
			</div>
			<div class="modal-body modal-signin__body">
				<div class="login-popup-form">
					<form method="post" id="user-login-popup">
						<div class="login-popup-form__group-input">
							<div>
								<input id="email_input" class="login-popup-form__input-text" name="name" type="text"/>
								<label for="email_input">E-mail</label>
							</div>
							<div>
								<input id="password_input" class="login-popup-form__input-text login-popup-form__input-text--password" name="pass" type="password"/>
								<label for="password_input">Adgangskode</label>
								<i class="revealable-password__reveal-button" id="show_password"></i>
							</div>
						</div>
						<div data-message="badLogin" style="display: none; color: red; background: #FFF2F2; font-size: 14px; margin: 10px 0px 20px; padding: 10px;">
							<strong>Fejl</strong>
							Kombinationen af e-mail og password er forkert.
						</div>
						<div class="login-popup-form__group-links">
							<div class="login-popup-form__remember-me">
								<div class="login-popup-form__remember-me-label">
									<input id="remember-me-input" class="login-popup-form__remember-me-input" type="checkbox" name="remember-me" checked="checked" value="1">
									<label for="remember-me-input">
										Husk mig
									</label>
								</div>
							</div>
							<a class="reset-passwrod-redirect sp_forget_passwrod" id="goToResetPasswordModal">Glemt adgangskode?</a>
						</div>
						<button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
							<span class="login-popup-form__submit-label">Log ind</span>
						</button>
					</form>
					<div class="spacer-description">
						<span>eller</span>
					</div>
					<div class="login-popup-form__create-user marketing-link">
						<button href="#" id="goToRegisterModal" class="sp_signup">Opret profil</button>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type="application/json" class="js-react-on-rails-component" data-component-name="Register" data-dom-id="sfreact-reactRenderer63676c16842341.17641129">{"recaptchaSiteKey":"6Lde3JwUAAAAAEffce9NlE3o_b4gdPPngBXEfPGL","kundeuniversPasswordUrl":"#reset-password","forcePageReloadOnSectionNavigation":false}</script><div id="sfreact-reactRenderer63676c16842341.17641129"></div>


<script type="application/json" class="js-react-on-rails-component" data-component-name="ResetPassword" data-dom-id="sfreact-reactRenderer63676c168430e7.71385671">{"recaptchaSiteKey":"6Lde3JwUAAAAAEffce9NlE3o_b4gdPPngBXEfPGL","kundeuniversPasswordUrl":"#reset-password","forcePageReloadOnSectionNavigation":false}</script><div id="sfreact-reactRenderer63676c168430e7.71385671"></div>
</div>

            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" data-k5a-pos="is_start" />
                    <div class="article-date-stamp">3. november 2022</div>
                    <div class="article-top"><b>Kommentar.</b> Det giver ikke mening at moralisere over for centrister.</div>
                    <h1 class="article-title" data-panel-id="article_title"><i>S for Sauron</i></h1>
                    <div class="article-aside">

                        
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracker.8fa73d31.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="47947">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-pause"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>

    <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleEmbeddedMessageClass" data-dom-id="sfreact-reactRenderer63676c1684f5c0.03485845">{"redirect_url":"\/abonnementer?flow=wea_online_checkout&product=digital&offerId=8071.7604&campaignId=CAMP-WEA-ID0181&bem_channel=own_links&bem_placement=wea&bem_type=digitalplus_afspiller&bem_campaign=wa_digitalplus_afspiller"}</script><div id="sfreact-reactRenderer63676c1684f5c0.03485845"></div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/christoffer-zieler">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/890/23832142-fd.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Christoffer Zieler</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/5/54535/24252887-.jpg"
                         data-main-img-alt="»Oppositionen ønskede et valg mellem sossernes muskuløse regeringsform og en opkørt moralisme, og vælgerne takkede ja til muskler frem for moral,« skriver Christoffer Zieler i denne kommentar. Foto: Bo Amstrup, Scanpix">
                                                            
    
<div class="article-embedded-audio" data-audioId="47947" >
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner article-embedded-audio__inner">
                <div class="article-embedded-audio__container">
                    <span class="article-embedded-audio-info__title"><i>S for Sauron</i></span>
                    <span class="article-embedded-audio-info__author">
                                            Af                        <b>Christoffer Zieler</b>
                                        </span>
                    <figure class="article-embedded-audio__player">
                        <div class="mediaplayer" itemprop="video" itemscope=""
                             itemtype="http://schema.org/VideoObject">
                            <div id="mediaplayer-47982-1693749446"></div>
                            <meta itemprop="name" content="&lt;i&gt;S for Sauron&lt;/i&gt;">
                            <meta itemprop="datePublished" content="2022-11-03T18:00:00+01:00">
                            <meta itemprop="uploadDate" content="2022-11-03T18:00:00+01:00">
                            <meta itemprop="description" content="Kommentar. Det giver ikke mening at moralisere over for centrister.">
                            <meta itemprop="playerType" content="Flash">
                                                            <link itemprop="thumbnailUrl"
                                      href="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/5/54535/24252887-.jpg">
                                                                                        <script type="text/javascript">
                                    (function () {
                                        var playerInstance = window.jwplayer("mediaplayer-47982-1693749446");
                                        playerInstance.setup({
                                            skin: {name: 'weaskin'},
                                            playlist: [
                                                {file: 'https://bem-wea-media-bucket.s3.eu-west-1.amazonaws.com/audio/articles/2022-44/S-for-Sauron-Christoffer.mp3'},
                                            ],
                                            width: 100,
                                            height: 40,
                                            mute: false,
                                            fullscreen: false
                                        });
                                        playerInstance.on('ready', function () {
                                            $('.jw-text-elapsed', $("#mediaplayer-47982-1693749446.jw-skin-weaskin")).insertBefore($('.jw-slider-time', $("#mediaplayer-47982-1693749446.jw-skin-weaskin")));
                                            $('.jw-icon-volume', $("#mediaplayer-47982-1693749446.jw-skin-weaskin")).insertAfter($('.jw-text-duration', $("#mediaplayer-47982-1693749446.jw-skin-weaskin")));
                                        });

                                        playerInstance.on('resize', function () {
                                            if (playerInstance.getFullscreen()) {
                                                playerInstance.setFullscreen(false);
                                            }
                                        });
                                        playerInstance.on('ready', function () {
                                            JwPlayerTracking.init(playerInstance);
                                        });
                                    })(window);
                                </script>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
</div>




    <p><strong>DET INTERESSANTE ØJEBLIK </strong>i dette års vældige tv-serie om Tolkiens eventyr indtræffer, da Mørkets Fyrste – Sauron – foreslår elverkvinden Galadriel at indgå i et regeringssamarbejde. Med bred deltagelse, må man forestille sig, af såvel elverfolk som orker – ikke ulig den regering, der nu forhandles om.</p>
<p>»Sammen kan vi redde Midgård,« siger han.</p>
<p>»Redde eller regere over,« spørger hun, og Sauron svarer: »Jeg ser ingen forskel.« Og her er det så meningen, at man skal konstatere, at Mørkets Fyrste har en karakterbrist.</p>
<p>Men er man socialdemokrat, er det ikke givet, at man ville opfatte scenen sådan. Hvad er egentlig forskellen på at ville redde verden og regere over den? For den, der vil »flytte Danmark fremad på de store strukturelle forhold«, som Mette Frederiksen sagde på valgnatten, er den robuste udøvelse af magt aldrig andet end en selvfølgelighed. Ja, det er en socialdemokratisk kliché at affærdige støttepartierne som svage. SF, lyder det, tør ikke få blod/skidt/olie på hænderne! De er ikke gjort af det stof, som skubber det store dieseldrevne velfærdsprojekt frem, frem, frem.</p>
<p><strong>SELVOM JEG HAR </strong>læst Tolkiens bøger, havde jeg ikke før tænkt over, hvad Sauron mon egentlig ønskede at opnå med alle sine orker. Fejlen var min moraliserende læsning. Sauron var ond, jeg dømte ham ude. Men vi har nu lært, at valg nogle gange handler om nogen, der kan gennemtvinge noget.</p>
<p>Konfronteret med den sandhed, at dygtige ledere ikke altid er moralske eksempler, kan de sentimentale søge trøst i pølsesnak. På Twitter fik komikeren Brian Mørk før valget likes for at hævde, at politikere er gode mennesker, der gør deres bedste: »At du er uenig med dem i, hvordan man gør det, betyder ikke, at de er onde eller idioter.«</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script><div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>    </div>
</div>

<p>Vrøvl. At politikerne kan være onde, står bare ikke altid i vejen for, at de kan gøre det godt.</p>
<p>I det lys er det påfaldende, at valgkampen var så præget af politikeres, vælgeres og mediers moraliseren. Valgkampen indledtes med De Radikales moralske domfældelse over Mette Frederiksen, og fra borgerlig side hamrede man på hendes magtfuldkomne karakter. Selv magtmisbrugsdømte Støjberg bad vælgerne tage det moralske valg og sende Frederiksen samme vej som Sauron. Oppositionen ønskede et valg mellem sossernes muskuløse regeringsform og en opkørt moralisme, og vælgerne takkede ja til muskler frem for moral.</p>
<p>Som Frederiksen blev en anden af vælgernes yndlinge, Lars Løkke, fremstillet som ublu i sin vilje til magt. Skønt der ikke var nogen aktuel skandale at forfølge Løkke for, fik arrene fra hans historiske sager om umoralsk adfærd ham til at ligne en fighter af navnkundig ukuelighed. Man ved aldrig, hvad Løkke finder på, sagde kommentatorerne med en vis beundring; den blotte forventning om, at Løkke aldrig ville lægge bånd på sig selv for at gennemføre sin politiske vilje (hvad den så end er), var tillidsskabende.</p>
<p>Men hvad så med Pape? Også han blev underkastet en moralsk bedømmelse, men netop i den konservative leders glashus syntes fordømmelsens sten at lande med dødbringende præcision. Måske fordi Pape, bag sine delvise benægtelser, forekom så flov.</p>
<p>Når valget står mellem skamløshed og moraliseren, sejrer førstnævnte. Politikere skal kunne fungere i modgang, hvis de skal gøre nytte for vælgerne.</p>
<p></p>
<div class="article-embed">
    <div data-type="newsletterSignupWidget" data-title="Modtag Weekendavisens politiske nyhedsbrev" data-text="Hver mandag skriver politisk journalist Hans Mortensen om konflikter, anekdoter, politiske brudlinjer og detaljer, de fleste andre har overset." data-location-id="3418" data-newsletter-id="16527" data-consent='Hermed giver jeg tilladelse til, at Weekendavisen hver uge sender en mail med udvalgte historier og i tilfælde af ekstraordinære begivenheder mere. Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan indeholde annoncer fra tredjepart og i visse tilfælde blive delt med disse. I vores <a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank">privatlivspolitik</a> kan De læse mere om tredjeparter og hvordan De trækker Deres samtykke tilbage.'>

</div>
</div>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2022-44/samfund/s-for-sauron">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Kommentar.%20Det%20giver%20ikke%20mening%20at%20moralisere%20over%20for%20centrister.+https://www.weekendavisen.dk/2022-44/samfund/s-for-sauron">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail sp_email_bottom"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0A&lt;i&gt;S for Sauron&lt;/i&gt;%20-%20https://www.weekendavisen.dk/2022-44/samfund/s-for-sauron">
                <span class="icon-mail sp_email_bottom"></span>
                <span class="share-button-text sp_email_bottom">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
    </div>
            <div class="article-byline">
                            <a class="article-byline-author-link"
                   href="/redaktionen/christoffer-zieler">
                    <div class="article-byline-author">
                        <div class="article-byline-author__avatar"
                             style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/890/23832142-fd.jpg)"></div>
                        <div class="article-byline-author__data">
                            <div class="article-byline-author__data__description">
                                <p>
                                    <span class="article-byline-author__data__description--name">Christoffer Zieler </span>
                                    <span
                                            class="article-byline-author__data__description--about-person">(f. 1977) er journalist, tegner og vikarierende kulturredaktør. Kandidat i statskundskab fra Københavns Universitet. Skriver om samfund og kultur og tegner seriestriben B&#039;læst.</span>
                                </p>
                            </div>
                            <div class="article-byline-author__data__mail">
                                <a href="mailto:chzi@weekendavisen.dk">chzi@weekendavisen.dk</a>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
    <script type="text/javascript">
      (function () {
        if (app.ArticleMainImgHandler) {
          app.ArticleMainImgHandler.insertImage();
        }
      })();
    </script>

<script type="text/javascript">
  (function () {
    if (app.actions) {
      app.actions();
    }
    if (googleTrackingParameters !== undefined) {
      $.extend(true, googleTrackingParameters, {content: {id: 47947}});
    }
  })();
</script>

                                                                            <script type="application/json" class="js-react-on-rails-component" data-component-name="NewsletterSignUpClass" data-dom-id="sfreact-reactRenderer63676c1686a503.40053798">[]</script><div id="sfreact-reactRenderer63676c1686a503.40053798"></div>
                                                <span class="lp_is_end" data-k5a-pos="is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1 sp_related_article_1" data-k5a-pos="related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a class="sp_related_article_1" href="/2022-44/samfund/de-foererloese">De førerløse</a>
                </h3>
            </div>
            <div class="related-articles-item-content sp_related_article_1">
                                    <a href="/2022-44/samfund/de-foererloese" class="sp_related_article_1">
                        <p class="related-articles-lead">
                            Tænk nyt. Vælgerne har forsømt at stemme på Radikale Venstre, fordi partiet selv har mistet sin identitet, lyder kritikken fra partiets bagland. 
                        </p>
                    </a>
                                                    <a href="/redaktionen/jeppe-bentzen" class="related-articles-author">Jeppe Bentzen</a>
                                            </div>
                            <a href="/2022-44/samfund/de-foererloese" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/5/54514/24252510-.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2 sp_related_article_2" data-k5a-pos="related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a class="sp_related_article_2" href="/2022-44/samfund/ud-af-de-blaa-ruiner">Ud af de blå ruiner</a>
                </h3>
            </div>
            <div class="related-articles-item-content sp_related_article_2">
                                    <a href="/2022-44/samfund/ud-af-de-blaa-ruiner" class="sp_related_article_2">
                        <p class="related-articles-lead">
                            Valgtale. Det borgerlige Danmark tabte magten og orienteringen i jagten på statsministeren. Nu er det op til Jakob Ellemann-Jensen at rydde op i kaos.
                        </p>
                    </a>
                                                    <a href="/redaktionen/arne-hardis" class="related-articles-author">Arne Hardis</a>
                                    <a href="/redaktionen/hans-mortensen" class="related-articles-author">Hans Mortensen</a>
                                            </div>
                            <a href="/2022-44/samfund/ud-af-de-blaa-ruiner" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/5/54498/24252390-86.jpg)"></figure>
                </a>
                    </div>
    </div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/weekendavisen-avistid/playlists/podcast/embed?style=artwork" allow="autoplay; clipboard-write" width="100%" height="500" frameborder="0" title="Avistid"></iframe>
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk"><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66485079" data-priority="B"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.weekendavisen.dk/2022-44/samfund/ulandene-modsaetter-sig-klimaimperialisme" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&accessToken=fdb69f49de0e51228b98f40249b4a8c4e555cf0ae673aa3ec8a389caa979ae36 685w, https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&accessToken=c2daabbeb6fdcbe8130ae04dd629ac4d80155a0ece5edc95160e7b08eecc0a75 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&accessToken=df67b54936a484a36fd41dc508e32dc147ef80cf70dcd6c433f09264cf52d7c0 290w, https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&accessToken=d4d3ff41dd638683f92762df017234ce7f860b99005ceec3bfb76bdc2592cb8e 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&accessToken=84ef1dc2a53a86b43b3f025915447d5ace210b084dd9b359f8d9a8ca018811f9" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&accessToken=84ef1dc2a53a86b43b3f025915447d5ace210b084dd9b359f8d9a8ca018811f9 420w, https://www.weekendavisen.dk/users/berlingske/images/72943671.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&accessToken=e4bd82dc845a5886c9155460fbffd090b1e3d0c03d095b34b8abb5e8c9b6128c 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klimakonference</div>
<a href="https://www.weekendavisen.dk/2022-44/samfund/ulandene-modsaetter-sig-klimaimperialisme" class="dre-item__title" itemprop="url">Ulandene modsætter sig klimaimperialisme</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-44/samfund/ulandene-modsaetter-sig-klimaimperialisme"><p>COP27 tegner til at blive ramme for en skarp strid om, hvorvidt de rige lande skal betale for skaderne fra orkaner og oversvømmelser i de fattige lande.</p></a><div class="dre-item__footer"><strong>Frede Vestergaard</strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66476719" data-priority="B"><div class="dre-item__header dre-item__header--empty" style="--chars: 0"></div>
<a href="https://www.weekendavisen.dk/2022-44/ideer/stalins-bakteriedraeber" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&accessToken=ebc83d2c58b40634edf2b2c94eb9e37b6a15891de68d879a4e57c76afa6071e7 685w, https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&accessToken=7d0a64cf427d5363a8808eecd531e0c7988efa78bcc261c9956b87965c929028 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&accessToken=ac56bb27ce34244ee2df55d9fd99bf1f09d9a16641a0964a2df039192cdc6ff6 290w, https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&accessToken=2a2a7e1b92d516e8319662c514ba8c9235eb04395ee5f7441274ff07863d042c 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&accessToken=b291e2a3e4bfb03189729f725cc48ad8669c9e7b36980a2c4f1e54bb6534d980" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&accessToken=b291e2a3e4bfb03189729f725cc48ad8669c9e7b36980a2c4f1e54bb6534d980 420w, https://www.weekendavisen.dk/users/berlingske/images/72943536.jpg?t%5Bcrop%5D%5Bx%5D=8&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1454&t%5Bcrop%5D%5Bheight%5D=1037&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&accessToken=f25cb4e2615ac28e5deaa907c39e7a622996f0fa7d744f843143f452526d54df 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Infektion</div>
<a href="https://www.weekendavisen.dk/2022-44/ideer/stalins-bakteriedraeber" class="dre-item__title" itemprop="url"><p>Stalins bakteriedræber</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-44/ideer/stalins-bakteriedraeber"><p>Alt for mange bakterier kan ikke længere slås ihjel af antibiotika. Løsningen kan være behandling med bakteriofager – en praksis, der blev udviklet i det gamle Sovjetunionen, men som aldrig slog igennem på vores side af Jerntæppet.</p></a><div class="dre-item__footer"><strong><a href="/staff/49">Lone Frank</a></strong></div>
</div></article>
</div></div></div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
<a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Kathrine Tschemerinsky</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Leny Malacinski</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Fotoredaktør</li>
              <li class="footer-editorial-team__name">Mie Brinkmann</li>
              <li class="footer-editorial-team__title">Redaktionel udviklingschef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Oplæste artikler</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
 
        </footer>
        
</body>
</html>
