<!DOCTYPE html>
<html lang="da">
<head>
    <title>At sætte pris på omsorg | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.a0b848ca.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.a0b848ca.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta property="k5a:paid" content="0" />
    <meta property="k5a:type" content="article" />
    <meta name="node-id" content="66356056" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2022-08-18T18:00:00+02:00"/>
<meta property="article:modified_time" content="2022-08-18T18:00:00+02:00"/>
            <meta property="article:author" content="Sonja Furu"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Varme hænder. Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet. "/>

<meta property="og:title" content="At sætte pris på omsorg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/46332"/>
<meta property="og:description" content="Varme hænder. Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet. "/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/51983/24177118-asx.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/51983/24177118-asx.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="At sætte pris på omsorg"/>
<meta property="twitter:description" content="Varme hænder. Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet. "/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/46332"/>
<meta property="k5a:url" content="http://www.weekendavisen.dk/content/item/46332"/>

<meta property="articleId" content="46332"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                    <script src="/build/gemius-handler.559e46d1.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          document.userServiceHost = 'https://userprofile.berlingskemedia.net';
          document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
          document.smartLookProjectId = '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7';
        </script>

        <script src="/build/app.92e25d33.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.f9bdad8e.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"Sonja Furu","pubdate":1660838400,"title":"\/2022-33\/samfund\/at-saette-pris-paa-omsorg","id":46332,"length":"15481","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 1,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","adPathLimited":"\/135050247\/weekendavisen\/cookieless\/artikel","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"23-08-2022","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>

            <script src="/build/dfp.47848297.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                            
    
    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2022-33\/samfund\/at-saette-pris-paa-omsorg?referrer=RSS","location":"\/2022-33\/samfund\/at-saette-pris-paa-omsorg?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2022-33\/samfund\/at-saette-pris-paa-omsorg","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer6304fd99bb1305.63856814">{"logoUrl":"\/","dateString":"2022-08-18","editionNumber":33,"category":"Samfund","sections":[{"id":1659,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2022-33\/oversigt#samfund"},{"id":1660,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2022-33\/oversigt#kultur"},{"id":1661,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2022-33\/oversigt#boeger"},{"id":1662,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2022-33\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer6304fd99bb1305.63856814"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer6304fd99bc05e4.81956653">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</script><div id="sfreact-reactRenderer6304fd99bc05e4.81956653"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" data-k5a-pos="is_start" />
                    <div class="article-top"><b>Varme hænder.</b> Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet. </div>
                    <h1 class="article-title" data-panel-id="article_title">At sætte pris på omsorg</h1>
                    <div class="article-aside">

                        
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracker.8fa73d31.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="46332">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-pause"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>

    <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleEmbeddedMessageClass" data-dom-id="sfreact-reactRenderer6304fd99bc9647.67475245">{"redirect_url":"\/abonnementer?flow=wea_online_checkout&product=digital&offerId=8071.7604&campaignId=CAMP-WEA-ID0181&bem_channel=own_links&bem_placement=wea&bem_type=digitalplus_afspiller&bem_campaign=wa_digitalplus_afspiller"}</script><div id="sfreact-reactRenderer6304fd99bc9647.67475245"></div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/sonja-furu">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/781/23580683-sonja-furu.png)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Sonja Furu</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/5/51983/24177118-asx.jpg"
                         data-main-img-alt="Siden 1960erne er kvinderne trådt ud af husmorrollen og ind på arbejdsmarkedet. Storvasken tager ikke længere en hel dag at klare, at piske æg og lave mad tager ikke længere den halve. Meget omsorgsarbejde er blevet til betalte job: pædagoger og plejehjemspersonale. Foto: GDR, Scanpix">
                                                            
    
<div class="article-embedded-audio" data-audioId="46332" >
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner article-embedded-audio__inner">
                <div class="article-embedded-audio__container">
                    <span class="article-embedded-audio-info__title">At sætte pris på omsorg</span>
                    <span class="article-embedded-audio-info__author">
                                            Af                        <b>Sonja Furu</b>
                                        </span>
                    <figure class="article-embedded-audio__player">
                        <div class="mediaplayer" itemprop="video" itemscope=""
                             itemtype="http://schema.org/VideoObject">
                            <div id="mediaplayer-46429-1200655694"></div>
                            <meta itemprop="name" content="At sætte pris på omsorg">
                            <meta itemprop="datePublished" content="2022-08-18T18:00:00+02:00">
                            <meta itemprop="uploadDate" content="2022-08-18T18:00:00+02:00">
                            <meta itemprop="description" content="Varme hænder. Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet. ">
                            <meta itemprop="playerType" content="Flash">
                                                            <link itemprop="thumbnailUrl"
                                      href="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/5/51983/24177118-asx.jpg">
                                                                                        <script type="text/javascript">
                                    (function () {
                                        var playerInstance = window.jwplayer("mediaplayer-46429-1200655694");
                                        playerInstance.setup({
                                            skin: {name: 'weaskin'},
                                            playlist: [
                                                {file: 'https://www.weekendavisen.dk/media/audio/audio/articles/2022-33/At-saette-pris-p%C3%A5-omsorg_Sonja-Furu.mp3'},
                                            ],
                                            width: 100,
                                            height: 40,
                                            mute: false,
                                            fullscreen: false
                                        });
                                        playerInstance.on('ready', function () {
                                            $('.jw-text-elapsed', $("#mediaplayer-46429-1200655694.jw-skin-weaskin")).insertBefore($('.jw-slider-time', $("#mediaplayer-46429-1200655694.jw-skin-weaskin")));
                                            $('.jw-icon-volume', $("#mediaplayer-46429-1200655694.jw-skin-weaskin")).insertAfter($('.jw-text-duration', $("#mediaplayer-46429-1200655694.jw-skin-weaskin")));
                                        });

                                        playerInstance.on('resize', function () {
                                            if (playerInstance.getFullscreen()) {
                                                playerInstance.setFullscreen(false);
                                            }
                                        });
                                        playerInstance.on('ready', function () {
                                            JwPlayerTracking.init(playerInstance);
                                        });
                                    })(window);
                                </script>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
</div>




    <p>Patriarkatet er én lang succeshistorie. Den noget overraskende konklusion kommer fra feminist og økonomiprofessor Nancy Folbre i hendes seneste bog <em>The Rise and Decline of Patriarchal Systems</em>.</p>
<p>Forstået således, at patriarkatet som samfundsmodel i århundreder har stået for gratis omsorg for ældre og børn og derved sikret fremtidige generationers overlevelse.</p>
<p>Mænd gik på arbejde, kvinder gik hjemme. Så simpelt var det.</p>
<p>Problemet er så bare, som Nancy Folbre siger til mig over en Zoom-forbindelse fra sit hjem i Massachusetts, at det system kommer til kort i et moderne samfund, hvor kvinder ikke længere går hjemme, men gør karriere på lige fod med mænd.</p>
<p><aside class="embedded-factbox ">
    <div class="embedded-factbox__wrap">
        <div class="embedded-factbox__header">
            <h4 class="embedded-factbox__header__name text-uppercase">FAKTA</h4>
                            <h3 class="embedded-factbox__header__title">Blå bog </h3>
                    </div>
        <div class="embedded-factbox__body">
                            <div class="embedded-factbox__body__text"><p>Nancy Folbre er professor emeritus i økonomi ved University of Massachusetts Amherst i USA, hvor hun leder programmet Gender and Care Work. Fra 2002 til 2003 præsident for The International Association for Feminist Economics (IAFFE). Siden 1995 assisterende redaktør ved tidsskriftet Feminist Economics. Hun er forfatter til en lang række bøger om feministisk økonomi, senest The Rise and Decline of Patriarchal Systems (2021), hvor hun undersøger, hvorfor omsorgsarbejde er underbetalt i moderne global økonomi.</p></div>
                        <div class="embedded-factbox__body__overlay"></div>
            <span class="embedded-factbox__body__read-more text-uppercase">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
<p>»Så panikker alle,« siger hun og smiler let, »for hvem skal tage sig af børnene, de syge og gamle?«</p>
<p>Den 70-årige professor er en af de førende stemmer inden for feministisk økonomi. En strømning i økonomien, som kritiserer mainstreamøkonomien for ikke at påskønne værdien af det arbejde, der udføres i hjemmet. Og som fortsat primært udføres af kvinder verden over. Konsekvensen er, at kvinders bidrag til samfundet undervurderes.</p>
<div class="row gray-box">
    <div class="col-xl-12">
        
        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script><div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
    </script>    </div>
</div>

<p>Strømningen tæller blandt andre den newzealandske økonom Marilyn Waring, som allerede i 1988 skrev værket <em>If Women counted</em>. En feministisk analyse, hvor Waring kritiserer internationale opgørelser af økonomisk vækst for ikke at medregne kvinders arbejde i hjemmet.</p>
<p>Nancy Folbre er forfatter til en lang række lignende værker i krydsfeltet mellem politisk økonomi og feministisk teori. I sin seneste udgivelse undersøger Folbre, hvorfor omsorgsarbejde er lavtlønnet – eller helt ulønnet – i den globale økonomi.</p>
<p>Hun trækker tråde til markedsøkonomiens »fødsel«, til teoretikere som Adam Smith og Alfred Marshall, der begge placerede kvinders arbejde i hjemmet uden for markedet.</p>
<p>Og det fører ifølge Folbre frem til i dag, hvor traditionelle økonomiske modeller og begreber til stadighed overser værdien af børnepasning, støvsugning og madlavning i familierne. Det gælder såmænd for selveste bnp – bruttonationalproduktet – der måler den økonomiske aktivitet i samfundet.</p>
<p>Og den tilgang kan ikke undgå at påvirke vores anskuelser af det omsorgsarbejde, som nu til dels udføres i den offentlige sektor, hævder Folbre.</p>
<p>»Vi har det med at antage, at økonomi er en eksakt størrelse, en endegyldig sandhed,« siger hun fra sin lyse stue.</p>
<p>»Men de matematiske modeller, vi benytter, er vævet tæt sammen med vores kulturhistorie, vores forståelse af værdi. Og vi er nødt til at se på den del af historien for at forstå, hvorfor meget omsorgsarbejde ikke har økonomisk værdi i vores samfund i dag.«</p>
<h2>Det usynlige hjerte</h2>
<p>I 2001 udgav Nancy Folbre bogen<em> Det usynlige hjerte</em>, der kan læses som en kommentar til Adam Smiths metafor <em>Den usynlige hånd</em>.</p>
<p>Smiths berømte teori fra 1759 beskriver, hvordan økonomiske aktører er styret af egeninteresse; de drives af ønsket om profitoptimering. Alligevel bidrager de i sidste ende på et frit marked til det fælles bedste, simpelthen fordi de bliver nødt til at orientere sig efter andres ønsker for at nå deres mål.</p>
<p>Markedet regulerer sig selv efter udbud og efterspørgsel.</p>
<p>Den forudsætning anerkender Folbre. Men hun påpeger samtidig, at når alle drives af egeninteresse på markedet, så kan det ikke betale sig at være omsorgsfuld, og man må forvente, at folk engagerer sig mindre i det over tid.</p>
<p>De økonomiske modeller kan altså være med til at værdisætte, hvad vi prioriterer i vores liv – hvad vi mener er vigtigt. En del af Folbres kritik er, at de nuværende matematiske begreber som bnp ikke vægter tid med familien, børneopdragelse, en tur i skoven, at være rask, og hvad man ellers forbinder med det gode liv.</p>
<p>»Mange vil nok tænke, at hvis der sker en stigning i bnp, vil det forbedre både samfundet og folks levevilkår positivt,« forklarer Folbre. »Men det er ikke korrekt. Bnp kan sagtens stige, uden at samfundet bliver forbedret eller mere retfærdigt. Tag bare USA,« siger hun og ser over sit regnbuemønstrede brillestel.</p>
<p>»Vi har det højeste bnp målt pr. indbygger i verden, men gør det os til det bedste land i verden at leve i?«</p>
<p>Ifølge klassisk økonomisk teori skulle markedet regulere sig selv. Hvis lønnen er for lav i en given branche, falder udbuddet af arbejdskraft i den branche, og det får arbejdsgiverne til automatisk at sætte lønnen op, indtil der ikke længere er personalemangel. Det burde i princippet også gælde i en udbygget velfærdsstat som Danmark, hvor omsorgsarbejdet ganske vist i høj grad udføres i den offentlige sektor, men hvor de offentligt ansattes lønninger traditionelt følger de privatansattes omend undertiden med en vis forsinkelse.</p>
<p>Men hverken i det offentlige eller det private er værdien af omsorgsarbejde ordentligt prissat, som Folbre ser det. Og en af hovedpointerne i Folbres bog er, at det skyldes vanskelighederne ved at måle værdien af omsorg på et kapitalistisk marked.</p>
<p>»Princippet på markedet er, at to mennesker udveksler en ydelse, fordi begge parter opnår en gevinst. På arbejdsmarkedet får man udbetalt værdien af ​​det, man producerer. Men hvad nu, hvis den værdi ikke kan måles?« siger Folbre.</p>
<p>»Ansatte i den finansielle sektor kan ganske nemt vise, at det her er de værd, de har skabt denne værdi for virksomheden. Og så betaler virksomheden en højere løn, fordi den ved, at de har bidraget til bundlinjen. Det samme gælder ikke for en lærer.«</p>
<p>    
</p>
<div class="article-embed article-embed--right article-embed--quote">
    <blockquote>
        <p>Hvis omkostningerne ved at afsætte tid til familien i løbet af en karriere opfattes som høje, eller hvis det dårligt betaler sig at vise omsorg for andre, vil rationelle beslutningstagere i stigende grad undgå omsorgsarbejde.</p>
            </blockquote>
</div>

<p><em>– Men der er da mange velbetalte job, som også er svære at måle værdien af. En læge for eksempel. Eller en mellemleder i en stor virksomhed?</em></p>
<p>»Det er svært at måle værdien af ​​meget arbejde,« medgiver Folbre. »Men ledere i private virksomheder har typisk specifikke mål at nå, og deres indvirkning på virksomhedens overskud kan anslås. Især i den finansielle sektor modtager højtstående arbejdstagere ofte bonusser, der er bestemt af den indtægt, de genererer. En sådan ’løn for præstationer’ er sjælden i plejearbejde,« siger Folbre og nævner sit eget job som underviser på universitetet:</p>
<p>»Som lærer har jeg forsøgt at forbedre mine elevers evner på måder, der ville berige deres liv, gøre dem til bedre borgere og forbedre deres indtjeningsevner. Det er meget sværere at måle end årlige indtægter for en privat virksomhed.«</p>
<h2>Straffen for at få børn</h2>
<p>Nancy Folbre ligner ikke den typiske lyseblå skjorte-økonom, som hun sidder der iført en pink hættetrøje, med et spraglet brillestel i regnbuemønster, dinglende øreringe og strittende gråt hår. Man har absolut intet besvær med at forestille sig, hvordan hun som ung feminist i slutningen af 1960erne sad bag rattet og fragtede kvinder til Mexicos grænse, så de kunne få udført aborter på klinikker uden for USA.</p>
<p>En aktivistisk handling, som vækkede hendes interesse for feminismen, siger hun.</p>
<p>Det var også i Folbres ungdom, at aktivister begyndte at anfægte det ulønnede omsorgsarbejde. Den offentlige debat tog for alvor fart efter et indlæg i det socialistiske magasin Monthly Review i 1969 skrevet af professoren Margaret Benston.</p>
<p>Benstons artikel er kendt som det første forsøg på at teoretisere kvinders arbejde i husholdningen. I årene efter opstod bevægelsen <em>Wages for Housework</em> – Løn for husarbejde.</p>
<p>En global social bevægelse med det formål at skabe opmærksomhed om kvinders ulønnede husarbejde som grundlag for mændenes lønnede. Kravene handlede formelt set om økonomisk kompensation for reproduktivt arbejde, men bevægelsen blev også brugt til at synliggøre kvinders usynlige slid.</p>
<p>Siden 1960erne er kvinderne trådt ud af husmorrollen og ind på arbejdsmarkedet. Teknologier som vaskemaskiner og røremaskiner har gjort husarbejdet lettere. Storvasken tager ikke længere en hel dag at klare, at piske æg og lave mad tager ikke længere den halve. Meget omsorgsarbejde er blevet til betalte job: pædagoger og plejehjemspersonale.</p>
<p>Men vi har kun lige bevæget os ud af »patriarkatets guldalder«, som den franske økonom Thomas Piketty skriver i <em>En kort historie om lighed</em>. Her henviser Piketty til, at kvinder altid har stået for over halvdelen af den samlede arbejdstid, (når husarbejde tælles med). Hvis indkomsterne var blevet fordelt mellem kønnene i overensstemmelse med arbejdstiden, ville det have transformeret indkomstfordelingen og magtforholdene radikalt, både i samfundet og for de enkelte par, skriver Piketty og pointerer, at franske kvinder stadig står for den største del af det ulønnede arbejde i hjemmene.</p>
<p>Også den canadiske forfatter Rachel Cusk fremhæver den skæve arbejdsfordeling. I<em> Et livsværk </em>fra 2001 skriver hun, at forældreskabet kan virke som en »glidning dybere ned i patriarkatet«.</p>
<p>Og i Danmark er arbejdsdelingen skam også skæv. Den danske professor i nationaløkonomi Nina Smith har påpeget, hvordan det økonomiske gab mellem kvinder og mænd vokser, når først børnene kommer til verden – og kvinderne snupper det meste af barslen.</p>
<p>Mænd og kvinder følger hinanden de første år på arbejdsmarkedet, men i det øjeblik, de får børn, knækker kvindens kurve; hun sakker efter manden på løn og lederstillinger, mens han fortsætter stort set uforstyrret i sin karriere.</p>
<p>​I Danmark bruger kvinder ifølge opgørelser fra Rockwool Fonden i gennemsnit 3,5 timer om dagen på ulønnet omsorgsarbejde; 54 minutter mere end mændene. Talte »hjemmearbejdet« med, ville det udgøre mellem 40 og 60 procent af det nuværende bnp.</p>
<p><em>– Du siger, at kvinder gør karriere som mænd med det resultat, at omsorgsarbejdet ikke bliver gjort. Men kvinder trækker da stadig det tunge læs?</em></p>
<p>»Absolut,« medgiver Folbre.</p>
<p>»Men min pointe er, at omsorgsarbejde – hvad enten det er udført af mænd eller kvinder – derhjemme eller ude i samfundet – ikke burde udmønte sig i økonomisk sårbarhed. At vi burde værdisætte omsorg højere i samfundet. Og grunden til, at vi ikke gør det, er, at omsorg historisk har været sikret af hjemmegående kvinder. Det har slet ikke været en bekymring tidligere. Og derfor tager meget økonomisk tænkning ikke højde for, at omsorgsarbejde er en del af markedet – at det faktisk er forudsætningen, fundamentet for, at markedet kan eksistere.«</p>
<p>Og ret har Folbre i, at fundamentet er ved at slå revner. Herhjemme vil færre være pædagoger, lærere, sygeplejersker og socialrådgivere. I år faldt ansøgertallet til velfærdsuddannelserne kraftigt. Som rektor Harald Mikkelsen ved VIA University formulerede det: »Et kæmpe problem for vores samfund.«</p>
<p>»Hvis omkostningerne ved at afsætte tid til familien i løbet af en karriere opfattes som høje, eller hvis det dårligt betaler sig at vise omsorg for andre, vil rationelle beslutningstagere i stigende grad undgå omsorgsarbejde,« siger Folbre på sit skønne økonomsprog.</p>
<h2>Fremtidens omsorg</h2>
<p>Indtil videre kan man dog konstatere, at det fortsat er kvinderne, som gør omsorgsarbejdet –&nbsp; blot ikke længere som husmødre, men nu som ansatte på arbejdsmarkedet.</p>
<p>I EU står kvinder for 75 procent af alt lønnet omsorgsarbejde. I danske regioner, som blandt andet tæller hospitaler, er 78 procent af de ansatte kvinder. Og i danske kommuner, der omfatter ældrepleje, daginstitutioner og skoler, er 77 procent af de ansatte kvinder.</p>
<p><em>– Omsorgssektoren er i den grad kvindedomineret. Det trækker kvinders løngennemsnit ned. Hvis der blev endnu mere personalemangel, ville det jo trække lønnen op, og de kunne jo bare vælge en mere profitabel branche. Eller hvad? </em></p>
<p>»Jo, men det skyldes også vores historie og kultur,« svarer Folbre. »Kvinder fik ikke adgang til andet end undervisning og sygepleje, da de først kom på arbejdsmarkedet. Der var meget klare institutionelle regler, begrænset adgang til videregående uddannelse, begrænset adgang til at blive ansat i bestemte stillinger. Det etablerede nogle kulturelle normer.«</p>
<p><em>– I dag er de formelle begrænsninger væk. Tyder det ikke på, at mange kvinder gerne vil arbejde med omsorg? Og at de vægter andre forhold end lønnen?</em></p>
<p>»At folk vil arbejde med noget, hvor de ikke får så god løn, er fint. Men man bør ikke udnytte det til at underbetale,« siger Folbre og refererer til et begreb i sin egen bog, som hun kalde<em>r prisoner of love</em>. Altså, at mange omsorgsmedarbejdere føler en stærk moralsk forpligtelse til deres arbejde, en form for altruisme, og derfor ifølge Folbre er villige til at acceptere en lavere løn.</p>
<p>Desuden bliver kvinders incitament til at tage lavlønnet arbejde mindre og mindre, og det vil på sigt frembyde et problem, medmindre man besætter stillingerne med lavtuddannet indvandret arbejdskraft, hvilket så til gengæld frembyder andre kulturelle problemer, og i nogle tilfælde et fald i kvaliteten.</p>
<p><em>– Siger du, at det er adgangen til billig arbejdskraft udefra, som betyder, at lønningerne bliver holdt nede?</em></p>
<p>»Sådan er det i hvert fald i USA; måske i mindre grad i Danmark. Tilgængeligheden af arbejdskraft udefra betyder formentlig færre offentlige investeringer i omsorgsarbejde. Men det er også problematisk af andre grunde. Fattige indvandrere bliver ofte tvunget til at efterlade deres familier derhjemme og er ansat helt på arbejdsgiverens nåde. Noget andet er, at i takt med at indvandrerlovgivningen strammes i de vestlige lande, er modellen ikke bæredygtig.«</p>
<p>Som Folbre ser det, kommer man ikke udenom, at kvindernes indtog på arbejdsmarkedet allerede er gået ud over omsorgsarbejdet.</p>
<p>»Den transformation, vi har set i kønsroller, er, at det er kvinderne, der bevæger sig ind i den maskuline sfære, og ikke omvendt. Det har to effekter,« siger Folbre.</p>
<p>»Det giver kvinder flere rettigheder globalt. Det er positivt. Men på den anden side betyder det, at forpligtelsen til ikke-markedsrelateret arbejde nu hverken løftes af kvinder eller mænd. Det tidlige patriarkalske system var en meget pålidelig kilde til omsorg i samfundet.«</p>
<p>Folbre erkender dog, at den patriarkalske model ikke er på retræte i alle egne af verden, men tværtimod forstærkes nogle steder.</p>
<p>I Afghanistan er kvinderne tilbage ved kødgryderne, og også i Indien er andelen af kvinder på arbejdsmarkedet dykket de senere år.</p>
<p><em>– Men det er da ikke et fremskridt, at der nu er flere kvinder i Indien og Afghanistan, som virkelig bliver forpligtet på omsorgsarbejde? Det kan du da ikke mene?</em></p>
<p>»Nej, selvfølgelig ikke,« siger Folbre og forklarer, at når færre indiske kvinder arbejder, skyldes det, at den enorme tilstrømning fra land til by stiller de indiske kvinder i et dilemma. I landsbyerne er det lettere at have børnene med på marken. I byerne er der kun få arbejdspladser, som tillader at have en nyfødt med på armen.</p>
<p>»Kvinderne står ved en skillevej,« siger Folbre. »Vil de have et lønnet arbejde eller børn?«</p>
<p>»Det illustrerer, at uanset hvor man befinder sig i verden, er omsorgsarbejde absolut nødvendigt,« fortsætter professoren. »Og derfor er vi nødt til at finde ud af at sætte pris på det.«</p>
<p><em><a href="https://www.weekendavisen.dk/emne/globale-tanker" class="lp_article_link_01" data-k5a-pos="article_link_01">Læs Weekendavisens interviews med internationale tænkere i serien Globale tanker. </a></em></p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Varme%20h%C3%A6nder.%20If%C3%B8lge%20den%20amerikanske%20%C3%B8konomiprofessor%20og%20feminist%20Nanc+https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0AAt sætte pris på omsorg%20-%20https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
    </div>
            <div class="article-byline">
                            <a class="article-byline-author-link"
                   href="/redaktionen/sonja-furu">
                    <div class="article-byline-author">
                        <div class="article-byline-author__avatar"
                             style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/781/23580683-sonja-furu.png)"></div>
                        <div class="article-byline-author__data">
                            <div class="article-byline-author__data__description">
                                <p>
                                    <span class="article-byline-author__data__description--name">Sonja Furu </span>
                                    <span
                                            class="article-byline-author__data__description--about-person">(f. 1993) er journalist og forfatter til Unormale mennesker, 2022. Sonja skriver om alt muligt, men mest om Sydasien, hvor hun rapporterer fra Indiens hovedstad New Delhi. Herfra skriver hun om indisk litteratur, kultur og politik. Twitter/Instagram: @sonjafuru.</span>
                                </p>
                            </div>
                            <div class="article-byline-author__data__mail">
                                <a href="mailto:sofu@weekendavisen.dk">sofu@weekendavisen.dk</a>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
    <script type="text/javascript">
      (function () {
        if (app.ArticleMainImgHandler) {
          app.ArticleMainImgHandler.insertImage();
        }
      })();
    </script>

<script type="text/javascript">
  (function () {
    if (app.actions) {
      app.actions();
    }
    if (googleTrackingParameters !== undefined) {
      $.extend(true, googleTrackingParameters, {content: {id: 46332}});
    }
  })();
</script>

                                                                            <script type="application/json" class="js-react-on-rails-component" data-component-name="NewsletterSignUpClass" data-dom-id="sfreact-reactRenderer6304fd99bef8a9.06470120">[]</script><div id="sfreact-reactRenderer6304fd99bef8a9.06470120"></div>
                                                <span class="lp_is_end" data-k5a-pos="is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <div class="commercial-teaser">
  <div class="row">
    <div class="commercial-teaser-img-container col-sm-12 col-md-3 col-lg-2 col-xl-2">
      <img class="commercial-teaser-image" src="https://interaktiv.mx.dk/toolbox/images/misc/feature/signeret_web4b73b10361be712ecf6f206965abce7d.png"></img>
    </div>
    <div class="col-sm-12 col-md-9 col-lg-10 col-xl-10">
      <a href="https://www.weekendavisen.dk/abonnementer?flow=wea_print_checkout&product=komplet&offerId=8070.7656&campaignId=CAMP-WEA-ID0108&bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser_artikel&bem_campaign=wa_sensommer_08_2022"
      class="commercial-teaser-pretitle">
      Tilbud
      </a>
      <br>
      <a href="https://www.weekendavisen.dk/abonnementer?flow=wea_print_checkout&product=komplet&offerId=8070.7656&campaignId=CAMP-WEA-ID0108&bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser_artikel&bem_campaign=wa_sensommer_08_2022"  
      class="commercial-teaser-title">
      Lige nu: Prøv avisen for bare 29 kr. om ugen i 10 uger. 
      </a>
    </div>
  </div>
</div>

<style>
.commercial-teaser {
  background-color: #fafafa !important;
  padding: 20px !important;
  text-align: center !important;
  margin-bottom: 30px !important;
  text-decoration: none !important;
  margin-left: -10px !important;
  margin-right: -10px !important;
}

.commercial-teaser-img-container {
  text-align: center !important;
 }
  
.commercial-teaser-image {
  max-width: 85px !important;
}

.commercial-teaser-pretitle {
  font-family: 'WEA Sans', sans-serif !important;
  margin-bottom: 0px !important;
  line-height: 2 !important;
  font-weight: 400 !important;
  font-size: 19px !important;
  margin-bottom: 20px !important;
  color: #41a8e2 !important;
}

.commercial-teaser-title {
  font-family: WEA New Display, serif !important;
  font-weight: 400 !important;
  margin-bottom: 0px !important;
  line-height: 1.2 !important;
  color: #333333 !important;
  font-size: 30px !important;
}
  
@media only screen and (max-width: 450px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-pretitle {
   font-size: 25px !important;
   text-align: center!important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
  
  
@media only screen and (min-width: 500px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: left!important;
  }
  
  .commercial-teaser-pretitle {
  font-size: 25px !important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
@media only screen and (min-width: 800px) {
  
  .commercial-teaser-title {
    font-size: 42px !important;
  }
}     
  
</style>
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1" data-k5a-pos="related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Ideer</span>
                <h3>
                    <a href="/2022-33/ideer/ti-uger-i-graenselandet">Ti uger i grænselandet</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2022-33/ideer/ti-uger-i-graenselandet">
                        <p class="related-articles-lead">
                            Arbitrært. Før uge 12 er aborten fri, efter uge 22 er den stort set ikke på tale. Derimellem ligger ti uger, abortdebattens reelle kampzone, hvor kvinders skæbne afgøres i en etisk og juridisk gråzone.
                        </p>
                    </a>
                                                    <a href="/redaktionen/louise-fogh-hansen" class="related-articles-author">Louise Fogh Hansen</a>
                                    <a href="/redaktionen/gunver-lystbaek-vestergaard" class="related-articles-author">Gunver Lystbæk Vestergård</a>
                                            </div>
                            <a href="/2022-33/ideer/ti-uger-i-graenselandet" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/5/51948/24176899-103058935.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2" data-k5a-pos="related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Bøger</span>
                <h3>
                    <a href="/2022-33/boeger/horsensforbandelsen">Horsensforbandelsen</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2022-33/boeger/horsensforbandelsen">
                        <p class="related-articles-lead">
                            Interview. Niels Franks søster blev dræbt sidste år. Det vakte noget primitivt i ham, som han før forbandt med sin meget grimme fødeby, som han hele livet er flygtet fra. I en ny bog fantaserer han om at hakke pikken af morderen. Han er færdig med finlitteratur.
                        </p>
                    </a>
                                                    <a href="/redaktionen/magnus-boding-hansen" class="related-articles-author">Magnus Boding Hansen</a>
                                            </div>
                            <a href="/2022-33/boeger/horsensforbandelsen" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/5/51870/24175713-.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_3" data-k5a-pos="related_3">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Kultur</span>
                <h3>
                    <a href="/2022-33/kultur/dresscode-til-verdens-undergang">Dresscode til verdens undergang</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2022-33/kultur/dresscode-til-verdens-undergang">
                        <p class="related-articles-lead">
                            Stofdyr. På catwalken ser vi, hvem vi skal blive. Olga Ravns rapport fra Copenhagen Fashion Week om amerikanske gigoloer, mosekoner og en enkelt utilfreds vulva med ansigt.
                        </p>
                    </a>
                                                                    <strong class="related-articles-author">Olga Ravn</strong>
                            </div>
                            <a href="/2022-33/kultur/dresscode-til-verdens-undergang" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/5/51976/24177049-modecollage.jpg)"></figure>
                </a>
                    </div>
    </div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/weekendavisen-avistid/playlists/podcast/embed?style=artwork" allow="autoplay; clipboard-write" width="100%" height="500" frameborder="0" title="Avistid"></iframe>
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66366640" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-34/kultur/gamle-grise-aeldes-ikke-med-ynde" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5e047f8702cd1c80adde4f4ba0f7143be94937d0f59a22ff9135faef8e6ec4f1 685w, https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=30890b221310dcbbbf5075a7375076a66def379d8bae354f70f249960e7066d0 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=da3c0649124b50c6dc50f3588d13d994224436a41709e69caaa2c894997f72c5 290w, https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=2f6c0930b401d04e9cca97d8b98f2b648a65c1dba5993c65cbdf367728d2501e 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=68e688572df17a2690a814256c92a4679253d3e7c9f07f5010f621480e7a0a0d" style="object-position: 21% 25%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=68e688572df17a2690a814256c92a4679253d3e7c9f07f5010f621480e7a0a0d 420w, https://www.weekendavisen.dk/users/berlingske/images/63199346.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=04ea0d4ab9eb7dd8cf40e8a62e1286eafbbf9634e3474318c19e805fbeb96ddb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2022-34/kultur/gamle-grise-aeldes-ikke-med-ynde" class="dre-item__title" itemprop="url">Gamle grise ældes ikke med ynde</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-34/kultur/gamle-grise-aeldes-ikke-med-ynde"><p>Simon Spies var det, vi i dag kalder en sugardaddy, og DR-dokumentaren er en anledning til at genoplive debatten om sugardating i Danmark.</p></a><div class="dre-item__footer"><strong><a href="/staff/268">Anne Sophia Hermansen</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66356056" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=d6daccc3eb10816aa9d5b26d6f72ffffb33fd39ff7651e5687eb28900dc99810 685w, https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=16d15a0d00ab9ff7269720547e77ee83161710954773d977feee5ab19c33dcbb 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=b9a09b74228ca27faa01453f4858cfbc9c46c72dd16edc4ef57d25b8e9487879 290w, https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=fc0b75714a4486d4055e7393f9a40119f1adf405eba35f15817fc40d12edfafd 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f3965e3523875dd94c9a2a2eaa92dee26ac9aaf5af88aa53f325d1bf364c4c24" style="object-position: 47% 52%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f3965e3523875dd94c9a2a2eaa92dee26ac9aaf5af88aa53f325d1bf364c4c24 420w, https://www.weekendavisen.dk/users/berlingske/images/68902517.jpg?t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=a5fb6ef88140966e135a61a78760405a4a57e5d6b9b035e858be4a905942bbef 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Varme hænder</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg" class="dre-item__title" itemprop="url">At sætte pris på omsorg</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/at-saette-pris-paa-omsorg"><p>Ifølge den amerikanske økonomiprofessor og feminist Nancy Folbre er det et kæmpe problem, at omsorgsarbejde ikke nyder økonomisk anerkendelse, fordi værdien er vanskelig at fastsætte på markedet.</p></a><div class="dre-item__footer"><strong><a href="/staff/781">Sonja Furu</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66355411" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/en-kattedames-bekendelser" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=2f7f5033235730c73e5045bd7759321e9210a2b271ccaa049deb5e627d15c10d 685w, https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ec0239baa54d618e0cca57e546c3a062fa7bfba85b52b65ca1cc79ef7b11ef00 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e7ddc52f17f3ba962947e2a1976ac3ca6cf96321e923d53b06e1c0a5bf6fe09d 290w, https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8de193e1a7e92be48e5f7381ee42a09fbd9cf99815556357dcad474b482ce77a 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ee9f81582694cee66b7dbc5461616f66316b0c35c1e2db9ecec95b2512f5631b" style="object-position: 79% 46%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ee9f81582694cee66b7dbc5461616f66316b0c35c1e2db9ecec95b2512f5631b 420w, https://www.weekendavisen.dk/users/berlingske/images/68909561.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3035&t%5Bcrop%5D%5Bheight%5D=2165&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=cea1955c766ad7d4b53ad76a389133f44d12aba8ed652b17483f6bddf3e99192 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">psykologi</div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/en-kattedames-bekendelser" class="dre-item__title" itemprop="url">En kattedames bekendelser</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/ideer/en-kattedames-bekendelser"><p>Hvorfor knytter nogle mennesker tætte bånd – ikke kun til deres egne kæledyr, men også til omstrejfere, de møder på gaden? <strong>Layal Freije </strong>udforsker sit forhold til Istanbuls gadekatte.</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--text-fit-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66360379" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/chokterapi" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=be8c1e4b0ae6ced7171a8fe94fa480d7adb9d6186d922cd0aa97c3280ac4f08e 685w, https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d62e0cc1aff3e9bbdcae3505a04c1ebb87c1f48fceb33323f08d1f87265ae9d5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5887ad4513c969e39490ca1723e322e4c846a777fab43ebfba67fb74c769ef09 290w, https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=07e2236679493f2cb8b0f6d11d02c183d58bab6cf333a16fadce450d4b578982 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=11e70e2781e6f614858919323e2a458a77b32420f5b1d0bcf4b3afec7c2f3991" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=11e70e2781e6f614858919323e2a458a77b32420f5b1d0bcf4b3afec7c2f3991 420w, https://www.weekendavisen.dk/users/berlingske/images/68909878.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=1416a0d94362466d9e4baab6793dcf022c42660eced6b56f033af3431a9d0101 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Analyse</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/chokterapi" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;">Uanset hvem der vinder, bliver</div>
<div style="white-space: nowrap; font-size: 1.875em;">Kongressen ikke til at kende igen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Uanset hvem der vinder,</div>
<div style="white-space: nowrap; font-size: 1.8125em;">bliver Kongressen ikke</div>
<div style="white-space: nowrap; font-size: 1.8125em;">til at kende igen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.8vw;">Uanset hvem der vinder,</div>
<div style="white-space: nowrap; font-size: 8.8vw;">bliver Kongressen ikke</div>
<div style="white-space: nowrap; font-size: 8.8vw;">til at kende igen</div>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/chokterapi"><p>Både demokrater og republikanere har kørt deres mest yderligtgående kandidater i stilling til efterårets midtvejsvalg, der pludselig ligner tæt løb.</p></a><div class="dre-item__footer"><strong><a href="/staff/5">Markus Bernsen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66359482" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/blokdyr" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=d69133e334dd98b7a52e879d8593a792a1eddb804efff1421e7fc6bf93e3aaeb 685w, https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=1714ad0e5599b59d86f784c2c5b03a5e294d675506a800e522def570630bcc48 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=ae873d39f0fee4601282f300a6549bd0a437d7a133af7b519b7cd537b50c256f 386w, https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=234b8ff87d2f36f2969d323f8bb4c2428d826b44902c4725f8fa412b8cf54abf 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=217cb283192c5be07571700bfbc18c63ccb51e1ee7d087ad911de21abca58acc" style="object-position: 40% 44%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=217cb283192c5be07571700bfbc18c63ccb51e1ee7d087ad911de21abca58acc 252w, https://www.weekendavisen.dk/users/berlingske/images/68940487.jpg?t%5Bcrop%5D%5Bx%5D=791&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2723&t%5Bcrop%5D%5Bheight%5D=3811&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=c3f95b7ce7f6b84d2782053487039e7cf744df382333ff884a62c1003ecc0075 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blokdyr</div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/blokdyr" class="dre-item__title" itemprop="url"><p>En regering over midten kan føre til mere polarisering og uro</p></a><div class="dre-item__footer"><strong><a href="/staff/44">Anders Boas</a></strong></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66365928" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/samfund/et-ustyrligt-land" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8e6862c7188b7b90058462a89a59a9c2bf4ee23018cce2e90e696b66c35091c0 685w, https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d672953218da9dd73a4a71beff7b7c1d51683ea5f548d01989af2074046ccbae 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=85a7556537d0feeca6c8460d81b8be7e254dec333773a1c03e12c1708c0aa236 664w, https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=4a2b22625d04ad62587fae0efa4fea4e72a106211c07bda397dac4f8d0fbed2a 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2b7892fb11151542be89a0a841005bd4c164ba9087fbf8384aee13983ef828db" style="object-position: 21% 76%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2b7892fb11151542be89a0a841005bd4c164ba9087fbf8384aee13983ef828db 588w, https://www.weekendavisen.dk/users/berlingske/images/68938741.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1910&t%5Bcrop%5D%5Bheight%5D=1362&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=7307a4c93b9d74a0283f89b6cb8c2f78deb27578e34e6cc592744f0425ede568 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mandag Mortensen</div>
<a href="https://www.weekendavisen.dk/samfund/et-ustyrligt-land" class="dre-item__title" itemprop="url">Et ustyrligt land</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/samfund/et-ustyrligt-land"><p>Alle tænkelige regeringskonstellationer er umulige, hvis man tager partiernes meldinger for gode varer.</p></a><div class="dre-item__footer"><strong><a href="/staff/27">Hans Mortensen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66357362" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/naar-kaldet-ikke-er-nok" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=350dd35e5c545e7256841573e0b0e354aa17acfee40b5a32d743414d2892fa7d 685w, https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0eef8534487cb37c21938b6bc007c11e530a349499551e59d3fbff754543249d 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=e91967dc7a2f98a0ee13299d2165ba52cfef04b74c43523ebad529edcc453d79 664w, https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=a5c0d212a50161f2de26fbefd736969106e71f5b6ea57e931c1049b35ffb5d64 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=68d8231f06adb8fbdef6242504f9fd12465ae9335786d3441ecee00f4cf58fa3" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=68d8231f06adb8fbdef6242504f9fd12465ae9335786d3441ecee00f4cf58fa3 588w, https://www.weekendavisen.dk/users/berlingske/images/68789567.jpg?t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=c58b792443a588fc2af257fcf32ca284ba556b18e4f371517d4977fd1ede8750 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kvindefag</div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/naar-kaldet-ikke-er-nok" class="dre-item__title" itemprop="url">Når kaldet ikke er nok</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/ideer/naar-kaldet-ikke-er-nok"><p>Sygepleje er altid blevet opfattet som et hverv for selvopofrende kvinder. Det billede må vi gøre op med, hvis vi vil løse den aktuelle krise i sundhedssystemet.</p></a><div class="dre-item__footer"><strong>Sarah von Essen</strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66359092" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/et-vindue-til-normaliteten" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=fff516aae8faaa04f151083cfdd620e227d5c3a31e60daafc49a3520e5fab60a 685w, https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=7cb447af849fbdd6ab0c073ca0a2af5e8e9ff97b9fea8971653f29441e11f97e 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=a32b910fb9da4ac3f347e0fbc7e0504f181cb4b46bc17137195a8bb8b20f32dc 386w, https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=d1bc35b99729a1cdc7a52613aea7c42b01ef08c817d4b10da6c774cf23ed3d1f 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f43b75b72b28c0c7abe2c6e2a9574531519196ff56ecdead4ae0b65a79ece970" style="object-position: 50% 49%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f43b75b72b28c0c7abe2c6e2a9574531519196ff56ecdead4ae0b65a79ece970 252w, https://www.weekendavisen.dk/users/berlingske/images/68900421.jpg?t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3157&t%5Bcrop%5D%5Bheight%5D=4419&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=22cad708c6cccb770038c7a93870b9549fbb0cac2f058995207486493007d89c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Fremmede stemmer</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/et-vindue-til-normaliteten" class="dre-item__title" itemprop="url"><p>Et vindue til normaliteten</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/et-vindue-til-normaliteten"><p>Opsporing af unge med psykose allerede i teenageårene giver flotte resultater. Hvorfor er det så kun én region i Danmark, der gør det?</p></a><div class="dre-item__footer"><strong><a href="/staff/19">Tine Eiby</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
    </script>

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
    </script>

    
                    <div id="Leaderboard_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1_frontpage']);
    </script>

    
</div></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Redaktørens udvalgte</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66355261" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/kvindebolden" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=2f6424360a16a034ac367bc0ab9d16bfcb7bb9e347b2f0dde56ae381865facae 685w, https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1fda7d17469d221479d60e032c46ceb49b621be807374cabc67f3c0297d2e1a8 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=b1c19e880b7deabf717b7b6b1e45bdb599d7dedc0bca134ee2493aa9d071f61a 290w, https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=90005da0f710b5bfcbec43af6c921d4a6a1d75510561b7e5cb44342a319adb9b 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=8e1bf2e2f8f9c896eb6496f1392b0a5d0aff4bec305f5ecca4856385ba053637" style="object-position: 50% 35%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=8e1bf2e2f8f9c896eb6496f1392b0a5d0aff4bec305f5ecca4856385ba053637 168w, https://www.weekendavisen.dk/users/berlingske/images/68905789.jpg?t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2085&t%5Bcrop%5D%5Bheight%5D=1487&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=8b1fdf34cea30b4751a2a53a55ac83741d048af9abdc04e38adbed884be85c4d 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kvindebold</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/kvindebolden" class="dre-item__title" itemprop="url"><p>Hvorfor spiller granvoksne mænd og spinkle teenagepiger med den samme tunge fodbold?</p></a><div class="dre-item__footer"><strong><a href="/staff/84">Gunver Lystbæk Vestergård</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66358539" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/dresscode-til-verdens-undergang" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=2868b4bc1632d1fb602efbbe8b941a803872a7c3f7c15cff6fc319ea688e1aed 685w, https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8f39b6d56700d13a08e55e9bab07d7840f35b444221cbc083d4823917022e11e 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=70e77f1a36d2feb5851e5547e54e44dca43685ba8189123de89397a07bbbfe12 290w, https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7a54bb2881cc2591cb333ff184d66aa488a26f05aeeaa7b435de03919a1cde6f 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=54e9edf0fee8cedf6464455b2ba934009dd1b77d743b45096d180f0452ff558b" style="object-position: 48% 34%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=54e9edf0fee8cedf6464455b2ba934009dd1b77d743b45096d180f0452ff558b 168w, https://www.weekendavisen.dk/users/berlingske/images/68756412.jpg?t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1108&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=48c247dcd2d8a2e6a4a7c6522db36892f4b464f71730c7cfeaa691d62839db24 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Stofdyr</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/dresscode-til-verdens-undergang" class="dre-item__title" itemprop="url"><p>Olga Ravns rapport fra Copenhagen Fashion Week</p></a><div class="dre-item__footer"><p><strong>Olga Ravn</strong></p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66357927" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/horsensforbandelsen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c1111bbc2b6036c1351e760f06a271ae2221cc1ec88c3b9c7b3661137f8a4036 685w, https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=7983c3ebda43df50dd5d7ef3526c93a72672f82e76ef0c5d3e2c34b8ba170fa5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e9a4398eed190baa95c43280aa1ee299bde49cf5f01ad4ac3ead05792eaeec05 290w, https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3b9eda7a0eec00729f042ee305b834917676e3bef5fa5cf8ce29993d8feafc00 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=169b8eca49aaf772c3636801636ac8fc58d8ea58a535d261190e233853b93daa" style="object-position: 54% 51%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=169b8eca49aaf772c3636801636ac8fc58d8ea58a535d261190e233853b93daa 168w, https://www.weekendavisen.dk/users/berlingske/images/68757519.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=347&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=610&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=70fa86211980a7f7629ee940f1157853aa97a55672cb6b16f3ced661974db082 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Horsensforbandelsen</div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/horsensforbandelsen" class="dre-item__title" itemprop="url"><p>Da Niels Franks søster blev dræbt, vakte det noget primitivt i ham</p></a><div class="dre-item__footer"><strong><a href="/staff/129">Magnus Boding Hansen</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350550" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/kultur/pufaermeparadokset" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b6bf79c24415f99614b07e3b7be86a8e02caa7de0fc553bae073082e069cf2b8 685w, https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e7a8e492ee4041e27aec61b3e6f70f07699a401dbf7107f04c0df331b06f5e60 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=ff46783fe95e367c0579097777250c01651748c6600713443cbd436ebbab9161 290w, https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=24fa419ad54d4b80b106224a72fb20fb0a28283e17213b4230cf5236c7a1b4e2 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=868091200ea78fab926fcb09db80aeb505bcdb1776a31b2b12b91cbf97038570" style="object-position: 51% 51%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=868091200ea78fab926fcb09db80aeb505bcdb1776a31b2b12b91cbf97038570 168w, https://www.weekendavisen.dk/users/berlingske/images/68428123.jpg?t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1010&t%5Bcrop%5D%5Bheight%5D=720&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=1f1de06cd96c0271901e2b6b46aa70ef8c2a0dd55a31d1806c53a121eb7322e1 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Modemysterium</div>
<a href="https://www.weekendavisen.dk/2022-32/kultur/pufaermeparadokset" class="dre-item__title" itemprop="url"><p>Hvordan blev den pufærmede, finurlige teltkjole en megatrend?</p></a><div class="dre-item__footer"><strong><a href="/staff/18">Linea Maja Ernst</a></strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="2cs4c9ux" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://abonnement.weekendavisen.dk/arrangementer/" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=ea208c78526863c0e042b28fce62fdda8fa91994d5acfdae09573715a2859b3c');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=52390699da6ea307e2b1208db94b9770d6f64487916e62362f63710a22790dfe');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b4404732a9eb5d979de1f6d910ce000d69f3c84dcab9ab03cfa07f626acedcfd');
		object-position: 50% 72%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/6Z0ndS0t-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=eae92a0ad24a9cb57e26b77a2928ea7a52254ff223ff476659ab46ed091b6d1a 685w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b4404732a9eb5d979de1f6d910ce000d69f3c84dcab9ab03cfa07f626acedcfd 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=47c89a862432acbe98d507156a283430f123e5067adad5b5e3894b78699b527f 386w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=52390699da6ea307e2b1208db94b9770d6f64487916e62362f63710a22790dfe 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=609327f1bedea39c0842b11c78c20d6a4c2afd8f60a0639c6c7b039fd1f9e95b" style="object-position: 50% 72%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=609327f1bedea39c0842b11c78c20d6a4c2afd8f60a0639c6c7b039fd1f9e95b 622w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=ea208c78526863c0e042b28fce62fdda8fa91994d5acfdae09573715a2859b3c 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">den 23. – 25. september</div>
<a href="https://abonnement.weekendavisen.dk/arrangementer/" class="dre-item__title" itemprop="url"><p>Weekendavisen inviterer læserne helt ind i maskinrummet</p></a><a class="dre-item__summary" href="https://abonnement.weekendavisen.dk/arrangementer/"><p>Kom og oplev en perlerække af debatter om kultur, litteratur, politik og videnskab, vær med til middag, filmklub og champagnesmagning, når vi i tre dage bliver klogere på tiden, på hinanden og på os selv.</p></a><div class="dre-item__footer"><p><strong>Dyk ned i hele programmet og køb billet allerede nu</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="kikrg4qq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/hovedbrud" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=db8fa470399f0fd1011c9bbec8e08634eed978443e15f143211bb7114f885669');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f3f4b81d18c1d0106fc86d3629a270b316e828a38b705ecd517a953456810405');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=85164be74978fc88346e99538e4a928b7bb318cc390be6e28beabe5fe31f4fc5');
		object-position: 49% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/iRXp3EmP-3V7LnDsU.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=2691261b4e71e16232706360fa691489372ea844539b498e28157364f9d82602 685w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=85164be74978fc88346e99538e4a928b7bb318cc390be6e28beabe5fe31f4fc5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=d8ca9ac5845530a73c4792a2693ff0dffdf42640375a4eb992002b26fbf2bcb2 290w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f3f4b81d18c1d0106fc86d3629a270b316e828a38b705ecd517a953456810405 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f137420b8750b1036741639f045cf579f303d05542a5916b0100c8fceb74fceb" style="object-position: 49% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f137420b8750b1036741639f045cf579f303d05542a5916b0100c8fceb74fceb 420w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=db8fa470399f0fd1011c9bbec8e08634eed978443e15f143211bb7114f885669 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nyhed</div>
<a href="https://www.weekendavisen.dk/hovedbrud" class="dre-item__title" itemprop="url"><p>Ny opgave hver dag</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/hovedbrud"><p>Løs dagens hovedbrud</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="bdexvjfv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://weekendavisen.dk/plakat" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=62531d9be39b8401cc9c8e4aee1a96ad3a3c3589d723bad0155f3edeff520187 685w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1af54f1f718c71d7375d8ed3eaad7bdf1cdf1bdaa922c9af21567c4d5d1fe9a3 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6a4fbdda3d31dcee211d921818763e1efd4905cc5eadb333c4eabb0b69392c60 290w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a3f59f6e3eed5a41c4ab846dc39e9d3aad057c181db3339eb446fcbb8690d9da 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bf40e3d91c87c1f20a3ebb0700c6d3853b4d418f6abd951e35372b9c9f85d7ce" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bf40e3d91c87c1f20a3ebb0700c6d3853b4d418f6abd951e35372b9c9f85d7ce 420w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2609858e6f4ee6739afdfc877fb16a0f7e5bc7fb213ea6d838a1eac06398631b 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Til de hurtige</div>
<a href="https://weekendavisen.dk/plakat" class="dre-item__title" itemprop="url"><p>Få Tour-forsiden som plakat</p></a><a class="dre-item__summary" href="https://weekendavisen.dk/plakat"><p>Priser fra 300 kroner. Begrænset oplag.</p></a><div class="dre-item__footer"><p><strong>Køb den her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-black dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66363673" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/avistid/naar-du-ejer-blikket-saa-ejer-du-historien" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=d2510708c8686ee26833f91f52c60fedb41636400392e4de749a7140ba807d71');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5dd7a189d6f6505e29e2f239b25cf9878b5f709ed225c3dcaa68b556cafdab50');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8240504d134217f5a86aad87e6c621b4776be7e276bcb97242ffdfae6e47b2d6');
		object-position: 52% 44%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/5y95SQlb-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cee07ff1231d5a46ed26dad77b3310589f65e09531b7658bddda3d8b2f0c9e80 685w, https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8240504d134217f5a86aad87e6c621b4776be7e276bcb97242ffdfae6e47b2d6 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c99486f548c4c37e6797d3fa493e6527f6ad3258c81025cda7e90aa4ab03fadc 386w, https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5dd7a189d6f6505e29e2f239b25cf9878b5f709ed225c3dcaa68b556cafdab50 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c24b164948243df2b42dc52c0cf0ff2b0e42f7fb8f7724255676e16af2136f1f" style="object-position: 52% 44%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c24b164948243df2b42dc52c0cf0ff2b0e42f7fb8f7724255676e16af2136f1f 622w, https://www.weekendavisen.dk/users/berlingske/images/68870268.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=d2510708c8686ee26833f91f52c60fedb41636400392e4de749a7140ba807d71 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/avistid/naar-du-ejer-blikket-saa-ejer-du-historien" class="dre-item__title" itemprop="url">»Når du ejer blikket, så ejer du historien«</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/avistid/naar-du-ejer-blikket-saa-ejer-du-historien"><p>Linn Ullmann om begær, #metoo og blikket der betragter.</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin Krasnik</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66359023" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/i-dragens-hus" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9bb92bf87010df601b30af61881b68febf2cb393ba255d8d03fe8ed4f952d32e 685w, https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=aa1737cacf8ff1306cad5f3335c6b0973bfee6ed2be43252db8a3f871323b4e9 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=2ae30eaf481eb5a6458b629f3466408bda9b4e649fa841d8da378974219ad403 165w, https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=eecde9074163eaa8d6381d4481c80ae684f50b890961aa5a30a3f1cf34f61bd2 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=211d635fd63ea9407148a3012640a5f36bd67b4e96f0309431be79e05dd92e5c" style="object-position: 45% 37%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=211d635fd63ea9407148a3012640a5f36bd67b4e96f0309431be79e05dd92e5c 252w, https://www.weekendavisen.dk/users/berlingske/images/68797298.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3971&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=e9dbabe86f5564168cad4115b011e91bcd8a46cee2e38315c440d335ced7bfeb 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">essay</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/i-dragens-hus" class="dre-item__title" itemprop="url"><p>I dragens hus</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/kultur/i-dragens-hus"><p>Hvad gør magt ved folk? Det kan man lære en del om ved at studere tv-serier som <em>Game of Thrones</em> og <em>House of the Dragon</em>.</p></a><div class="dre-item__footer"><strong><a href="/staff/268">Anne Sophia Hermansen</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350749" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/tom-i-think-ill-stop-you" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b3314505a633c44698101317fa8b3d219917b459c2dd5235f2dee79f0534d7d8 685w, https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=bca3d65c48a3c9329031d6e0455eefbe639dac3f2091a4ab1770b61e6d8f9239 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=04e1f388d83df4789902dc0943ab73c66d261c9559167dac11dec71a12c634c9 165w, https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=53ff86bea6e6abe68a981c878c70b757c158ac57e4d38fb7eb7d3fd3c0d54af5 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=09be2022715407e220067807251db093eef208c7dc36035b330e5670b5cf4dbb" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=09be2022715407e220067807251db093eef208c7dc36035b330e5670b5cf4dbb 252w, https://www.weekendavisen.dk/users/berlingske/images/68757104.jpg?t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=42a707d9774d47f9adc1430c7f8f4f034be50f32061127f54c87051ffbcc42ca 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">året 1972</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/tom-i-think-ill-stop-you" class="dre-item__title" itemprop="url"><p>Da Tom Bogs tabte til Carlos Monzon</p></a><div class="dre-item__footer"><strong><a href="/staff/27">Hans Mortensen</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66360288" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/laest-som-roman" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=29c9d082caf6ed4aaa6f56f9b7ee055c89d521c11eeb2c848698aa97825d5c88 685w, https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=591d73d95977dd96d9f46ec9a098cd03cd6aedf64fb5b276ddf6c5aef87fffff 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=4144bef4148e841807a5f7bc046f6fb915e8266d9bc6e3a7e49dec872b6e8899 165w, https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=f18f2bacfe62943a667a82a8a7efa6a216ee6ccbc46b4173b1532a6da3a37c78 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=9cecc3add8794349dc5fecd3f71f272133ed84e1543422d1a4d2b93223dca9b1" style="object-position: 49% 53%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=9cecc3add8794349dc5fecd3f71f272133ed84e1543422d1a4d2b93223dca9b1 252w, https://www.weekendavisen.dk/users/berlingske/images/68789073.jpg?t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=4acbae1197a800d3bfa116dc9d5a33f25bcea1013c6dfbaf402f0a9f5e111e6b 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">anmeldelse</div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/laest-som-roman" class="dre-item__title" itemprop="url">Læst som roman</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/boeger/laest-som-roman"><p>Grib en forfærdelig anledning til at læse en forunderlig roman. <em>De sataniske vers</em> er et magisk-realistisk fyrværkeri af hooligans og helte, Bollywood og Rolling Stones, himmel og helvede.</p></a><div class="dre-item__footer"><strong>Jørgen Herman Monrad</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-all-full-width dre-group--4-items" data-layout="quarter"><div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66205961" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/hjertets-bjerge" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7d40922b56173150b8d53bd9de52927ef30641ddfc5ac0702b023a0b3d803129 685w, https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5e16f2ff7a57b98148c5691d8841155d3659182c8197b1062c8cdcbf6b5e5861 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=85d7f221902023f2ad56d604ab1e55476864ef3558c8b5d80786fd30bf1665a8 290w, https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ec630e4d78c5d8c2d28e87fb6543a42fb29e61554019e228211441b8a16757ad 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=7e973719decc63de5e98c84a2bceecf6e5d42a6ae54d10e0c2ddaeecf46530d0" style="object-position: 51% 35%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=7e973719decc63de5e98c84a2bceecf6e5d42a6ae54d10e0c2ddaeecf46530d0 168w, https://www.weekendavisen.dk/users/berlingske/images/69012018.jpg?t%5Bcrop%5D%5Bx%5D=213&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=f100c92ce36e81b1a43ddd2031ce059920f6ff2ee0e9971f2aaee677e1520607 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Hjertets Bjerge</div>
<a href="https://www.weekendavisen.dk/hjertets-bjerge" class="dre-item__title" itemprop="url"><p>Refleksioner over cykling</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/hjertets-bjerge"><p>Få en anderledes vinkel på cykelsporten med nyhedsbrevet Hjertets Bjerge.</p></a><div class="dre-item__footer"><strong><a href="/staff/68">Brian Nygaard</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="v5m2i68y" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/dagens-weekendavisen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b2e8df010d70794eb97ba54db3dbd95f5599a2ee9563ea04b33f678cdecef020 685w, https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ff9ba2ceb9d6e53900fe9b07238d7ca5f055142135cd13b34063b008a2c1f6bd 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a8659202f64160fa1ce3733c9a951ca8c16f9e5878f4733ebe70e69e491d0d24 290w, https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=c3106cc9acc8f06b72530cdb4e9f154697d480f67a02a3a23eb3efacb968d82c 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=04b24ede7210b43ea47a325130e2f3961bc76354daa7a36a3390db5591805ffd" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=04b24ede7210b43ea47a325130e2f3961bc76354daa7a36a3390db5591805ffd 168w, https://www.weekendavisen.dk/users/berlingske/images/63450973.jpg?t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1948&t%5Bcrop%5D%5Bheight%5D=1389&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=0ef2f7f53b962cbb685e5e6743f3daf07668036e817a3a5cb73781c3582a5d20 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dagens</div>
<a href="https://www.weekendavisen.dk/dagens-weekendavisen" class="dre-item__title" itemprop="url"><p>Weekendavisen</p>
<p>hver dag</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/dagens-weekendavisen"><p>Få dagens udvalgte artikler i indbakken. Tilmeld Dem Weekendavisens daglige nyhedsbrev.</p></a>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66199353" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/BAENKEVARMER" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=78ee6deca009596d572a7ffe9a1210b028efa1bf64d98353791d0134dff49883 685w, https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f86204c7abf0679aa4f4f6d6d6439142525caf6b0b52a78916f3be081f235d91 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9c3a9680c77fa008332c4d39b09500d7419bad170bb6f469bc1cc06ad5e39d04 290w, https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=37803657b98bd033edf5d19d134097fd8de6ae1df4b1bf61444ba3d527ad0bcd 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=faeb2cd124c2b34fb9bc492bb8ee2394a4e31db5eb3c240b70ed687582e1f5b7" style="object-position: 49% 30%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=faeb2cd124c2b34fb9bc492bb8ee2394a4e31db5eb3c240b70ed687582e1f5b7 168w, https://www.weekendavisen.dk/users/berlingske/images/63109830.jpg?t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=68ca00a00504aba2708e2b7182e1452195416610d39a76aadc974c30d237cb4d 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bænkevarmer</div>
<a href="https://www.weekendavisen.dk/BAENKEVARMER" class="dre-item__title" itemprop="url"><p>Mere fodbold i indbakken</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/BAENKEVARMER"><p>Bliv klogere på fodbolden i selskab med Weekendavisens mangeårige fodboldskribent Asker Hedegaard Boye.</p></a><div class="dre-item__footer"><strong><a href="/staff/60">Asker Hedegaard Boye</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66269476" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/mandag-mortensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4959dadb601da13c5a3d639f2ed4a7a6099df0dc71ca62383f186f64f952472f 685w, https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e944c5328a9baa20c8f852572f0de08a652966f6da9fd4cac9bdf86541a760f7 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e2e049f11a2f7b51080c780283e1f700689120690c3beddeb41e2bbcbddd5fd9 290w, https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=dea65587e5b790d2f7b4719fbea6786578f6ba334fc794cc1698fdc64db64f66 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=6d68279b6c2d9810fbd77f1c527ea1c6045e8157cbb804608c81ccd85483a564" style="object-position: 27% 51%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=6d68279b6c2d9810fbd77f1c527ea1c6045e8157cbb804608c81ccd85483a564 168w, https://www.weekendavisen.dk/users/berlingske/images/65492396.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=99bc74fce095455697d5afdda799b7679f0f6f84edf5735024157fbf985b64b2 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mandag Mortensen</div>
<a href="https://www.weekendavisen.dk/mandag-mortensen" class="dre-item__title" itemprop="url"><p>Politik efter deadline</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/mandag-mortensen"><p>Hans Mortensen samler op på dansk politiks små og store dramaer. Hver mandag.</p></a><div class="dre-item__footer"><p><strong>Hans Mortensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66360431" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/ti-uger-i-graenselandet" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 100vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=7afc375aac13997b73dbda5492929f2cf4785c6229837d79bbf0f0d205d6cc7e 767w, https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=f00cdacf2344b3cf70f14912dd292aa3f4d907ba891f3cb77273c1f098972a3f 1534w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 768px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=d8ff535ef51756292b796a06db858e3497a2ea333d227b958214a69a143aa96c 768w, https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=1534a0caa7d660dc0c65c468f819c632ff3efeff924dd925f1d035068a17900a 1536w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=b74e888da4701342c2c470cb92b49c16616d4f449f6ef3463323bf9e42ade6a3" style="object-position: 89% 87%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=b74e888da4701342c2c470cb92b49c16616d4f449f6ef3463323bf9e42ade6a3 1024w, https://www.weekendavisen.dk/users/berlingske/images/68780520.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=a1ed89c14808c7cafcb9d8735124137e1e669abc30d33c59b529bfe8947e0f18 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">abort</div>
<a href="https://www.weekendavisen.dk/2022-33/ideer/ti-uger-i-graenselandet" class="dre-item__title" itemprop="url">Ti uger i grænselandet</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/ideer/ti-uger-i-graenselandet"><p>Før uge 12 er aborten fri, efter uge 22 er den stort set ikke på tale. Derimellem ligger ti uger, abortdebattens reelle kampzone, hvor kvinders skæbne afgøres i en etisk og juridisk gråzone.</p></a><div class="dre-item__footer">
<p><strong>Louise Fogh Hansen</strong></p>
<p><strong>Gunver Lystbæk Vestergård</strong></p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66358720" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/mikrotrends-fra-modeugen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=d3f5deff8d93f2bcfea9a55b0dae3c56c01c2dfa9f979f07146f39fb7dc30367 685w, https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=5f3494e5bb75624c26dcf32e584f944627b3616870bd848f690e90cc7f115092 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=1685caa8f2db8e52511671030eebef5331ad9826ee8ecb4fb990b182850bc31f 386w, https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=b472390d7cc00952e58b289692ec74a9552e03c093da5877fe4eac10d4cb5798 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=68ccdba62dfe5843601e7f350ec32d6b814c0fa6d929ee10b12ce4542f632a6c" style="object-position: 50% 39%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=68ccdba62dfe5843601e7f350ec32d6b814c0fa6d929ee10b12ce4542f632a6c 252w, https://www.weekendavisen.dk/users/berlingske/images/68756444.jpg?t%5Bcrop%5D%5Bx%5D=986&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=1405&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=ebc2727b36b32ac3d38a0af886d3f5d70e0a184c8502942229d5c880ea81d9e1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">ajour</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/mikrotrends-fra-modeugen" class="dre-item__title" itemprop="url"><p>Mikrotrends fra modeugen</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/kultur/mikrotrends-fra-modeugen"><p>Den hotteste mode indbefatter hurtigbrillen, bar mave, tynd strik og det såkaldte <em>wet look</em>.</p></a><div class="dre-item__footer"><p><strong>Olga Ravn</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66349340" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/hanpigen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d2e42d32a1d0b88d7d6bc225f77b5e4491fe6d11b166b4de7faa21b03d5797f8 685w, https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e0a0b226e186852c24e13fd25f123e143b9621ac717c0447ac943039a807d966 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=f22913bf94090b3737714c54583baf038a1d502e917b120742d9d18c2f4cec01 664w, https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=6d767522c4b1085cfd1575d4d6749d7d671e055176c7ef4dad79c77dee369b38 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=bafddd6a1200febbdd423c07c52390182cf33d8204eb9eacfaa5aa1dfe91dc24" style="object-position: 54% 97%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=bafddd6a1200febbdd423c07c52390182cf33d8204eb9eacfaa5aa1dfe91dc24 588w, https://www.weekendavisen.dk/users/berlingske/images/68781003.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=2e1c518a12e7ba59810484ab8325b67d86ce37bc10bcdd60f89777b5dd6919e0 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Retro-pride</div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/hanpigen" class="dre-item__title" itemprop="url">Hanpigen</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/boeger/hanpigen"><p>Om natten forvandlede Knud sig til Bella og lod sig forføre af liderlige mandfolk. Nyfundne erindringer giver et sjældent indblik i et tabuiseret miljø for 100 år siden.</p></a><div class="dre-item__footer"><strong>Poul Duedahl</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div class="podcast-widget__container">
        <a href="/podcast">
            <div class="podcast-widget__container-header">
                <div class="podcast-widget__container-header-wrapper">
                    <span>Podcast</span>
                    <img src="/build/images/arrow-right.de94e23e.svg" alt="Podcast"/>
                </div>
            </div>
        </a>
        <div class="podcast-widget__container-list">
            <div class="podcast-widget__container-list-scroll">
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-left"></div>
                <div class="podcast-widget__container-list-scroll__items">
                    <div class="podcast-widget__container-list-scroll__items-wrapper row">
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I går</span>
                                            <div class="title">Voldsmyter brutalt aflivet</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">21. aug.</span>
                                            <div class="title">»Når du ejer blikket, så ejer du historien«</div>
                                            <span class="length">31m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">19. aug.</span>
                                            <div class="title">Nynne ville være dreng</div>
                                            <span class="length">18m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">14. aug.</span>
                                            <div class="title">Det gamle testamente stinker</div>
                                            <span class="length">45m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">12. aug.</span>
                                            <div class="title">USA er ved at gå under</div>
                                            <span class="length">35m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">8. aug.</span>
                                            <div class="title">Hvad sker der, psykopat?</div>
                                            <span class="length">46m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/712c58db-0aa9-49a3-880e-ad2e00f05dc5/image.jpg?t=1621521313&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">2. aug.</span>
                                            <div class="title">Intermezzo V – Hestens Død</div>
                                            <span class="length">36m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">1. aug.</span>
                                            <div class="title">Kortslutter vores dataspor demokratiet?</div>
                                            <span class="length">43m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/712c58db-0aa9-49a3-880e-ad2e00f05dc5/image.jpg?t=1621521313&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">26. jul.</span>
                                            <div class="title">Intermezzo IV – I Faderens Navn</div>
                                            <span class="length">46m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-right"></div>
            </div>
        </div>

    </div>
</div></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items" data-layout="quarter"><div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--bg dre-item--bg-pink dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66304067" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=50d9088d77eda1c0b8abbb65c3455de9aa905d3a06e022522885c81333bc4127 308w, https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f301a4c472fbeb066a76d6b5d8c90365b4d1ef647a62b3ba24bafbc336af9d02 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9a3153b68e0328eef4f865040a91c3770ac2b0eb20374de69df527f21c3dc8a0 290w, https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0c9834552bdc0bcd8c29f54006cd8d59775acb6b2e03503ff457f3ccdac6235c 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=f618306a09adc19fca2c093004c7a682ee69758398b174cc74d1bcfd7a2c57c4" style="object-position: 51% 31%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=f618306a09adc19fca2c093004c7a682ee69758398b174cc74d1bcfd7a2c57c4 168w, https://www.weekendavisen.dk/users/berlingske/images/67957913.jpg?t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=8627826631b8eff29938abecf235d72c9a3fae9c583a6cb93efad9c148864f70 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier" class="dre-item__title" itemprop="url"><p>Hestens død</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier"><p>Det er næsten umuligt at vende mafiaen ryggen, når man selv har den i blodet. Men det er lykkedes for Giuseppe Cimarosa, grandfætter til en af verdens mest eftersøgte mafiabosser.</p></a><div class="dre-item__footer"><p><strong>Røverhistorier: Intermezzo</strong></p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--bg dre-item--bg-black dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66365182" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/24spoergsmaal/voldsmyter-brutalt-aflivet" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=14ddf475553f9abb1f88f72604ac45b3485d4482b600712f50b9c7e8e6a844ba 308w, https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=380ea0d8850952d7cf53c55b0ee8fa0f15605c17d6edcd245f1380544057b2b6 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=3b714a8edc6e35f984cdca115fa35d755ad8f9c6f192a72504e26e927ea1d58f 290w, https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=bda0209a36a0296a74e256114b72673431954d439111dd306525c3bc17c63991 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=8dc9f94678b50c9ed9a595d2883b94bb5554aea3c1cbb7c932bcab168bf4378c" style="object-position: 50% 42%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=8dc9f94678b50c9ed9a595d2883b94bb5554aea3c1cbb7c932bcab168bf4378c 168w, https://www.weekendavisen.dk/users/berlingske/images/68906260.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=224d43c08a81b4df5a15c2790db4e3442a0a7e7f79cfc53a038ff8d0113f66c2 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">PODCAST</div>
<a href="https://www.weekendavisen.dk/24spoergsmaal/voldsmyter-brutalt-aflivet" class="dre-item__title" itemprop="url">Voldsmyter brutalt aflivet</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/24spoergsmaal/voldsmyter-brutalt-aflivet"><p>Mikrosociolog Lasse Liebst låner metoder fra den klassiske adfærdsforskning og bruger overvågnings­optagelser til at studere gadevold. Han ser 'abeadfærd', men smadrer også indgroede myter.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--bg dre-item--bg-blue dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66362835" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/avistid/nynne-ville-vaere-dreng" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=713aa5770347afbe096abd6757113c9310197f5aa4c06e9fcf16dc2a7bf7967f');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=039d4d4470cb0195af724fe500ea8fd8b7657fdc42edd94fe401fa695cddec20');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=78ddcd074b2077556731494b9b7c1aad40354aa82de4b452af01a787f2c5aad0');
		object-position: 46% 47%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/nPSX5fCn-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=0bd6b35bccd08b216c47398e998c556b0a0d98a41b7793bf71de266dffc672a2 308w, https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=78ddcd074b2077556731494b9b7c1aad40354aa82de4b452af01a787f2c5aad0 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=2463737b2dcaa429e6d015ad110802743a376f22ff84daf2bf8a5fc66c4612a7 290w, https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=039d4d4470cb0195af724fe500ea8fd8b7657fdc42edd94fe401fa695cddec20 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=cbe840762a88b5933de3d10bb542267edd33a608fb32f20009f76348fd2c33d2" style="object-position: 46% 47%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=cbe840762a88b5933de3d10bb542267edd33a608fb32f20009f76348fd2c33d2 168w, https://www.weekendavisen.dk/users/berlingske/images/68825294.jpg?t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=713aa5770347afbe096abd6757113c9310197f5aa4c06e9fcf16dc2a7bf7967f 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/avistid/nynne-ville-vaere-dreng" class="dre-item__title" itemprop="url">Nynne ville være dreng</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/avistid/nynne-ville-vaere-dreng"><p>»Jeg var meget ked af at være pige. Men det ville have været forfærdeligt, hvis det havde været en reel mulighed for mig at skifte køn.« Nynne Bjerre Christensen om køn, pubertet og nutidens syn på børn og kønsskifte.</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="f87f4htx" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=5792a4989e403292303e7faada7cc22658c576927c24de4bbd3df7850cbc94bb');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=070f2a69fb9fb8e0fce36a30c08cc9d1c1c901a8950f73260d28fa463481e230');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=417556bb3427d2f06be002f97a7e12774e9ff48ad042663b920aa9f8b73c7f5e');
		object-position: 61% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/7fG4z1vZ-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=3a7ee89317486f89bea290e43c1d92591cd7695d73c951a861a3eab1841ca6e0 308w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=417556bb3427d2f06be002f97a7e12774e9ff48ad042663b920aa9f8b73c7f5e 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=17997b26208ded30f409d0695da7cdba2974e41c36f56008e4934651dc328e87 290w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=070f2a69fb9fb8e0fce36a30c08cc9d1c1c901a8950f73260d28fa463481e230 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=0ee8f6f5c960424c225d0e88f59db39dda114f81cdec07212b62a4282eb7e690" style="object-position: 61% 37%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=0ee8f6f5c960424c225d0e88f59db39dda114f81cdec07212b62a4282eb7e690 168w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=5792a4989e403292303e7faada7cc22658c576927c24de4bbd3df7850cbc94bb 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__title" itemprop="url"><p>Lone Frank &amp; de titusinde sjæle</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/titusinde"><p>En kalejdoskopisk og personlig podcastserie om forbindelsen mellem hjernen og det menneske, vi er.</p></a><div class="dre-item__footer"><p><strong>Lyt til alle fire kapitler her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66359449" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/tyskerne-venter-sig-det-vaerste" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7bd3021563511f60ec35e298c5279a693aa03dd65efe65ffc530163bf3725b8b 685w, https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=194106e71c1bd5ee4716f4ef9ca80df5c2a7e8b77b348cb8e92186fbb3b375fa 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=cf0b8ad2efa3a1343d7e90f8a918ae0107792a988935ea97a41d69bc56063b78 386w, https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=236a4e2868e88a6bf1751d9d80cab9337494e581c01e8840c282a06f78c1ca17 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=35fba0f909202644c4ae32c58338a551a6e896a47ac2490e2839a5a715cb513e" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=35fba0f909202644c4ae32c58338a551a6e896a47ac2490e2839a5a715cb513e 622w, https://www.weekendavisen.dk/users/berlingske/images/68780989.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=5c4b54fb82876678be938de7ecfb8b38d2178397848e75e863f70cd7272a7856 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Energikrise</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/tyskerne-venter-sig-det-vaerste" class="dre-item__title" itemprop="url">Tyskerne venter sig det værste</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/tyskerne-venter-sig-det-vaerste"><p>Hjælpeorganisationer advarer om en forestående »Hunger-Winter«, og økonomer advarer om massearbejdsløshed. Men måske er dommedagsscenarierne trukket for hårdt op.</p></a><div class="dre-item__footer"><strong><a href="/staff/57">Jesper Vind</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66360257" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/auktionshuset" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=58b7514c3582d8183d4a22c6783e577c28128b28c84dc7aa57027c744751c12c 685w, https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f0ad605bbb7961ea982ea1e07f44d48d71ddcae1b750f7c33e762abc9ade6578 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=635a904a78042b74c6abf59ca27893a38c48fa901d5f7c57a3a4153b91b414d0 290w, https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=816488c15a153d3bf0dd153d6ed2e4ce27726ab0a197233a24ce0e8df3889888 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b45631e3a08a336d48aaace024fdea737b37f2381ca0b12d7317f6b26e8523d9" style="object-position: 45% 52%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b45631e3a08a336d48aaace024fdea737b37f2381ca0b12d7317f6b26e8523d9 420w, https://www.weekendavisen.dk/users/berlingske/images/68755593.jpg?t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1031&t%5Bcrop%5D%5Bheight%5D=735&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=30a681925b2f3fe369af3740b408e4a5ff4f490ebcf25ca76357dbc56295ac3e 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Genopstanden</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/auktionshuset" class="dre-item__title" itemprop="url"><p>Søren Pape Poulsen har sluppet kræfter løs, der har vist sig svære at styre</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/auktionshuset"><p>Konservative er igen et parti i egen ret.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis og hans mortensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66360420" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/en-skide-bog" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=98cf75a044244158b2f72ee6148aefda1ad19b2508c743076664c6a32a1a16e8 685w, https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=26e06d69cef2e614569823d2c3c21163cadc72885ad0ec525cd9240d9578de55 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=72ce5aee88b710606ae695e198ef1a4f47bb423cb49bd65c8a41b0b7ab9a656f 290w, https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=111f9502cd1e8fab207a216a7b9e8428692af5a72bd2b8bf68060feea6d2a86f 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=26ec5b652c84d8d3ff7598e42b753886a357c6c0ea886497bdbebfb48d8bfffe" style="object-position: 45% 28%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=26ec5b652c84d8d3ff7598e42b753886a357c6c0ea886497bdbebfb48d8bfffe 420w, https://www.weekendavisen.dk/users/berlingske/images/68755762.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=69ccc5377ba299bd39372db0cf32b8ca0619402125968a612196433efa7f4b73 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/en-skide-bog" class="dre-item__title" itemprop="url"><p>En skide bog</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/en-skide-bog"><p>Forsvaret for Salman Rushdies sag virker stadig mere udmattet. Er kampen for ytringsfrihed mere end en skåltale værd? Må den vige for hensynet til de religiøse følelser, den sociale ro, respekten for en minoritet?</p></a><div class="dre-item__footer"><strong><a href="/staff/34">Klaus Wivel</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="66359246" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">kommentar</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/skraemmebilleder" class="dre-item__title" itemprop="url"><p><em>Det giver god mening at fjerne aldersgrænsen for juridisk kønsskifte</em></p></a><div class="dre-item__footer"><strong><a href="/staff/73">Søren K. Villemoes</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66355714" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/once-upon-a-time-i-hvide-sande" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7aba26e51229d8158c297fa2197eba51df851260a794ce022148a4b89b10980f 685w, https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e698008f5c0c3c76568ff49e61f5d04559b0b6033db4d6de5a285128563e05de 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=cb9610f54376449e9d5a005573d5dbd7946796962494ddad0c771b78dbb8948a 290w, https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=51b70d814e22db2eb098079e36e60ed0938fd73bdc48a068480d18e35d7fb8c7 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1cc1cf6f235c7e4ed5f7609a37c6c630c329ecb319d735171f299b995cf9879c" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1cc1cf6f235c7e4ed5f7609a37c6c630c329ecb319d735171f299b995cf9879c 420w, https://www.weekendavisen.dk/users/berlingske/images/68703686.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=911c169511d4395f14cbde4d62c9d2cd86483d6ca5562f67a2a22a29a8dec356 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">lokal forankring</div>
<a href="https://www.weekendavisen.dk/2022-33/kultur/once-upon-a-time-i-hvide-sande" class="dre-item__title" itemprop="url">Once upon a time i Hvide Sande</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/kultur/once-upon-a-time-i-hvide-sande"><p>Flere film skildrer og optages i provinsen. Kan udflytningen af film mindske kløften mellem land og by?</p></a><div class="dre-item__footer"><strong><a href="/staff/714">Laura Hattens</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66352426" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/100-sekunder-i-midnat" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bb7b3e13dfce2885e471a17469102ac06665dfcc3c770fc4cd596e2d3e56deeb 685w, https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e061b24e728a1b6989309a85bf8855b8cdcdca2ac8ca659fd3ceb571132e245c 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=516dce0f96398536002e5371dba2009b300015904345e16a50cc1f3ebe853329 290w, https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7482348a125e1d35c0479cec44c8710e5fd592c423eb4c60c484970902d96def 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a02f5614076d79f64301af4f0a6ce8c115a44727cf4519b8bee55be6b3a19187" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a02f5614076d79f64301af4f0a6ce8c115a44727cf4519b8bee55be6b3a19187 420w, https://www.weekendavisen.dk/users/berlingske/images/68703687.jpg?t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=a320023cc7c67cce09c379b25b6978c78a810cf9f5dc13bc33a75b2b48831f48 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">anmeldelse</div>
<a href="https://www.weekendavisen.dk/2022-33/boeger/100-sekunder-i-midnat" class="dre-item__title" itemprop="url"><p>Ny bog om det atomare dommedagsurs historie er sørgeligt aktuel</p></a><div class="dre-item__footer"><strong><a href="/staff/61">Frederik Stjernfelt</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306263" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/foerste-fix-er-paa-husets-regning" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=330eae88abc1cf57992754cd0cdb085410fcf2d62e30e8cbebd6f7aff1c45f73 685w, https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=af19efbbf3cc29350ed28c7ae648f0ba6138fd369f91f451245550e4a0a6057b 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=7a8eeb99cf0eb5d21b84814ee2fbfec43787c22e6f7e3eb84407cdc3c31ec37d 386w, https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=98471ad9a8e0bf37c0966f672266afb23e42047ad4c8d489690ac22dd7203d27 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=fccc4bdcfec60d2b9fea4c33a049abc5c7672bba82b8debdc0111e42b88bfaba" style="object-position: 80% 13%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=fccc4bdcfec60d2b9fea4c33a049abc5c7672bba82b8debdc0111e42b88bfaba 252w, https://www.weekendavisen.dk/users/berlingske/images/68333862.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=ab0a18b46accc5efc57b21020f60c096aeac3ae728ba4594abde217975c15288 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/foerste-fix-er-paa-husets-regning" class="dre-item__title" itemprop="url"><p>Skammen lurer lige om hjørnet</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/boeger/foerste-fix-er-paa-husets-regning"><p>Virkelighedsflugt fås ikke meget bedre end i appen Radish, der serverer romancer i afsnitsform, endda gratis, hvis man er urimeligt tålmodig.</p></a><div class="dre-item__footer"><strong><a href="/staff/962">Anne Stummann</a></strong></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66334624" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/de-sidste-europaeere" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=48b8bfb025a881abd53ec94446f2055386942401b4dbbf90ab3984bd5812f256 685w, https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=68bb5bd083fd03d5fc7679ca8ee7e8694ddb331d7c224d1e8f5c91c3495ca06f 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=00db2d7c8e8c623afd08d6a3d8f54ec38ce888105b5ba30c963dc1c07d81f47d 664w, https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=c28d4cd1872c0fdffd8565cbb3c81bbdc54e300fe30b580307f53ff4fec17aa0 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2b0002502260328116603dd44b6d6d22ae44e905eed25714e0f32fe7e991db09" style="object-position: 45% 55%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2b0002502260328116603dd44b6d6d22ae44e905eed25714e0f32fe7e991db09 588w, https://www.weekendavisen.dk/users/berlingske/images/68595070.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=14aa28ad0d894263e0ca637cf59a347d185d37ffee01baf2b66d37d102cca5e9 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Europa</div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/de-sidste-europaeere" class="dre-item__title" itemprop="url"><p>Det døende kontinent</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/samfund/de-sidste-europaeere"><p>Eurostat forudser, at EU-landene vil blive reduceret med 114 millioner indbyggere frem mod år 2100. Det svarer til et fald i befolkningstallet på over 30 procent. Kan politikerne løse den europæiske fertilitetskrise?</p></a><div class="dre-item__footer"><strong>Christian Foldager</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66346024" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/vi-vil-aldrig-udvikle-en-robocop" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cb186b4e3636255073e6119330f05e8f5293f844936801e7d7f012000cf4ca5e 685w, https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=eb348c34df32bcd19c02542eceb891fe25924b7d3bde5230f40a88bfb8a6c4a3 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=a5c7ed723d1cca8f7274486b7ef81128333f198737ecc45cba59c3713e3198b2 664w, https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=f9884cdb37eb87e6bd836dce2e7151794d4035bf6608ff8eda8516620528ce21 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=488085e04eb2148efa12e73601e283d522f5251f45dca64480e4c83297abe7d6" style="object-position: 42% 61%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=488085e04eb2148efa12e73601e283d522f5251f45dca64480e4c83297abe7d6 588w, https://www.weekendavisen.dk/users/berlingske/images/68543466.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=f8a95b015023309b38cc5962f92fb2ef830da0c4e3e52e226133ac25d5c78db5 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">interview</div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/vi-vil-aldrig-udvikle-en-robocop" class="dre-item__title" itemprop="url">Vi vil aldrig udvikle en Robocop!</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/samfund/vi-vil-aldrig-udvikle-en-robocop"><p>Ifølge videnskabsmand og entreprenør Jobst Landgrebe vil computere aldrig kunne overgå den menneskelige intelligens.</p></a><div class="dre-item__footer"><strong><a href="/staff/61">Frederik Stjernfelt</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66331885" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/kultur/besvaer-med-svaerd" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=ecbf206f3e2d5c52a013c965feefeda0a723372c2ed901aa229f452785089e3b 685w, https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=698c48659a953557c676519a0cbe6203c9a44e091fb426768343107a1e425324 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=989566e259d60f214c0f90b6898a232fda0256fb11f614d3b5052143383fcc4c 386w, https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=38068215aaec09dd3719f803c6fa0a1f31766839be9a40135d31abf8483ada7a 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=dfad67f8587f9ccae7df86bb7cc0be581fce8339cb46afeac3db995d224a3687" style="object-position: 50% 51%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=dfad67f8587f9ccae7df86bb7cc0be581fce8339cb46afeac3db995d224a3687 252w, https://www.weekendavisen.dk/users/berlingske/images/68552247.jpg?t%5Bcrop%5D%5Bx%5D=9&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=f6744a56deda6f73ddc6f5095e6eab808af4b358b3d673ac4d7c56284b3f0956 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samurai</div>
<a href="https://www.weekendavisen.dk/2022-32/kultur/besvaer-med-svaerd" class="dre-item__title" itemprop="url"><p>Besvær med sværd</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/kultur/besvaer-med-svaerd"><p>I Berlin er der åbnet et nyt og interaktivt museum, der sætter fokus på samuraiernes kulturarv, men forbigår deres vigtige politiske efterliv.</p></a><div class="dre-item__footer"><strong>Sophus Helle</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66350145" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/kostskolens-genkomst" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e6109ad01ef3ad52a6f5d6bccfbb30dee1ea82de1217d89725f4967475cd8cd5 685w, https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=68975b50307e972ca1a800b6eb9b56aad8394583a7298bf1c641dbc9ab70e8ea 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9879363d963084f1a4900cda59d4e7cafe384e8fcd0f8fd7139a6e766b848a1e 290w, https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=bcc3b411e0fad3ebd2b9c2de23029d15f456472b3a18efbad690247c98a4a521 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4dccf917fb8eecb48ed641a95373eb2cb1ae1a0ec06270b09755c70b55d3c4af" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4dccf917fb8eecb48ed641a95373eb2cb1ae1a0ec06270b09755c70b55d3c4af 420w, https://www.weekendavisen.dk/users/berlingske/images/68418517.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=851&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=5657806f7faed8d9e44d8ad661925113baa5666f4638dcb5985f4291a0e2f841 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dannelse</div>
<a href="https://www.weekendavisen.dk/2022-32/samfund/kostskolens-genkomst" class="dre-item__title" itemprop="url"><p>Mens folkeskolen er i krise, brager landets efterskoler frem</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/samfund/kostskolens-genkomst"><p>Risikerer de at blive ofre for deres egen succes?</p></a><div class="dre-item__footer"><strong><a href="/staff/130">Mads Staghøj</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66349678" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/ideer/fri-for-skole" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=042a9de71050442e637b8b3535b4544a646dc4b5f1afa17faf0455416f31f3ba 685w, https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f73043d908e22f55d089a1559147c5ce7f29554340c8096a821fe91a845b10f4 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=fdd20150dd7606c6b61fad652ab0b76f956790c34d06fef6ebb9224639426841 290w, https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a99f14e50a7674d931da4a19d9fd462a57f10c12dc5ae4d47f133a183f76ff9c 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=060193a6dfcaa69800eb92ae211d2051f0cfce9294ca254a77a3eaeef9ba47ed" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=060193a6dfcaa69800eb92ae211d2051f0cfce9294ca254a77a3eaeef9ba47ed 420w, https://www.weekendavisen.dk/users/berlingske/images/68428893.jpg?t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0bf8afda9d6602ddea75e16b87771231b1379db370642334294274cf550f2299 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Syndebuk</div>
<a href="https://www.weekendavisen.dk/2022-32/ideer/fri-for-skole" class="dre-item__title" itemprop="url"><p>De længere skoledage ser ud til at være dødsdømte</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-32/ideer/fri-for-skole"><p>Men måske er det slet ikke dem, der er problemet – tværtimod.</p></a><div class="dre-item__footer"><strong><a href="/staff/44">Anders Boas</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="main-others">
<div class="dre-group__header-content">Afgørende gammelt</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66351063" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/falske-toner" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=227&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=90083c03919a4a15b71a43e25113eecdc4656ed84b2b8b597b5b4396582c9aaa 685w, https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=227&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=db5c2d6dc1cb8d912dd4c9567252aaf6736caf2092c05d754c1a23a25a511579 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=431&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=dbcd758e810884e1f24ea4ed84e6828acfa92b29127390c614a042619d33e093 386w, https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=431&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=3d6597d0a217bf7cb5a41ca8c162cc4c196f9aa15f1370fa192898c9736a3ebb 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=227&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=a83d938b6dff7584d0c0d57e060f1c33cf615439f50c958bd87ba8ef03786fff" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=227&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=a83d938b6dff7584d0c0d57e060f1c33cf615439f50c958bd87ba8ef03786fff 588w, https://www.weekendavisen.dk/users/berlingske/images/68800922.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=227&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=548&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=62ab1042367eeb234adaceb6ab2b30c6d4228b91308c171f6d559b207b09a451 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Grundlovsbrud</div>
<a href="https://www.weekendavisen.dk/2022-33/samfund/falske-toner" class="dre-item__title" itemprop="url">Falske toner</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-33/samfund/falske-toner"><p>Da kommunistpartiet blev forbudt under Besættelsen, svarede man igen med en sangbog.</p></a><div class="dre-item__footer"><strong><a href="/staff/29">Arne Hardis</a></strong></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="66330593" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Sikkerhedsbælter</div>
<a href="https://www.weekendavisen.dk/2022-31/samfund/sikkerhedsbaelter" class="dre-item__title" itemprop="url"><p>Under Den Kolde Krig støttede mange danskere den sovjetrussiske dominans i Østeuropa</p></a><div class="dre-item__footer"><strong><a href="/staff/57">Jesper Vind</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="2m795poj" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/emne/flaskepost" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5244aecc8656ff38074f27d3a9d94dc09d0be257b90d21a969796a3ca2322957 685w, https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a0e0964991616915b7a78f902a40031ccec0a278e95594ff97ea0b79a4f9cfda 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5ba431b3914ee8a43319ff595c236d61f60f75c3f7143b5cff3a58c939ac2daf 290w, https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=d22e8afee708d496e8b19b2cc2d71c449342dbed8628399c2b19193d577c0658 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c81ff3e6a73e20a23b5b74cda925a4c4fa7be920db0c576520a43a641237e99b" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c81ff3e6a73e20a23b5b74cda925a4c4fa7be920db0c576520a43a641237e99b 252w, https://www.weekendavisen.dk/users/berlingske/images/61338608.jpg?t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1117&t%5Bcrop%5D%5Bheight%5D=796&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=0fe6593d0c05de2ff8a95b7c5acf89d850990e7f56998526c0be7b6bb67e467a 504w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.weekendavisen.dk/emne/flaskepost" class="dre-item__title" itemprop="url"><p>Flaskepost-arkivet</p></a></div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="27w3hdqs" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Boganmeldelser</div>
<a href="https://www.weekendavisen.dk/emne/boganmeldelser" class="dre-item__title" itemprop="url"><p>Stakkevis af bøger: Nye og gamle, gode og dårlige, kloge og vanvittige</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/emne/boganmeldelser"><p>Find alle anmeldelser her</p></a>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items" data-layout="quarter"><div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66345483" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/meget-lidt-eventyrligt" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=361&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=0dce9dc2ef1e4ca8f0f3d1c73487f742948466ba6031820278ff222813864e94 308w, https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=361&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=8871aaeaa69f299063f84d5825c7be9b33c1dd215998f544624c937c8d537b1e 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=361&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=76293801d03a5d67ed9c5b24a551ad0f3d4292d821076d41f500d0b153b482a4 290w, https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=361&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=b04ff4a49081af9bc111e97db42fec676dea53289428b4dd162ca52191989128 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=505&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=b1b5f3d3e88eece42e6b1c5304835f2ec0a8c094b4dff67518acd77552462c37" style="object-position: 51% 47%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=505&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=b1b5f3d3e88eece42e6b1c5304835f2ec0a8c094b4dff67518acd77552462c37 168w, https://www.weekendavisen.dk/users/berlingske/images/68507180.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=505&t%5Bcrop%5D%5Bheight%5D=505&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=64e299817d770a7c4d89ce7863349a5927171a31fbdc1ac1b912f5a6f7e88a51 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">'Vener'</div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/meget-lidt-eventyrligt" class="dre-item__title" itemprop="url"><p>Fie Frydendal Sigersteds romandebut efterlader Rødhætte i en affortryllet skov</p></a><div class="dre-item__footer"><strong><a href="/staff/268">Anne Sophia Hermansen</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66345733" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/skaebnens-lyn" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=578&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=101f936f7ebdf56c4b73f7cd1d6e75a453d147b7660616d1092e9979a2018a1b 308w, https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=578&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=0407c75432f1a784554fb72f001c0f25cd99b4c857443ebb97c0f8b9e54701d9 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=578&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=2ad4782cb6d401d6475920d07d57a288d2db886f41521d036b64708f85f00ff2 290w, https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=578&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=61ab4747d146f6397f236237cfd95a92f91df3ffb8bf1bc2f8199e48833fce19 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=169e8795fc7a435db92ac327f42c693a815633db90f68cabe9ed3cf8976c7c58" style="object-position: 76% 28%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=169e8795fc7a435db92ac327f42c693a815633db90f68cabe9ed3cf8976c7c58 168w, https://www.weekendavisen.dk/users/berlingske/images/68507188.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=809&t%5Bcrop%5D%5Bheight%5D=809&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=4bee7aeac72f38bc01381f232cdbed29b5d9b267e93fc2776502ea10d95502fe 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">'Min fars død'</div>
<a href="https://www.weekendavisen.dk/2022-32/boeger/skaebnens-lyn" class="dre-item__title" itemprop="url"><p>Madame Nielsens erindringer er omsorgsfulde og inderlige, men vigtigst er tilståelsen af hensynsløs skriveafhængighed.</p></a><div class="dre-item__footer"><strong><a href="/staff/11">Klaus Rothstein</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66339586" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-31/boeger/en-hjemstavnskrimi" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=33018311f870c2e55d7e8c2c807a86f8445ae32fc31632dff425d0821f89b38b 308w, https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=5ae9665b667d9f992c66a65d328be1238a968ee28ac0c4cd13b5a6505927a0fa 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=39c57f5fa9eda678c7136b832103b52ebf9cda1cf76aad94075eec2dcaa9f61e 290w, https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a1dd4210294bbd0b6d1c0a9ef2754fff6430f67e343fa57b3050cff102107ff5 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=6009f559e1b27e7dee8bfa075b13541174fcc432174e82675dfc27423322ca37" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=6009f559e1b27e7dee8bfa075b13541174fcc432174e82675dfc27423322ca37 168w, https://www.weekendavisen.dk/users/berlingske/images/68209447.jpg?t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=a6f714ad58b6e35feeb513e78cda94f08c6378fbb0bbde3f8fed72b7861d905f 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">'sorthuset'</div>
<a href="https://www.weekendavisen.dk/2022-31/boeger/en-hjemstavnskrimi" class="dre-item__title" itemprop="url"><p>Første bind i Peter Mays Lewis-trilogi fra Hebriderne er et på alle måder stormomsust møde.</p></a><div class="dre-item__footer"><strong><a href="/staff/10">Bo Bjørnvig</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66339306" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-31/boeger/blaekspruttens-exoskelet" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=d8aede86e46a1cdc511605ff81099056ee5ee4f4cdc42c40ffce4a13c47b907c 308w, https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=54b6443e13a868654d7ce390b9a0bfd4da9cfe25f14c3b4a835943128345a61f 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=3dacf52713a1605dbb9e8b8b8ce5d0e23cb53aaffd27d7ac3dba993c52d12e4d 290w, https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=4a4448c368f2e9ec88b191232ee7ddf927f91dc2b106f562373bfae0f2512fcf 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=2d0081d4a43a32d3b11b46fca439ae44adc71cf39ab38c2b003d5ef59a9c5103" style="object-position: 50% 48%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=2d0081d4a43a32d3b11b46fca439ae44adc71cf39ab38c2b003d5ef59a9c5103 168w, https://www.weekendavisen.dk/users/berlingske/images/68209431.jpg?t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=8c1818bc6d5a25748cfcfccf5d381c90e90db204782368f716246638c367bb7e 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">'mona'</div>
<a href="https://www.weekendavisen.dk/2022-31/boeger/blaekspruttens-exoskelet" class="dre-item__title" itemprop="url"><p>Pola Oloixaracs kyniske, metalitterære satire kommer ikke ud over sin egen poseren.</p></a><div class="dre-item__footer"><strong><a href="/staff/18">Linea Maja Ernst</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="fpadbh2o" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-53/paa-besoeg-i-et-usynligt-faengsel" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c399797bf2555b867a3dc4db2bb3fbcdf9d1a0b8345292d6d32121483f0df633 685w, https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1f4186a6bc75563eb18c3d34e67a814de1a7c9d4b9fda35062c038f728e3a0f3 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5da29b8d9f5a111225ba936ed099666abd158fa829798731905af38a2306e401 290w, https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=1794eb29ad8a8e2d5278a53b68a3940fe48b76d02c6fc3a99504d9f315b9a82e 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=08f68b86a9acf4249c7d0ad5b15ff41fe44e08948938436f531a2f90e19c64fd" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=08f68b86a9acf4249c7d0ad5b15ff41fe44e08948938436f531a2f90e19c64fd 420w, https://www.weekendavisen.dk/users/berlingske/images/68488774.jpg?t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2214&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=6f734b6c0e23c525f7cf9ad597a2f4b390bcbbcb1d732a3723da69d68e762a01 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Rushdie I</div>
<a href="https://www.weekendavisen.dk/2021-53/paa-besoeg-i-et-usynligt-faengsel" class="dre-item__title" itemprop="url"><p>På besøg i et usynligt fængsel</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-53/paa-besoeg-i-et-usynligt-faengsel"><p>Juni 1992. Salman Rushdies usynlige fængsel var i denne uge transporteret til Danmark. Vi talte med ham om den iranske stats terror, om litteratur, om tro og værdier og om at kæmpe for ytringsfriheden.</p></a><div class="dre-item__footer"><p><strong>Tøger Seidenfaden</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66353512" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/samfund/sandheden" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=873f1f879ddd9d3042e545949c8559f0ea98edd76f69c9151724bfd642fedeed 685w, https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f26007078c27e8b67dc81b474472f38c40f4bbe1ffbc9bf1276c51b9cde3778d 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=66aec32ec2d29ca62e21ae40d4889f5abd7a786e2283e0d2f973b4c8a0c3420e 290w, https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=278c92a1faef1253a49a5649a95c5b9a9347f01a74f1add1a1481d12cbbadb7a 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=292116145bf7789c00386949abf8abfdd299d8e4d2424efb54a96da90a8535d5" style="object-position: 44% 38%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=292116145bf7789c00386949abf8abfdd299d8e4d2424efb54a96da90a8535d5 420w, https://www.weekendavisen.dk/users/berlingske/images/68489135.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=892a40dbdf13c17dcc99166580c8b876453d2307b1137b9caddcff2c6f7fbe62 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Rushdie II</div>
<a href="https://www.weekendavisen.dk/samfund/sandheden" class="dre-item__title" itemprop="url">Sandheden</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/samfund/sandheden"><p>Martin Krasnik var besat af at finde Salman Rushdie og få det ud af ham: Hvad mener han så om Muhammed-tegningerne? Her er hans jagt på forfatteren (og hans to meter høje kone) gennem New York.</p></a><div class="dre-item__footer"><strong><a href="/staff/48">Martin Krasnik</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="2s9dlhfl" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=28784dffef936c46306c1bb59e2796b8c5464fee69ccba24cb7724f46e9df6ac 685w, https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=45e2594fa30ebe70f74e0c6f5383e80a5eb309cf48b1d45f376a123554414eab 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=1c6d821afdac9e3fedf8f3ca252431928c40885899f9a610ab11dc86e2b659e6 664w, https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=3c7609efe277119e02c44e260e880761828e71a9b7885952bb12c96b424ac939 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=a156659e83e3aa60a25951a30429ffc8f412705ef00380f182e2e5ae2583c684" style="object-position: 50% 50%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=a156659e83e3aa60a25951a30429ffc8f412705ef00380f182e2e5ae2583c684 924w, https://www.weekendavisen.dk/users/berlingske/images/68390217.jpg?t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2309&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=38e7307b11bb92e8a02753768ce058a4bc0469b83ac87166986bda5287d314e0 1848w"></source></source></picture></a><div class="dre-item__text"><a class="dre-item__title" itemprop="url"><p></p></a></div></article></div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
<a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Kathrine Tschemerinsky</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Leny Malacinski</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Billedredaktør</li>
              <li class="footer-editorial-team__name">Mie Brinkmann</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Oplæste artikler</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
 
        </footer>
        
</body>
</html>
