<!DOCTYPE html>
<html lang="da">
<head>
    <title>Biden nedstemt på klimaet  | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.a0b848ca.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.a0b848ca.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta property="k5a:paid" content="0" />
    <meta property="k5a:type" content="article" />
    <meta name="node-id" content="66322303" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2022-07-20T11:00:00+02:00"/>
<meta property="article:modified_time" content="2022-07-20T11:00:00+02:00"/>
            <meta property="article:author" content="Frede Vestergaard"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Satellit. Trods mange måneders forsøg på at overtale ham vil den centrale demokratiske senator Joe Manchin fra kul-staten West Virginia ikke stemme for klimadelen i præsident Bidens reformplan Build Back Better."/>

<meta property="og:title" content="Biden nedstemt på klimaet "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/45994"/>
<meta property="og:description" content="Satellit. Trods mange måneders forsøg på at overtale ham vil den centrale demokratiske senator Joe Manchin fra kul-staten West Virginia ikke stemme for klimadelen i præsident Bidens reformplan Build Back Better."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/51255/24154710-12.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/5/51255/24154710-12.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Biden nedstemt på klimaet "/>
<meta property="twitter:description" content="Satellit. Trods mange måneders forsøg på at overtale ham vil den centrale demokratiske senator Joe Manchin fra kul-staten West Virginia ikke stemme for klimadelen i præsident Bidens reformplan Build Back Better."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2022-29/samfund/biden-nedstemt-paa-klimaet"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/45994"/>
<meta property="k5a:url" content="http://www.weekendavisen.dk/content/item/45994"/>

<meta property="articleId" content="45994"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2022-29/samfund/biden-nedstemt-paa-klimaet">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                    <script src="/build/gemius-handler.7720ceb4.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          document.userServiceHost = 'https://userprofile.berlingskemedia.net';
          document.nsServiceHost = 'https://newsletter.berlingskemedia.net';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.3c95749f.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.f9bdad8e.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"Frede Vestergaard","pubdate":1658307600,"title":"\/2022-29\/samfund\/biden-nedstemt-paa-klimaet","id":45994,"length":"1418","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0,
            'uid': $userInfoData.UID
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","adPathLimited":"\/135050247\/weekendavisen\/cookieless\/artikel","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"21-07-2022","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>

            <script src="/build/dfp.47848297.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
                            <script type='text/javascript'>
                window.smartlook||(function(d) {
                    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
                })(document);
                smartlook('init', '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7');
            </script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                            
    
    

        </div>
    </div>
        
    



<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2022-29\/samfund\/biden-nedstemt-paa-klimaet?referrer=RSS","location":"\/2022-29\/samfund\/biden-nedstemt-paa-klimaet?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2022-29\/samfund\/biden-nedstemt-paa-klimaet","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer62d8f707cc7010.46311499">{"logoUrl":"\/","dateString":"2022-07-20","sections":[{"id":1635,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2022-27\/oversigt#samfund"},{"id":1636,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2022-27\/oversigt#kultur"},{"id":1637,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2022-27\/oversigt#boeger"},{"id":1638,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2022-27\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer62d8f707cc7010.46311499"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer62d8f707cd9434.55371864">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</script><div id="sfreact-reactRenderer62d8f707cd9434.55371864"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" data-k5a-pos="is_start" />
                    <div class="article-top"><b>Satellit.</b> Trods mange måneders forsøg på at overtale ham vil den centrale demokratiske senator Joe Manchin fra kul-staten West Virginia ikke stemme for klimadelen i præsident Bidens reformplan Build Back Better.</div>
                    <h1 class="article-title" data-panel-id="article_title">Biden nedstemt på klimaet </h1>
                    <div class="article-aside">

                        
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/frede-vestergaard">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/985/23904894-smukke-frede.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Frede Vestergaard</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/5/51255/24154710-12.jpg"
                         data-main-img-alt="Arkivfoto: Evelyn Hockstein">
                                                    


    <p>Knap havde USAs højesteret afgjort, at den såkaldte Clean Air Act – USAs landsdækkende luftkvalitetslov – ikke kan bruges af præsident Biden til at dekretere regler, der begrænser udledningen af CO₂ fra kraftværker, før præsident Bidens onde ånd, den formelt demokratiske senator Joe Manchin fra kul-staten West Virginia, meddelte, at han ikke kan stemme for Senatets godkendelse af klimadelen i Bidens store reformplan Build Back Better, som har været under forhandling, siden Biden tiltrådte som præsident i januar 2021.</p>
<p>Den blev sidste efterår vedtaget i Repræsentanternes Hus og omfatter blandt andet 555 milliarder dollar afsat til fremme af vind og sol gennem skattebesparelser og støtte til elbiler og meget andet. Den skulle gøre det muligt at halvere USAs CO₂-udledning fra 2005 til 2030.</p>
<p>Det har hele tiden været klart, at Senatets Republikanere ville stemme imod Bidens plan. Med Joe Manchins beslutning har Demokraterne ikke flertal i Senatet. Han begrunder sin beslutning med, at klimaplanen vil fremme den i forvejen høje inflation i USA.</p>
<p>Biden forventes nu i stedet at udstede forskellige dekreter, men de vil uden videre kunne ophæves af hans efterfølger. <em>fv</em></p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2022-29/samfund/biden-nedstemt-paa-klimaet">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Satellit.%20Trods%20mange%20m%C3%A5neders%20fors%C3%B8g%20p%C3%A5%20at%20overtale%20ham%20vil%20den%20cent+https://www.weekendavisen.dk/2022-29/samfund/biden-nedstemt-paa-klimaet">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0ABiden nedstemt på klimaet %20-%20https://www.weekendavisen.dk/2022-29/samfund/biden-nedstemt-paa-klimaet">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
    </div>
            <div class="article-byline">
                            <a class="article-byline-author-link"
                   href="/redaktionen/frede-vestergaard">
                    <div class="article-byline-author">
                        <div class="article-byline-author__avatar"
                             style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/985/23904894-smukke-frede.jpg)"></div>
                        <div class="article-byline-author__data">
                            <div class="article-byline-author__data__description">
                                <p>
                                    <span class="article-byline-author__data__description--name">Frede Vestergaard </span>
                                    <span
                                            class="article-byline-author__data__description--about-person">Frede Vestergaard (født 1942) er journalist på Weekendavisen. Han er uddannet cand.polit. og skriver blandt andet om energi og miljø.</span>
                                </p>
                            </div>
                            <div class="article-byline-author__data__mail">
                                <a href="mailto:xfre@weekendavisen.dk">xfre@weekendavisen.dk</a>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
    <script type="text/javascript">
      (function () {
        if (app.ArticleMainImgHandler) {
          app.ArticleMainImgHandler.insertImage();
        }
      })();
    </script>

<script type="text/javascript">
  (function () {
    if (app.actions) {
      app.actions();
    }
    if (googleTrackingParameters !== undefined) {
      $.extend(true, googleTrackingParameters, {content: {id: 45994}});
    }
  })();
</script>

                                                                            <script type="application/json" class="js-react-on-rails-component" data-component-name="NewsletterSignUpClass" data-dom-id="sfreact-reactRenderer62d8f707cec5f7.66836755">[]</script><div id="sfreact-reactRenderer62d8f707cec5f7.66836755"></div>
                                                <span class="lp_is_end" data-k5a-pos="is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <div class="commercial-teaser">
  <div class="row">
    <div class="commercial-teaser-img-container col-sm-12 col-md-3 col-lg-2 col-xl-2">
      <img class="commercial-teaser-image" src="https://interaktiv.mx.dk/toolbox/images/misc/feature/signeret_web4b73b10361be712ecf6f206965abce7d.png"></img>
    </div>
    <div class="col-sm-12 col-md-9 col-lg-10 col-xl-10">
      <a href="https://www.weekendavisen.dk/abonnementer?flow=wea_online_checkout&product=digital&offerId=8071.7605&campaignId=CAMP-WEA-ID0117&bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser_artikel&bem_campaign=wa_sommer_06_2022"
      class="commercial-teaser-pretitle">
      Sommertilbud
      </a>
      <br>
      <a href="https://www.weekendavisen.dk/abonnementer?flow=wea_online_checkout&product=digital&offerId=8071.7605&campaignId=CAMP-WEA-ID0117&bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser_artikel&bem_campaign=wa_sommer_06_2022"  
      class="commercial-teaser-title">
      Få fuld digital adgang for 10 kr. om ugen
      </a>
    </div>
  </div>
</div>

<style>
.commercial-teaser {
  background-color: #fafafa !important;
  padding: 20px !important;
  text-align: center !important;
  margin-bottom: 30px !important;
  text-decoration: none !important;
  margin-left: -10px !important;
  margin-right: -10px !important;
}

.commercial-teaser-img-container {
  text-align: center !important;
 }
  
.commercial-teaser-image {
  max-width: 85px !important;
}

.commercial-teaser-pretitle {
  font-family: 'WEA Sans', sans-serif !important;
  margin-bottom: 0px !important;
  line-height: 2 !important;
  font-weight: 400 !important;
  font-size: 19px !important;
  margin-bottom: 20px !important;
  color: #41a8e2 !important;
}

.commercial-teaser-title {
  font-family: WEA New Display, serif !important;
  font-weight: 400 !important;
  margin-bottom: 0px !important;
  line-height: 1.2 !important;
  color: #333333 !important;
  font-size: 30px !important;
}
  
@media only screen and (max-width: 450px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-pretitle {
   font-size: 25px !important;
   text-align: center!important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
  
  
@media only screen and (min-width: 500px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: left!important;
  }
  
  .commercial-teaser-pretitle {
  font-size: 25px !important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
@media only screen and (min-width: 800px) {
  
  .commercial-teaser-title {
    font-size: 42px !important;
  }
}     
  
</style>
        </div>
    </div>
</div>


<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/roeverhistorier/playlists/podcast/embed?style=artwork&image=1&share=1&download=1&description=1&follow=1&playlistimages=1&playlistshare=1&foreground=000000&background=ffffff&highlight=f0aeb2" allow="autoplay; clipboard-write" width="100%" height="500" frameborder="0" title="Røverhistorier"></iframe>
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="jtsx4l8p" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-29/ideer/pornoparadokset" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=660&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5484&t%5Bcrop%5D%5Bheight%5D=3911&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=55daa253dc402ce90524a0acebfb2598173ba8f4d5467ec070c71de031785251 685w, https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=660&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5484&t%5Bcrop%5D%5Bheight%5D=3911&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f5fd79d1ce5122159e5a7b3fd5c7b4c55746cd13ebd0264c54bbe0db18f22595 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6143&t%5Bcrop%5D%5Bheight%5D=3448&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=ace679010383aec096fe49f8d8dc2458a2d3dab5ea964d8070cab2eb8da8d0d3 386w, https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6143&t%5Bcrop%5D%5Bheight%5D=3448&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=2d6c2951a4f8c3a2a725fc01bf91d07a18efadf29334901e6328b5046d114603 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6143&t%5Bcrop%5D%5Bheight%5D=3448&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c4563a6eb21efa4827f7481539a3fba75a56424f7eb2f4cdcd4ae10577b9a7bd" style="object-position: 65% 33%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6143&t%5Bcrop%5D%5Bheight%5D=3448&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c4563a6eb21efa4827f7481539a3fba75a56424f7eb2f4cdcd4ae10577b9a7bd 622w, https://www.weekendavisen.dk/users/berlingske/images/67387357.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6143&t%5Bcrop%5D%5Bheight%5D=3448&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=46e2145658af67e2e2464fabe76c1e4f98623f55314d818cacedf3379c1f2bd8 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Pornoparadokset</div>
<a href="https://www.weekendavisen.dk/2022-29/ideer/pornoparadokset" class="dre-item__title" itemprop="url"><p>Porno har den modsatte effekt på mænd og kvinder</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-29/ideer/pornoparadokset"><p>Mænd med et højt pornoforbrug har et dårligere sexliv. For kvinder er det omvendt. Det viser et af de største studier i pornografiens effekter.</p></a><div class="dre-item__footer"><p><strong>Anders Haubart Madsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="w0cytewh" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-29/kultur/anders-and-for-voksne" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=91f2ad0a75997aa494dc0cb949e3410d56d0712e140f94c283bf0eaf16e19499 685w, https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=6bb9a9fce1db8389744bc3aa323868bf7070aebfda5525918a5ad52f38ff6507 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=2cd92a5143efd24fb55bfdc2ef3f9e0fa37d8313c6fd9808c7b9c26bd8c8851d 290w, https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f76f01421ca1b6b0b2d68762f0af125405c05f53d9c83cf161b776f31a9b1aca 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a5c7aa8e36500c2121af0b76fb37046fd592a5092d91a768228839b6dbaf9fa2" style="object-position: 51% 29%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a5c7aa8e36500c2121af0b76fb37046fd592a5092d91a768228839b6dbaf9fa2 420w, https://www.weekendavisen.dk/users/berlingske/images/67387738.jpg?t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f18f9fad088f08927d4a8e0979f7d8ad9df537dc94c89b27999d5fb31efc51c2 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2022-29/kultur/anders-and-for-voksne" class="dre-item__title" itemprop="url"><p><em>Klovn</em> ældes ynkeligt med ynde</p></a><div class="dre-item__footer"><p><strong>Christoffer Zieler</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66314437" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/oekologisk-oensketaenkning" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ccdefcc94d0b8610fa8b48977bf84f70018ed1cd5eec4c61144dfb80f2c072ea 685w, https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=dc9f8f20adbc814e2605f75765018e42cfdfd1b9c47a14a3e81226ee5522e5ce 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=87954c9d533a2caa124dd9080377a3a2fe049d03aac248e5ad4206ffc7d3c423 290w, https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=686d1110211fa35e8c1127746f0195ab8bae84503d3e67f65cc82abcf1bcff1c 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=de83b7ddf900e94896d3d01eb035ce28fc53cb9b3ea2c1360023d579c27a4e01" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=de83b7ddf900e94896d3d01eb035ce28fc53cb9b3ea2c1360023d579c27a4e01 420w, https://www.weekendavisen.dk/users/berlingske/images/67387850.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f69eaa22e44ddcf862219f6c207790e226d73a0ea2baa852e82ef452ef622c65 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">BAGGRUND</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/oekologisk-oensketaenkning" class="dre-item__title" itemprop="url"><p>Økologisk ønsketænkning</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/oekologisk-oensketaenkning"><p>Ambitionen om et »grønt Sri Lanka« blev starten på de uroligheder, der nu har ført til en revolution og fået præsidenten til at flygte ud af landet.</p></a><div class="dre-item__footer"><strong><a href="/staff/781">Sonja Furu</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-black dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66322273" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/hurtigt-liv-langsom-doed" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2737&t%5Bcrop%5D%5Bheight%5D=1952&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=62416418479d713343e3b2d1fe5577889cee04f7b25c5ff1a4b8c003a04f91ee 685w, https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2737&t%5Bcrop%5D%5Bheight%5D=1952&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=389084901469f3b5a00682b3c6d1234b6281385240a0776327bd26b2c19f2a23 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2813&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=9e6a52b4c8bf8c79f4b3f793ab796e02748d42aa631342b468906c035b49e881 386w, https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2813&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=b7e6a592cd9d17baab2dc4cfde97f3008bd8dd22facdb31b295c5b6e46520bb6 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2813&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=e22d1ee81a99708c6aeaa25fc861a365d2a8dbb5faf492719dd37463c9367dbc" style="object-position: 50% 32%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2813&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=e22d1ee81a99708c6aeaa25fc861a365d2a8dbb5faf492719dd37463c9367dbc 622w, https://www.weekendavisen.dk/users/berlingske/images/67386243.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2813&t%5Bcrop%5D%5Bheight%5D=1579&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=c336d76958641b4e5c39d83671d3b3b9ff3fb95cfc4f7e07b4e5ffa9bb0de4e1 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Stemmer fra stjernernes land</div>
<a href="https://www.weekendavisen.dk/hurtigt-liv-langsom-doed" class="dre-item__title" itemprop="url"><p>Curtis Davis ville hellere have haft en dødsdom</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/hurtigt-liv-langsom-doed"><p>Over sommeren genudgiver Weekendavisen en række USA-reportager af <strong>René Gummer</strong> på lyd. Første reportage er fra Angola State Prison i Louisiana, hvor Curtis Davis sidder fængslet på 21. år for et mord, han erklærer sig uskyldig i at have begået.</p></a><div class="dre-item__footer"><p><strong>LYT Til artiklen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66308850" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/ideer/kimen-til-et-kvantespring" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5200b7b46ec113f8de35bfce2d56520eac12b3582b01ee651a0f2f73d7bf28e4 685w, https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=fe62154330fbdf1fdb5858c6a3df41d31cb9f999c5fb053ed28b7a6dc1fa97f7 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=7b376bb9bf25a3ca1b3bff6b0888d0cefb38e050ca68a744928de8779f0433e2 664w, https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=7d36f3013df8e7462de4c22b0acb463d29b59678282d00c220ba259c1b9902b5 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7e805bbce3168c3aab87bc779a9e96073801acdcb245055a275c216a7648d021" style="object-position: 81% 52%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7e805bbce3168c3aab87bc779a9e96073801acdcb245055a275c216a7648d021 588w, https://www.weekendavisen.dk/users/berlingske/images/67325115.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1284&t%5Bcrop%5D%5Bheight%5D=916&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=7f78021178249152588d7e0e8ac68a158771cf92297a281db69daee5d11e7845 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kontrovers</div>
<a href="https://www.weekendavisen.dk/2022-28/ideer/kimen-til-et-kvantespring" class="dre-item__title" itemprop="url"><p>»Jamen … jeg kan ikke forstå det«</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/ideer/kimen-til-et-kvantespring"><p>Albert Einstein var ikke tilfreds med Niels Bohrs forsvar for den fornuftsstridige kvantemekanik. De to giganters tankestrid har ledt os durk ind i tidens største teknologiske revolution.</p></a><div class="dre-item__footer"><strong><a href="/staff/84">Gunver Lystbæk Vestergård</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66281112" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/boeger/lucifers-laekkerhed" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5cf7ea4335937d958ccc9ba826ceb73b00a8ecfafec714584d8b9b0328bba6d5 685w, https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=e355106575788087ca073366b0ce5dca717cbd6dfac1cd77b72fc04c8eddf344 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=8e3d96e434b0fd02da7f11f8cbb38b3525158326d08e995e3780def6c9207526 386w, https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=24be7dc757a1a17c1f0002b616648fc56cf3423efa9464dbc53a1f7fc1e05c8f 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6811a82cb00f02929b5817aa7e0440135071d374865e6dd5f00d62895065326c" style="object-position: 47% 32%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6811a82cb00f02929b5817aa7e0440135071d374865e6dd5f00d62895065326c 252w, https://www.weekendavisen.dk/users/berlingske/images/67324685.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=55993753924a3ac61dce7d04c81f8df9f7edbc382239478586aec6112cee7f04 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">MIT LITTERÆRE CRUSH</div>
<a href="https://www.weekendavisen.dk/2022-28/boeger/lucifers-laekkerhed" class="dre-item__title" itemprop="url">Lucifers lækkerhed</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/boeger/lucifers-laekkerhed"><p>Min forelskelse i Lord Asriel fra Philip Pullmans <em>Det gyldne kompas</em> var voldsom og tvetydig. Ville jeg have ham eller være ham?</p></a><div class="dre-item__footer"><strong>Sophus Helle</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="k2smbiun" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Tour de France</div>
<a href="https://www.weekendavisen.dk/hjertets-bjerge" class="dre-item__title" itemprop="url"><p>Hjertets Bjerge</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/hjertets-bjerge"><p><strong>Brian Nygaard</strong> skriver under hele Touren. Tilmeld Dem nyhedsbrevet her.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66322920" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/de-hurtige-og-de-doede" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4cf5d9bca403d8ec888ac5dde4f79be28aab45260615e945294d570a4d25c0d3 685w, https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=7fa8976c55d4be506fe556a59da9b186582032d7045bffe62431a907b3a8ca33 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=3781adf72357b5a0a7b1d757f5ac88aa3a3ab3de81aa9613fca1c11dc052869f 165w, https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=a48ce53f39de1b0d86d0ca9815e682b8bd77b4629272ef4b4c7897490239f8ee 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d14654cda68634a3469a90c3df60ac8f3fa6da4585309f82931581b7abbd87c6" style="object-position: 35% 75%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d14654cda68634a3469a90c3df60ac8f3fa6da4585309f82931581b7abbd87c6 252w, https://www.weekendavisen.dk/users/berlingske/images/67396460.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1275b46722bedb468051256ad28ec991d5a9902fe532e3e8a230593d3d1bac03 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dag 17</div>
<a href="https://www.weekendavisen.dk/de-hurtige-og-de-doede" class="dre-item__title" itemprop="url"><p>Da Hugo Houle vandt i går, tænkte jeg på Paolo Bettini</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66320355" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/gul-alarm" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=82634e7f451673476dcc91497dad45f2908e411ef2df4c2c7655746e471d4bcc 685w, https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=bca56c30b2ce83b87b93635205d0137ce0f4b855cbafc5dca329bba9a5613f5a 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=bcd5a678e0a64d3032fb260b881661751ff960e2868a1b936d1dae1e8a8529c6 165w, https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=6d7031c24d5caa5d4d864eb4191429ed3ecab2aed5630535bcae87a06001117a 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3ceffddcc049eb9da26788f149fd80a159099ae2cc582a0c7843ecb598f4278e" style="object-position: 49% 20%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3ceffddcc049eb9da26788f149fd80a159099ae2cc582a0c7843ecb598f4278e 252w, https://www.weekendavisen.dk/users/berlingske/images/67299975.jpg?t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=fe4d3ddf347672b5bf9634c8a8cf997668c8b70c6a195e00bac8faa80fc5a633 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dag 16</div>
<a href="https://www.weekendavisen.dk/gul-alarm" class="dre-item__title" itemprop="url"><p>Schleck-brødrene havde intet andet valg end at lægge sig på hjul</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66319198" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/pogacar-og-protokollen" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=47cddf36f97f5716c64a1c64998f161b0023ab3bbdf65e053a3db813ab1b6695 685w, https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=debb67165852826ed7d5b123d646bff69e35fe097d0a040ab2cd4db6d85db0a5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=32634c0073064b22db6debf8bfa50f88dff1013d02889fd4b1740fba7a1fd18a 165w, https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=db378ad432965c5f9e8e871f03b123306010c2ace91fb7ae404da4c4c0eca68e 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d64d08d56eed7581f4964c833025609e9baebc2d95484046f2461c8d0f3e68c4" style="object-position: 48% 51%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d64d08d56eed7581f4964c833025609e9baebc2d95484046f2461c8d0f3e68c4 252w, https://www.weekendavisen.dk/users/berlingske/images/67262317.jpg?t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=92c8ca68742cb7e65a0838497ed9737f69da5bf4756cb8ba05d588bf849b1d16 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dag 15</div>
<a href="https://www.weekendavisen.dk/pogacar-og-protokollen" class="dre-item__title" itemprop="url"><p>Mens Vingegaard udfylder sine pligter, kan Pogacar ligge med benene oppe</p></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
    </script>

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
    </script>

    
                    <div id="Leaderboard_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1_frontpage']);
    </script>

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="2cs4c9ux" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://abonnement.weekendavisen.dk/arrangementer/" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=ea208c78526863c0e042b28fce62fdda8fa91994d5acfdae09573715a2859b3c');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=52390699da6ea307e2b1208db94b9770d6f64487916e62362f63710a22790dfe');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b4404732a9eb5d979de1f6d910ce000d69f3c84dcab9ab03cfa07f626acedcfd');
		object-position: 50% 72%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/6Z0ndS0t-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=eae92a0ad24a9cb57e26b77a2928ea7a52254ff223ff476659ab46ed091b6d1a 685w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=201&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b4404732a9eb5d979de1f6d910ce000d69f3c84dcab9ab03cfa07f626acedcfd 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=47c89a862432acbe98d507156a283430f123e5067adad5b5e3894b78699b527f 386w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=52390699da6ea307e2b1208db94b9770d6f64487916e62362f63710a22790dfe 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=609327f1bedea39c0842b11c78c20d6a4c2afd8f60a0639c6c7b039fd1f9e95b" style="object-position: 50% 72%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=609327f1bedea39c0842b11c78c20d6a4c2afd8f60a0639c6c7b039fd1f9e95b 622w, https://www.weekendavisen.dk/users/berlingske/images/67006799.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=ea208c78526863c0e042b28fce62fdda8fa91994d5acfdae09573715a2859b3c 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">den 23. – 25. september</div>
<a href="https://abonnement.weekendavisen.dk/arrangementer/" class="dre-item__title" itemprop="url"><p>Weekendavisen inviterer læserne helt ind i maskinrummet</p></a><a class="dre-item__summary" href="https://abonnement.weekendavisen.dk/arrangementer/"><p>Kom og oplev en perlerække af debatter om kultur, litteratur, politik og videnskab, vær med til middag, filmklub og champagnesmagning, når vi i tre dage bliver klogere på tiden, på hinanden og på os selv.</p></a><div class="dre-item__footer"><p><strong>Dyk ned i hele programmet og køb billet allerede nu</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="kikrg4qq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/hovedbrud" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=db8fa470399f0fd1011c9bbec8e08634eed978443e15f143211bb7114f885669');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f3f4b81d18c1d0106fc86d3629a270b316e828a38b705ecd517a953456810405');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=85164be74978fc88346e99538e4a928b7bb318cc390be6e28beabe5fe31f4fc5');
		object-position: 49% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/iRXp3EmP-3V7LnDsU.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=2691261b4e71e16232706360fa691489372ea844539b498e28157364f9d82602 685w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=85164be74978fc88346e99538e4a928b7bb318cc390be6e28beabe5fe31f4fc5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=d8ca9ac5845530a73c4792a2693ff0dffdf42640375a4eb992002b26fbf2bcb2 290w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f3f4b81d18c1d0106fc86d3629a270b316e828a38b705ecd517a953456810405 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f137420b8750b1036741639f045cf579f303d05542a5916b0100c8fceb74fceb" style="object-position: 49% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f137420b8750b1036741639f045cf579f303d05542a5916b0100c8fceb74fceb 420w, https://www.weekendavisen.dk/users/berlingske/images/66390874.jpg?t%5Bcrop%5D%5Bx%5D=40&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1944&t%5Bcrop%5D%5Bheight%5D=1386&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=db8fa470399f0fd1011c9bbec8e08634eed978443e15f143211bb7114f885669 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nyhed</div>
<a href="https://www.weekendavisen.dk/hovedbrud" class="dre-item__title" itemprop="url"><p>Ny opgave hver dag</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/hovedbrud"><p>Løs dagens hovedbrud</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="bdexvjfv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://weekendavisen.dk/plakat" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=62531d9be39b8401cc9c8e4aee1a96ad3a3c3589d723bad0155f3edeff520187 685w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1af54f1f718c71d7375d8ed3eaad7bdf1cdf1bdaa922c9af21567c4d5d1fe9a3 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6a4fbdda3d31dcee211d921818763e1efd4905cc5eadb333c4eabb0b69392c60 290w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a3f59f6e3eed5a41c4ab846dc39e9d3aad057c181db3339eb446fcbb8690d9da 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bf40e3d91c87c1f20a3ebb0700c6d3853b4d418f6abd951e35372b9c9f85d7ce" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bf40e3d91c87c1f20a3ebb0700c6d3853b4d418f6abd951e35372b9c9f85d7ce 420w, https://www.weekendavisen.dk/users/berlingske/images/66542641.jpg?t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2609858e6f4ee6739afdfc877fb16a0f7e5bc7fb213ea6d838a1eac06398631b 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Til de hurtige</div>
<a href="https://weekendavisen.dk/plakat" class="dre-item__title" itemprop="url"><p>Få Tour-forsiden som plakat</p></a><a class="dre-item__summary" href="https://weekendavisen.dk/plakat"><p>Priser fra 300 kroner. Begrænset oplag.</p></a><div class="dre-item__footer"><p><strong>Køb den her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Redaktørens udvalgte</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66316016" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/tal-paent-toesedrenge" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ccbfd8de5ea0cc9232d55392216ea38869fffe110cedfe5935b45d9e5f9753fd 685w, https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=302d9873f5fe894d45370fe91664721120eb21259c30ab3e25e73255d89145a6 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=023ad05845cf4655be36703dc9ac32b3536b7f42235d8f6bde51f9b6c53e78eb 386w, https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=56fa65724fc98513853746e36f3de8a1772e05a64534521ba7f0bc9e8cb12949 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=fd8074c2ca2f2d9152797e4ee3a43f0928b9fe6777e71a6db050940ddb069af9" style="object-position: 50% 40%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=fd8074c2ca2f2d9152797e4ee3a43f0928b9fe6777e71a6db050940ddb069af9 168w, https://www.weekendavisen.dk/users/berlingske/images/67168171.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=2305&t%5Bcrop%5D%5Bheight%5D=1645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=f5c0b4e5cabb06fc5fa1e6957a25a2b225c462a7aaf2bde3af23b593851b6f8f 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Glistrup-spøgelset</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/tal-paent-toesedrenge" class="dre-item__title" itemprop="url"><p>Hvem ser Pia Kjærsgaard, når hun ser sig i spejlet?</p></a><div class="dre-item__footer"><strong><a href="/staff/713">Jeppe Bentzen</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66315987" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/jyderiet" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4e9b99e1ca1e13785175ad63e671c88e1b8f9b16ba26a8c7e8006dd6dffb525c 685w, https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c1da6e8b25ca1be354628c8c3ad10db9a25938f19a63fb95137de5c7237ff2ea 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=2c7d4ecccf8595e2aeeec8d486da3d331862d778f49931b55f1804eec246848f 664w, https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=c6054153cfd82dabcd63653c121ae4a9d412961a816b92fc14a8c2c015051817 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=0ad708bf77083de26c7caa81e3f5ac72d12f999b283122f833fae58168db7ab2" style="object-position: 48% 47%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=0ad708bf77083de26c7caa81e3f5ac72d12f999b283122f833fae58168db7ab2 168w, https://www.weekendavisen.dk/users/berlingske/images/67166692.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=731&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=dd4b6290424a5f0622d64d3d634f9d725f6f9280d6639b8cd887d3937ad249ec 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Støjbergland</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/jyderiet" class="dre-item__title" itemprop="url"><p>Gør Inger Støjberg jyderne til ofre? Kan de selv være i det?</p></a><div class="dre-item__footer"><p><strong>Magnus Boding Hansen</strong></p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306958" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-27/samfund/gravkoeer-ved-skumringstid" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=edcb8acc202f260a4ebed26e1c8c7960a4b01ca5f40c345f4e7276083066ba49 685w, https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=493fb7ffc5daccb47ec90fd863289a62184f55ac89f0d16222782426ed77f2c4 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=22e98dc915779cf8f34fb3cbee167d6db62b36cd3dd759057eb21f5af53c0ff6 290w, https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8294f9a28bea8cbde2ca94efd697f75e2eb46571756f201f6f81499a8b258d0f 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=3b68e3bd7f6b6774390be2874497b747509b870f3175246d6eea5160e6134e84" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=3b68e3bd7f6b6774390be2874497b747509b870f3175246d6eea5160e6134e84 168w, https://www.weekendavisen.dk/users/berlingske/images/66934729.jpg?t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=de1a31a3e6079d2ae2d962dba18a7213af18abd9a3ccfc0a49c5a1ea41d319d5 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Gravkøer ved skumringstid</div>
<a href="https://www.weekendavisen.dk/2022-27/samfund/gravkoeer-ved-skumringstid" class="dre-item__title" itemprop="url"><p>Vores bevaringsværdige bygninger rives ulovligt ned landet over</p></a><div class="dre-item__footer"><strong><a href="/staff/129">Magnus Boding Hansen</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66305145" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-27/kultur/engang-for-ikke-saa-laenge-siden-...-i-hollywood" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3a28b5b9fbb518dd939278f1752cfbd4663abbeafd3b6446276b0fdaeab1ff20 685w, https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d082f62e9a4266b700ee7f5cf3d1bff79c9ce617b510d6a105f24a0fee3a3cc9 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=ea073597b39d175b9d4cfa0bd568bec53f9313a183f248b04adc0622448c0443 290w, https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a50930a55d0a321e5a99f37d609edf42d8767606d5599e6422431c69d8ff7a38 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=ce171af9ab6b9d86a674d2c8db8fc0ee2119a91f399ba4f439bdf6472e8ff125" style="object-position: 58% 48%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=119.82347999999999&accessToken=ce171af9ab6b9d86a674d2c8db8fc0ee2119a91f399ba4f439bdf6472e8ff125 168w, https://www.weekendavisen.dk/users/berlingske/images/67043533.jpg?t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4211&t%5Bcrop%5D%5Bheight%5D=3003&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=239.64695999999998&accessToken=2dc85e3d8e49a3881afcf6be51f20c19394e6da8e7c3041eff60563fcadafd7d 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Golden Globes</div>
<a href="https://www.weekendavisen.dk/2022-27/kultur/engang-for-ikke-saa-laenge-siden-...-i-hollywood" class="dre-item__title" itemprop="url"><p>En strid mellem en dansk og en norsk journalist udløste en af Hollywoods største skandaler</p></a><div class="dre-item__footer"><strong><a href="/staff/5">Markus Bernsen</a></strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="27k4ajc1" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">LYT TIL WEEKENDAVISEN</div>
<a href="https://www.weekendavisen.dk/lydavisen" class="dre-item__title" itemprop="url"><p>Artikler læst højt af avisens skribenter</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66314317" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/afrika-beholder-sine-boern-selv" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=6bed9223467f3d5a743c8367cb36d8d5d758741f0ce4cac43d86992939b8bfeb 685w, https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=fd3c319a9284580a2ed8800c4b4f780801b1019da5aeb08ca312cd01d37d872c 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=e926ad78989d3a6654e31b855518fc479e8f8c5aeaf73e57d76917b2fee973e7 386w, https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=4d0168e3dfd0e00006992001a424a9b10943a44607b15bd7813202a8044d6d83 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=5175da069cdccfd226c3c21330adafda372b257510ee96b0eb29e688d1b53d2a" style="object-position: 51% 36%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=5175da069cdccfd226c3c21330adafda372b257510ee96b0eb29e688d1b53d2a 252w, https://www.weekendavisen.dk/users/berlingske/images/67321851.jpg?t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=e0356eb02ae08ef43516045d7776a6f172781b5057d37276338192eb00f77418 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Adoption</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/afrika-beholder-sine-boern-selv" class="dre-item__title" itemprop="url">Afrika beholder sine børn selv</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/afrika-beholder-sine-boern-selv"><p>Afrikanske børn skal vokse op i Afrika, lyder det i stigende grad fra politikere og aktivister på kontinentet. I flere afrikanske lande er adoption til Vesten nu forbudt som led i »afkoloniseringen af børneomsorg«.</p></a><div class="dre-item__footer"><strong><a href="/staff/1077">Anne Kidmose</a></strong></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66305626" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/besaettelse-paa-russisk" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d19cc2400f6c89478bc1fc8a9cedc60886766bf48579dfccf8c7032d84236dea 685w, https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ed13e2a58f3f5757d7ac103a17f0267df75ce12c51045190c570ed10c4b14b68 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 664px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=376a0a57f7a1e16f6bb7652b8a6b957bd55be877091c547881cf09d6c6a5bf85 664w, https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=923c55e73e31607f5a3c5cc568b47ded22a90989d156f73c7c56bb076eb3747e 1328w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0cdb582cc3e91172baed34a77f8df1764304c3f263e52747bec2b4c1b44a1c29" style="object-position: 44% 44%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0cdb582cc3e91172baed34a77f8df1764304c3f263e52747bec2b4c1b44a1c29 588w, https://www.weekendavisen.dk/users/berlingske/images/67324050.jpg?t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1011&t%5Bcrop%5D%5Bheight%5D=721&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=78dcb3ed4c055d178967e7388cb7e0331cee6a40fa8e4ee8c1153b444916edb3 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Russificering</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/besaettelse-paa-russisk" class="dre-item__title" itemprop="url">Besættelse på russisk</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/besaettelse-paa-russisk"><p>I fire besatte ukrainske regioner skal alt være russisk: fra internet- og mobilforbindelse til skoleprogrammer, pas, valuta og monumenter.</p></a><div class="dre-item__footer"><strong><a href="/staff/220">Andrey Kazankov</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66304067" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=696&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d43683bf1c3ad492e90d0cb58b73af7dd0c50decdb37111a9558929ab67a0442 685w, https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=696&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=24990760d8eef5cb36233e565a867bc5cc2eb5424679fb5d5ebe90d08694897e 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3500&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=6b9ced73f7957d653b3e6069935b58b0d5f2cfcb8e08bdd0ddfb9aa4e337b926 386w, https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3500&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=43a71b5e25bce9b4d5677e76b6eeb2389206deed7d7e18c1759b9de0e63270f3 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3500&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=8e5951b8e43132635762081b35333403cad3e55f4a2d17fd661fd972df3076f8" style="object-position: 66% 29%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3500&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=8e5951b8e43132635762081b35333403cad3e55f4a2d17fd661fd972df3076f8 622w, https://www.weekendavisen.dk/users/berlingske/images/67355256.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3500&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=bc7d5c2e7642dc84cf5d43291dcfdaeff0395f15c86b998718b820ee9e9c3f6c 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier" class="dre-item__title" itemprop="url">En ny ladning Røverhistorier</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/en-ny-ladning-roeverhistorier"><p>Giuseppe »Peppino« Impastato var en siciliansk venstrefløjsaktivist fra en mafiafamilie, som var blevet smidt ud hjemmefra. Til sidst blev mafiaen så træt af ham, at han blev myrdet.</p></a><div class="dre-item__footer">
<p><strong>Intermezzo III:</strong></p>
<p><strong>De 100 skridt</strong></p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="66312133" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/fri-forplantning" class="dre-item__title" itemprop="url">Fri forplantning</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/fri-forplantning"><p>I Danmark bestemmer kvinder kun over deres livmoder, hvis et foster skal ud af den. Ikke hvis det skal ind.</p></a><div class="dre-item__footer"><strong><a href="/staff/84">Gunver Lystbæk Vestergård</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66320383" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/frederiksens-korte-sommer" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7772f96d4d0cd2713a82873079647f4d12524cb69e72a5854e7feda5ed137282 685w, https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3098ecb006d9b5f98603221da328afbf52d95349db8386dcda21591de52249e4 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0e99bea03d75d08331204150c751f52da44399b58a9762e837ddd48cd35047c6 290w, https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=187e319c7954018c0d48332022c97a5dc05a50b53872f6886db1913911079fa2 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6e90f6b341cef610ecf5f6794dd4c3b1176f03f1c2c7b5d3a9cd7a9af0f8834a" style="object-position: 50% 44%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6e90f6b341cef610ecf5f6794dd4c3b1176f03f1c2c7b5d3a9cd7a9af0f8834a 420w, https://www.weekendavisen.dk/users/berlingske/images/67309323.jpg?t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=542ee943a2092fc88b0986f4ed08150126dd5e31f5aaf5c6dc7c6c91802e59f3 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nyhedsbrev</div>
<a href="https://www.weekendavisen.dk/frederiksens-korte-sommer" class="dre-item__title" itemprop="url">Frederiksens korte sommer</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/frederiksens-korte-sommer"><p>Valgkampen er reelt i gang. Kun datoen mangler.</p></a><div class="dre-item__footer"><p><strong>Mandag Mortensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--text-fit-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66313299" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/mening-med-galskaben" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=6d0108cd8f9f8f876d6cd7faafa3c906375d296312a0efa27f709fb96a68ffd7 685w, https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b7ca9b1202c1c031f0bc4157c73dc634567cc93313ed0fceb45248f3bfe8f5f5 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=c9fa22fecd0b6fcf49d8e1a7c0e68e030e6728bd3add60817bcf3a351a83457f 290w, https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=d9dd7eae2871e8adced24f135927c551f39ead929681543bc464adfa490077d7 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7fd6126e3634ddd1ac5d0fe0d0d1bc9734a175df5a691bf7721f7474440832b4" style="object-position: 62% 21%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7fd6126e3634ddd1ac5d0fe0d0d1bc9734a175df5a691bf7721f7474440832b4 420w, https://www.weekendavisen.dk/users/berlingske/images/67195225.jpg?t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=40be77c57aedc92b8aeb6b023f80c9425ab8f84572e2ef6ef03ede6a5b574574 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/mening-med-galskaben" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5em;">Er der en mening med Erdogans galskab?</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Er der en mening med</div>
<div style="white-space: nowrap; font-size: 1.9375em;">Erdogans galskab?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 9.6vw;">Er der en mening med</div>
<div style="white-space: nowrap; font-size: 9.6vw;">Erdogans galskab?</div>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/mening-med-galskaben"><p>Det spørger Weekendavisen den tyrkiske tænketanksleder Sinan Ülgen om.</p></a><div class="dre-item__footer"><strong><a href="/staff/74">Ole Nyeng</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66312812" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/kunsten-at-vinde" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=519&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ab7b4fd77d7f756a6597ecf4d4fbb927e730103b0c9d5ca55f744f5fb9148ec7 685w, https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=429&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=519&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=594ada0221d04342643a0d01c3f0778347367d8a743b23cdc5ff9c2d3362499d 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 386.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=484&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=4839a1e76ddefba94f7911b9e2efae7d601ef687f056b74a29517d30e3b5ecda 386w, https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=484&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=111f736fc62511eb1c98c4a97c740e46e7badda93740e5f08f91614ef9776712 773w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=484&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=04acc1ca6733645626d6e9a6426262af42b4e3e5b18565411119764f38e0a693" style="object-position: 50% 64%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=484&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=04acc1ca6733645626d6e9a6426262af42b4e3e5b18565411119764f38e0a693 622w, https://www.weekendavisen.dk/users/berlingske/images/67195257.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=484&t%5Bcrop%5D%5Bwidth%5D=727&t%5Bcrop%5D%5Bheight%5D=409&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=d3cd8d0905bb1c0ae9e3b8c95aaad50a369556a2a4220fa6bf2d354b6d2c706e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tour de France</div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/kunsten-at-vinde" class="dre-item__title" itemprop="url"><p>Kunsten at vinde</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/kultur/kunsten-at-vinde"><p>De alsidige individualister er tilbage i Tour de France, men få sekunder adskiller selv de bedste.</p></a><div class="dre-item__footer"><strong><a href="/staff/68">Brian Nygaard</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66306936" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/dage-i-rue-de-la-perle-ii" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=0ae9ce290fdf1da190e4ab71e23a8941201599611d3b72393e96732700055d00 685w, https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=adb9bd5029eb80b8cf4f40bfe65ae99ea36667115e48348929a67f6215d3c186 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 155px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=93917829fffeebe2f1750190ae619001e67f06257c96e7bb8707df25c596a8f3 155w, https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=66d177dfbb1a201f22e0280ea3b4dcffd73267b3b4392779b5536ee88f0f51f6 310w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=670a6a9c8ff1fb4bda0e04abacdbdba2ee28ec0068b32507d4f0c9dcbcdd9cf1" style="object-position: 50% 49%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=670a6a9c8ff1fb4bda0e04abacdbdba2ee28ec0068b32507d4f0c9dcbcdd9cf1 224w, https://www.weekendavisen.dk/users/berlingske/images/67261419.jpg?t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=2f621f5933908ef501a8526fe432d2c1eb9b6bf925eb426006705eed8e6edb00 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Pariserdagbog</div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/dage-i-rue-de-la-perle-ii" class="dre-item__title" itemprop="url">Dage i Rue de la Perle II</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/kultur/dage-i-rue-de-la-perle-ii"><p>Denne uge anmelder Martin Kongstad det gode sted at spise med sin kæreste.</p></a><div class="dre-item__footer"><p><strong>Martin Kongstad</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66302818" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-27/kultur/dage-i-rue-de-la-perle" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=b0aa19fda5d31ba4b86e875fd0632031dc09487a351cbe56756c0ee2e30b3453 685w, https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=2721c93c6d2f9f049f1c8b1c846965aadbc0949473406828b91667a75258266d 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 155px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=9ebbc8ff601d21ff08331b3fc7900dfc7f7068d91f43fd7b2befaa29c2d3788d 155w, https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=4129371193b30be927d7a2639fcad48817592ffd9b31ca4b4954ca54cb9c40c8 310w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=9dc420f302bbeb14251f1e0bbaa8f6165ca1d6248723ec849f3048c30f75bc63" style="object-position: 50% 50%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=9dc420f302bbeb14251f1e0bbaa8f6165ca1d6248723ec849f3048c30f75bc63 224w, https://www.weekendavisen.dk/users/berlingske/images/67261502.jpg?t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=953&t%5Bcrop%5D%5Bheight%5D=1334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=c91bf811d45c0698cc2409c50cb2bcd9943cc2a79744b8168e72ecbfeb20a2b4 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Pariserdagbog</div>
<a href="https://www.weekendavisen.dk/2022-27/kultur/dage-i-rue-de-la-perle" class="dre-item__title" itemprop="url">Dage i Rue de la Perle</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-27/kultur/dage-i-rue-de-la-perle"><p>Første uge besøgte Martin Kongstad to nye bistroer i Paris.</p></a><div class="dre-item__footer"><strong><a href="/staff/840">Martin Kongstad</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div class="podcast-widget__container">
        <a href="/podcast">
            <div class="podcast-widget__container-header">
                <div class="podcast-widget__container-header-wrapper">
                    <span>Podcast</span>
                    <img src="/build/images/arrow-right.de94e23e.svg" alt="Podcast"/>
                </div>
            </div>
        </a>
        <div class="podcast-widget__container-list">
            <div class="podcast-widget__container-list-scroll">
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-left"></div>
                <div class="podcast-widget__container-list-scroll__items">
                    <div class="podcast-widget__container-list-scroll__items-wrapper row">
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/712c58db-0aa9-49a3-880e-ad2e00f05dc5/image.jpg?t=1621521313&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">19. jul.</span>
                                            <div class="title">Intermezzo III – De 100 skridt</div>
                                            <span class="length">32m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">18. jul.</span>
                                            <div class="title">Hvad trusselsbeskeder egentlig siger</div>
                                            <span class="length">37m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/712c58db-0aa9-49a3-880e-ad2e00f05dc5/image.jpg?t=1621521313&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">12. jul.</span>
                                            <div class="title">Intermezzo II – Hundehvalpen</div>
                                            <span class="length">39m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">11. jul.</span>
                                            <div class="title">Hvad massegraven gemte</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/712c58db-0aa9-49a3-880e-ad2e00f05dc5/image.jpg?t=1621521313&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">5. jul.</span>
                                            <div class="title">Intermezzo I – Hyænerne</div>
                                            <span class="length">48m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">4. jul.</span>
                                            <div class="title">Hvordan verdensøkonomien klarer den perfekte storm</div>
                                            <span class="length">45m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">29. jun.</span>
                                            <div class="title">En håndgranat ind i historiebogen</div>
                                            <span class="length">28m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">27. jun.</span>
                                            <div class="title">Mere viden, færre følelser i omgangen med kemikalier</div>
                                            <span class="length">46m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">24. jun.</span>
                                            <div class="title">Kan man vildlede groft uforsætligt?</div>
                                            <span class="length">30m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-right"></div>
            </div>
        </div>

    </div>
</div></div></div>
<div class="dre-group dre-group--third dre-group--sm-half-half dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--bg dre-item--bg-black dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66319962" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/24spoergsmaal/hvad-trusselsbeskeder-egentlig-siger" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=3277e803820f9260f1d688912f0d1ac79b7923eb6ba3923fbbd0d53a616905d8 308w, https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=c748e2d0a972ef2e4ad307cf68ac7892a4f1e16fdfb873a20e55b201037aa65e 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e995bca717a9cf7337be9c4a74012aa026ad26b14f7ac6ac258b7b3369fc9e75 165w, https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=4fca807adbc37468436b333496f6b9c29f6081d3e514065bb6881aa2c537297d 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8c4ffd102190350f618d1544028c15a48e2f3da1efb0bb3562bbd9204f96dbb9" style="object-position: 52% 30%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8c4ffd102190350f618d1544028c15a48e2f3da1efb0bb3562bbd9204f96dbb9 252w, https://www.weekendavisen.dk/users/berlingske/images/67300725.jpg?t%5Bcrop%5D%5Bx%5D=238&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=8f6474c83232bea3dd58ca6bdbd0a94ee32c9bd65dbd858ed8d7a432c0654524 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">PODCAST</div>
<a href="https://www.weekendavisen.dk/24spoergsmaal/hvad-trusselsbeskeder-egentlig-siger" class="dre-item__title" itemprop="url">Hvad trusselsbeskeder egentlig siger</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/24spoergsmaal/hvad-trusselsbeskeder-egentlig-siger"><p>Sprogforsker Tanya Karoli Christensen fortæller, hvordan lingvistikere hjælper retsvæsnet og om, hvor de sociale medier er ved at ændre selve sproget.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-auto dre-item--bg dre-item--bg-blue dre-item--video dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66296175" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/avistid/en-haandgranat-ind-i-historiebogen" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=b8d8fcac65119ac158a38044e674a9272dac68dd32521a4c6abc864e48ddfb11');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=97d540678211726d892e78d2ba60325f53ad3d68236eafc3e40ddeeb3dbbc9c1');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=278019e3fee9ef2d7773877415d5368d63e3521158d2be3ea05087cc370ffe77');
		object-position: 52% 27%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/XP1S9t2s-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=3fd79b9bdb6edd5caddfb94a8686e927787b84a949729b393967d856b57c6d5b 308w, https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=278019e3fee9ef2d7773877415d5368d63e3521158d2be3ea05087cc370ffe77 616w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=5bfbe9373d5a789602e04e14400de5698fd145e60d9a2846f85e40f76958b1ae 165w, https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=97d540678211726d892e78d2ba60325f53ad3d68236eafc3e40ddeeb3dbbc9c1 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=136f76ac8d50eaaf825d2e0a906d4dead78bb09819592b6bb6a4a0eb7973f8f2" style="object-position: 52% 27%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=136f76ac8d50eaaf825d2e0a906d4dead78bb09819592b6bb6a4a0eb7973f8f2 252w, https://www.weekendavisen.dk/users/berlingske/images/66321478.jpg?t%5Bcrop%5D%5Bx%5D=234&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=b8d8fcac65119ac158a38044e674a9272dac68dd32521a4c6abc864e48ddfb11 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/avistid/en-haandgranat-ind-i-historiebogen" class="dre-item__title" itemprop="url"><p>En håndgranat ind i historie­bogen</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/avistid/en-haandgranat-ind-i-historiebogen"><p>Fra den ene dag til den anden mistede amerikanske kvinder den forfatnings­mæssige ret til abort. Hvad kan Højesteret ellers finde på at rulle tilbage?</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="f87f4htx" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1713c015d692557d8c388d20b7fd3c19a161c5e2ab31a163ffd83e4d6ce07077');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0d537c6304c511cd8f7bd311eb540e3317c43fbbe425be89d703fb81875e7413');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8de6aada691d8dc48c5e0f69061dc71b5a1365236a169d6ba6d9228a9372d9d0');
		object-position: 61% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/7fG4z1vZ-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 89.33vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=030a2d28152ccdc120f4a0dd27b7c5342426aa8a4063a965220f5bc979c4a047 685w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8de6aada691d8dc48c5e0f69061dc71b5a1365236a169d6ba6d9228a9372d9d0 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 165.328125px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=a628e633c2bfc1d1d970f191f5eaf7cf5464bdfd22262eb8466d9b08f73be20b 165w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0d537c6304c511cd8f7bd311eb540e3317c43fbbe425be89d703fb81875e7413 331w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=0f3fa78b01b7ce1f6b05249652c2619847790e03f33c8a3ab61b881ba020fddc" style="object-position: 61% 37%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=0f3fa78b01b7ce1f6b05249652c2619847790e03f33c8a3ab61b881ba020fddc 252w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1713c015d692557d8c388d20b7fd3c19a161c5e2ab31a163ffd83e4d6ce07077 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__title" itemprop="url"><p>Lone Frank &amp; de titusinde sjæle</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/titusinde"><p>En kalejdoskopisk og personlig podcastserie om forbindelsen mellem hjernen og det menneske, vi er.</p></a><div class="dre-item__footer"><p><strong>Lyt til alle fire kapitler her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66314278" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/graenseoverskriderske" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 100vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=8fb70d8059ac0c268e3c74d5c0db4ef9d64e952d94a9e0fa286ab136360c80b1 767w, https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=44c38e52d931bd35911ab44327708fc786ef2cb0f80c912d4330285e3d7342b4 1534w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 768px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=55d1093c1f91f68fb682c402e6fefa063abe9e4afc72fff96db2c19cba15fa22 768w, https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=dc11fcabf0faf2ae5d203a2e9352456d49158eb920b0549d0cfa83dd2c72b669 1536w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=15839b6eac628406d11694039114658fc4907f0f750105c687f5481ce2ab0c6d" style="object-position: 51% 73%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=15839b6eac628406d11694039114658fc4907f0f750105c687f5481ce2ab0c6d 1024w, https://www.weekendavisen.dk/users/berlingske/images/67195224.jpg?t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=2e8f2c9cd395014071bdebfd5ae01657abb79cf6f6c5281802313205b1c1a1e7 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/graenseoverskriderske" class="dre-item__title" itemprop="url"><p>Grænse-</p>
<p>overskriderske</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/graenseoverskriderske"><p>»I mit eget liv har det været værre, når jeg har gjort tilnærmelser til nogen, der ikke ville have mig, end omvendt,« siger forfatter Birgithe Kosovic.</p></a><div class="dre-item__footer"><strong><a href="/staff/9">Marta Sørensen</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66308584" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/foelelsen-af-harpiks-og-svedende-kroppe" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=55fc5cf2554748adef36c1624bb5bc149bc9aa7e5c7d3967e5d66ee4f30201ea 685w, https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c7538c2303a72d6f562e6e8c5c309ca3df3e25c2decb0630f30c4b3e21c67331 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0e0360724b7646ff3ba67fa50a461d4101b2615dc7cfc0909216e42bd0855789 290w, https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=291cb5adc322e6dde3c835fe98ddc98feeb6e38fe45081e31609e7136f8614ad 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a5ae10aa4ccf91734f95424ecd15f1dea87e91ba15f22c37ae9ea603c0976e36" style="object-position: 39% 55%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a5ae10aa4ccf91734f95424ecd15f1dea87e91ba15f22c37ae9ea603c0976e36 420w, https://www.weekendavisen.dk/users/berlingske/images/67205660.jpg?t%5Bcrop%5D%5Bx%5D=153&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2948&t%5Bcrop%5D%5Bheight%5D=2102&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=58e18beb4b297beb7a1cbe64edd4241b7638866069d5f947087ec731b569e465 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Håndbold</div>
<a href="https://www.weekendavisen.dk/2022-28/kultur/foelelsen-af-harpiks-og-svedende-kroppe" class="dre-item__title" itemprop="url"><p>Fra kulturradikal kropsdisciplin til karikeret provinssport</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/kultur/foelelsen-af-harpiks-og-svedende-kroppe"><p>Forfatter <strong>Malte Tellerup </strong>skriver om at vokse op i en hal og om følelsen af harpiks og svedende kroppe.</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="66304928" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/powershopping" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 40.13vw" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b50def8eea1c5c426ca7ed2470ac2e99575e805736aa2e4cd48088beaa4999fd 685w, https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5311c74d1ede1ccedeac580572ed5dcc8e972e902d131cb313a87e237d2f4e77 1370w"><source media="(max-width: 1023px)" sizes="(max-width: 1023px) 290px" type="image/jpeg" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=dbf0bf36231dc2d2a373c01ae0ff88d85ceee2ccdb0a534e867314df9f851689 290w, https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f14d79d665f86217fb6f11ded212f2848de0dc50d09426e1bd4a18ad5ad15e78 580w"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f25342fd238ff9b8188d28b0797bdb220df7daae7e97f4486ecf2910f1ab9dea" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f25342fd238ff9b8188d28b0797bdb220df7daae7e97f4486ecf2910f1ab9dea 420w, https://www.weekendavisen.dk/users/berlingske/images/67205747.jpg?t%5Bcrop%5D%5Bx%5D=155&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2756&t%5Bcrop%5D%5Bheight%5D=1965&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=522f95427a05c016b1c0467bb81a59567a5fbdaa7c55ad84c619e506bf92011d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Reportage</div>
<a href="https://www.weekendavisen.dk/2022-28/samfund/powershopping" class="dre-item__title" itemprop="url">Powershopping</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2022-28/samfund/powershopping"><p>EUs slappe militærbudgetter var skiftet ud med store checkhæfter og flyvende champagnepropper, da <strong>Aske Munck</strong> besøgte en af verdens største militærmesser i Paris.</p></a>
</div></article>
</div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
<a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Kathrine Tschemerinsky</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Leny Malacinski</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Billedredaktør</li>
              <li class="footer-editorial-team__name">Mie Brinkmann</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Oplæste artikler</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
 
        </footer>
        
</body>
</html>
