<!DOCTYPE html>
<html lang="da">
<head>
    <title>Ordet er frit | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.419f848a.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.419f848a.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="65979498" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-12-09T18:00:00+01:00"/>
<meta property="article:modified_time" content="2021-12-09T18:00:00+01:00"/>
            <meta property="article:author" content="René Gummer"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="USA. Verdens første antiprogressive universitet er på vej i Texas. Diskussionen raser om, hvorvidt det virkelig er nødvendigt.

"/>

<meta property="og:title" content="Ordet er frit"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/42129"/>
<meta property="og:description" content="USA. Verdens første antiprogressive universitet er på vej i Texas. Diskussionen raser om, hvorvidt det virkelig er nødvendigt.

"/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/45074/23948999-.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/45074/23948999-.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Ordet er frit"/>
<meta property="twitter:description" content="USA. Verdens første antiprogressive universitet er på vej i Texas. Diskussionen raser om, hvorvidt det virkelig er nødvendigt.

"/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-49/samfund/ordet-er-frit"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/42129"/>

<meta property="articleId" content="42129"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-49/samfund/ordet-er-frit">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                    <script src="/build/gemius-handler.b46eb0f7.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.2f75a9d2.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.f9bdad8e.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"gauth-rene.gummer","pubdate":1639069200,"title":"\/2021-49\/samfund\/ordet-er-frit","id":42129,"length":"868","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","adPathLimited":"\/135050247\/weekendavisen\/cookieless\/artikel","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"15-12-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>

            <script src="/build/dfp.e094d352.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
                            <script type='text/javascript'>
                window.smartlook||(function(d) {
                    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
                })(document);
                smartlook('init', '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7');
            </script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-49\/samfund\/ordet-er-frit?referrer=RSS","location":"\/2021-49\/samfund\/ordet-er-frit?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-49\/samfund\/ordet-er-frit","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer61b9cfaa65b8c3.18864511">{"logoUrl":"\/","dateString":"2021-12-09","editionNumber":49,"category":"Samfund","sections":[{"id":1515,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-49\/oversigt#samfund"},{"id":1516,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-49\/oversigt#kultur"},{"id":1517,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-49\/oversigt#boeger"},{"id":1518,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-49\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer61b9cfaa65b8c3.18864511"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer61b9cfaa66b263.39268001">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</script><div id="sfreact-reactRenderer61b9cfaa66b263.39268001"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>USA.</b> Verdens første antiprogressive universitet er på vej i Texas. Diskussionen raser om, hvorvidt det virkelig er nødvendigt.

</div>
                    <h1 class="article-title" data-panel-id="article_title">Ordet er frit</h1>
                    <div class="article-aside">

                        
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/staff/953">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/953/23835111-fsd.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> René Gummer</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/4/45074/23948999-.jpg"
                         data-main-img-alt="En kampesten fjernes fra University of Wisconsins campusområde på krav fra de studerende. Den blev i forne tider kaldt for »Niggerhead Rock«, og selv om det er mange år siden, er stenen angiveligt i sig selv en krænkende påmindelse om fortidens undertrykkelse. Foto: Kayla Wolf/Wisconsin State Journal via AP">
                            <span id="1d803603f9bbe95bfb3b319d88f8a1cc81dcfdbc"></span><script type="text/javascript">
            loadAjaxBlock("1d803603f9bbe95bfb3b319d88f8a1cc81dcfdbc", "/sonata/nocache/esi/7f41e2b47eb887fe9e0efa28fe17e7e77d48c7f74a3841cb50cebd5636bc698e?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=42129&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Bøger</span>
                <h3>
                    <a href="/2021-47/boeger/klar-til-krig">Klar til krig</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-47/boeger/klar-til-krig">
                        <p class="related-articles-lead">
                            Kontroversen. Både politikere og amerikanske forældre har fået ny kampplads at boltre sig på: skolebibliotekerne.
                        </p>
                    </a>
                                                    <a href="/redaktionen/amalie-schroll-munk" class="related-articles-author">Amalie Schroll Munk</a>
                                            </div>
                            <a href="/2021-47/boeger/klar-til-krig" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/44796/23937537-bibliotek.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-48/samfund/udstukne-friheder">Udstukne friheder</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-48/samfund/udstukne-friheder">
                        <p class="related-articles-lead">
                            Kritik. Henrik Dahl vil omskrive universitetsloven til gavn for åndsfriheden, men måske står Liberal Alliance-politikerens egen »forskningsrindalisme« i vejen for projektet.
                        </p>
                    </a>
                                                    <a href="/redaktionen/christoffer-zieler" class="related-articles-author">Christoffer Zieler</a>
                                            </div>
                            <a href="/2021-48/samfund/udstukne-friheder" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/44966/23944357-.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_3">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-46/samfund/haard-kaerlighed">Hård kærlighed</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-46/samfund/haard-kaerlighed">
                        <p class="related-articles-lead">
                            Globale tanker. Det er den progressive bevægelses kongstanke at gøre folk til ofre. Det ser man konsekvensen af i San Francisco, mener den amerikanske forfatter og debattør Michael Shellenberger.
                        </p>
                    </a>
                                                    <a href="/staff/953" class="related-articles-author">René Gummer</a>
                                            </div>
                            <a href="/2021-46/samfund/haard-kaerlighed" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/44530/23929869-topshots-us-health-virus.jpg)"></figure>
                </a>
                    </div>
    </div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/weekendavisen-avistid/playlists/podcast/embed?style=artwork&image=1&share=0&download=1&description=0&follow=0&playlistimages=1&playlistshare=0&foreground=000000&background=ffffff&highlight=41a8e2" width="100%" height="500" frameborder="0" title="Avistid"></iframe>
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65975623" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/demokrati-for-tabere" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8f7f462217c4500bd2c0c26dfb5e7c009eefbbfd6fe47e6896e1d9481ea30675 685w, https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b4623da2eb4585dbf83f087484dae33716946a922fadfc796e7c5249866cf62f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6ae424e0eaeb68b82e2e6dd4f4750ac946d86b5c58a0ec483b674b76097cf711 290w, https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=07ee32b2f18b6bd87383b6ab7c7aeeb0ba0ec654d91054ac64a270e759c66d60 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e287c2b84c9f3d13d85553ed3a10049312d8a08eb6809c6911091dbaf5f3e515" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e287c2b84c9f3d13d85553ed3a10049312d8a08eb6809c6911091dbaf5f3e515 420w, https://www.weekendavisen.dk/users/berlingske/images/56659513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1087&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=40eaff1920d770758ddfc2610c0aa282db867be857b94468279a01a8b2956778 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klimakamp</div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/demokrati-for-tabere" class="dre-item__title" itemprop="url"><p>Et forsvarsskrift for sabotage</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/boeger/demokrati-for-tabere"><p>Skal vi bare se til, mens verden brænder – eller er det på tide, at vi sprænger olierørledninger og dieselbiler i luften?</p></a><div class="dre-item__footer"><strong><a href="/staff/882">Christian Bennike</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978639" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/de-sidste-teenagemoedre" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=551&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=f8de4092edc666f0f6b52fe6d7d591ba4f7e0b96700b068681eac5335a6c32c1 342w, https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=551&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=6c446ef5b75d7de71a2bdf4a47203c7f79ed4a5ce14f36edaa20c994b5c7912f 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=db3a8a6fc2639b6b2225ffb1c3feb44afa87f3663470fb69f972b4051930ebf0 290w, https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ec1d4caee5202aa5569b888ee511cc94ffc82bd4e71de7f2e6e20432396fbaea 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6a49a6760622c25da4791f9f0b260d1b3f48405bf332776b54a175233cacf34c" style="object-position: 46% 45%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6a49a6760622c25da4791f9f0b260d1b3f48405bf332776b54a175233cacf34c 420w, https://www.weekendavisen.dk/users/berlingske/images/56659512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1216&t%5Bcrop%5D%5Bheight%5D=867&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=92855f5a545cb97552c8b4d23d58e79dcd3ca6ab412a3066e51f61f01c45dc7f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Fødselsrate</div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/de-sidste-teenagemoedre" class="dre-item__title" itemprop="url"><p>De sidste teenage­mødre</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/ideer/de-sidste-teenagemoedre"><p>Fænomenet teenagemødre har i årtier klæbet sig til den amerikanske fortælling, men siden 1990erne er antallet faldet kraftigt. Det er godt nyt – i hvert fald for nogle.</p></a><div class="dre-item__footer"><strong><a href="/staff/236">Amalie Schroll Munk</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--video dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65979687" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/gummistoevlesocialisterne" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=8931d3e11a000ef3c380f866eb45c2f4916d466daa9eb959fa464ddb969fd8f5');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=1401d0c4126bff57c9f171b187395245bc0ccd4a99667772a46965d59d883b62');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9f554a81fe3f775b80bc3186d9a6a158346dfa21939d379dfd16da885546de1d');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/NcDR52VO-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=51e582a41c72e617d6744783afa1ae780e1484c3c74e041f6128a424859d36c5 685w, https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9f554a81fe3f775b80bc3186d9a6a158346dfa21939d379dfd16da885546de1d 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=36463ae3e5a5c50a28704304716c1cf01bade9d1c1f739b78c7dd60944674dd5 386w, https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=1401d0c4126bff57c9f171b187395245bc0ccd4a99667772a46965d59d883b62 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=17400f899ff1593653abeb74fcde29b44d849525ca31bcb5789b26215532fed1" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=17400f899ff1593653abeb74fcde29b44d849525ca31bcb5789b26215532fed1 622w, https://www.weekendavisen.dk/users/berlingske/images/56636790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=8931d3e11a000ef3c380f866eb45c2f4916d466daa9eb959fa464ddb969fd8f5 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Landbrug</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/gummistoevlesocialisterne" class="dre-item__title" itemprop="url">Gummistøvle&shy;socialisterne</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/gummistoevlesocialisterne"><p>Idealisterne på andelsbruget Søgård ville revolutionere ejerformerne og livet på landet. Sådan gik det ikke.</p></a><div class="dre-item__footer"><strong><a href="/staff/26">Poul Pilgaard Johnsen</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65963642" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/mellem-to-elskere" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=74861cc466bf5daca792ba38f38450db39e9506cc0dd70f29ec01062fa4ce79b 342w, https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=f6a6a8276006d8ade86ed205a7592e82333285edb9da7733c9715e255b14ce2c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=c2ac4b152047e7087fbb21c6e72fa1bf4408aa6f2b6264259925f95e276cc605 155w, https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=9b95e9f7de4279403370d347141c963cd6d3f670061efe4c965b31d61c93c442 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=cb957f524ee3a679e1129ee0f0640623e60d03eb2829cb70d6d1b47b39852f7f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=cb957f524ee3a679e1129ee0f0640623e60d03eb2829cb70d6d1b47b39852f7f 224w, https://www.weekendavisen.dk/users/berlingske/images/56636802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=912&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=9dbb685d2042017ed0d2e0462388b592c5560fb967feb6464823eb16200f6ed8 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlin 1924</div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/mellem-to-elskere" class="dre-item__title" itemprop="url">Mellem to elskere</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/boeger/mellem-to-elskere"><p>Bohemen Franz Hessel levede sit kærlighedsliv i trekanter. Og sådan lod han også sine romanpersoner leve.</p></a><div class="dre-item__footer"><strong>Jørgen Herman Monrad</strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978358" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/religionsforskerens-dilemma" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=8769a75f1651fced691d8961ddc00ca2f2157ca4e553e48f25ab3d2d61f488b2 342w, https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=c3c11f282b470a44769e6073998cf8ce051534389a73c064e857c5ddd006c75c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=42be17f3f56ffb2404c3da601b850bed07628ee41e0dc1f868281b51a6c3642d 155w, https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=ab1086636dec31e0981026447c8cbf1ddf9fb2193733f6859ec86b1110f3d302 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=bb4def7e596f098797b33ccbe0f25b345170fa2a039bf943e5c4bb245b6d6f65" style="object-position: 49% 48%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=bb4def7e596f098797b33ccbe0f25b345170fa2a039bf943e5c4bb245b6d6f65 224w, https://www.weekendavisen.dk/users/berlingske/images/56636806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=546&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=28d9be37b20423a1f9e6eef38d64aa4159e71a197120431dd991bbfbc51ea379 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Forskerklumme</div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/religionsforskerens-dilemma" class="dre-item__title" itemprop="url"><p>Religions­forskerens dilemma</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/ideer/religionsforskerens-dilemma"><p>Den jødiske islamforsker Ignaz Goldziher havde stor sympati for islam, men endte alligevel med at nedbryde ét af religionens vigtigste fundamenter: haditherne.</p></a><div class="dre-item__footer">
<p><strong>Thomas Hoffmann</strong></p>
<p>Professor i islamisk teologi</p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65976306" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/nu-med-flere-fejl" class="dre-item__title" itemprop="url"><p><em>Nu med flere fejl</em></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/boeger/nu-med-flere-fejl"><p>Nogle medier dropper korrekturen, men hvorfor ikke lave den bedst mulige avis?</p></a><div class="dre-item__footer"><strong>Anne Stummann</strong></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65987611" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/avistid/en-dom-til-danmarkshistorien" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=602cb998adbda4eeaeaf52290b16a1f3ac8160d8b4f01a9f1ac99843ad098aaf');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=ed117581698d83f8827e0f0de60c813fb4b4329f9c331abe85a94c673ef045ff');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=512e6594f11c381bd3276ab12efc30a50e647cffd119f070194e289451cfd4b9');
		object-position: 46% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/YRIHTiZv-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5ca4176c3b3d6468d484002c3cedf217934fd7aa03d33dc3f892505fbd96fd4a 685w, https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=512e6594f11c381bd3276ab12efc30a50e647cffd119f070194e289451cfd4b9 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=d7570b43d5cc6b521df1913ce2042ec00d5d0669e147e5b31444225a380aebe0 664w, https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=ed117581698d83f8827e0f0de60c813fb4b4329f9c331abe85a94c673ef045ff 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=f17d607aca8d4b22cece3fef03c55baaedd678b154128d5f401d986c5e34763c" style="object-position: 46% 37%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=f17d607aca8d4b22cece3fef03c55baaedd678b154128d5f401d986c5e34763c 588w, https://www.weekendavisen.dk/users/berlingske/images/56630893.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=602cb998adbda4eeaeaf52290b16a1f3ac8160d8b4f01a9f1ac99843ad098aaf 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-49/avistid/en-dom-til-danmarkshistorien" class="dre-item__title" itemprop="url">En dom til danmarkshistorien</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/avistid/en-dom-til-danmarkshistorien"><p>31 retsmøder, 26 dommere, 60 dages fængsel. Martin Krasnik, Arne Hardis og Søren K. Villemoes om dommen til Inger Støjberg.</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="h9nxmlz7" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/dommens-dag" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=00863bfdc2fe1a798062faa73185f96b4e4a8d4238230629d24add812b9efeee 342w, https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=513&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=45331af4a915cff576fa26871708585cd4f3a9897499f23ae0308f4919be89b5 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=462&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=338b4e9559dabbef4a79609bf74b39ab751a9773e50cc3f54051e157d5500f0c 386w, https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=462&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=969e19ef1818dc52a6af4c4a06a1afb6ff7f37023cab79285e0bb9dff4f14b99 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=462&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=53216df9e2cefe273deb28fa2a1b4ab9e1894b6f24c0022c2f3f14d41349d659" style="object-position: 48% 71%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=462&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=53216df9e2cefe273deb28fa2a1b4ab9e1894b6f24c0022c2f3f14d41349d659 252w, https://www.weekendavisen.dk/users/berlingske/images/56631069.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=462&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=efd0f1b0f8188456d6bf3fa6342e9e7705cb706fc144064f4bc618ef279146df 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Thi kendes for ret</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/dommens-dag" class="dre-item__title" itemprop="url"><p>Dommens dag</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/dommens-dag"><p><strong>Søren K. Villemoes </strong>gennemgår sagen, der endte med, at Inger Støjberg modtog 60 dages ubetinget fængsel i Rigsretten.</p></a><div class="dre-item__footer"><p>Fra d. 3. december</p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="7d106fn4" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/weekendavisens-litteraturpris-2021" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=70c6b925222be65e293771f9b489943954a3825e5bd597824ae6f7cdf369a966 685w, https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2f6a9318a9d5c9839df2bed69b266174954cee22b0b430a105c97bd85cbc3aeb 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=075947418356626d0950dac3ffc6d655d020b39d8e8104a1b1b6d07df8bf8502 386w, https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=6a1227d4a55b8d9f5527e4ee50e9cc5f8157f14136cb6ff754f0c06f33aba8be 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=fe6776831c83bd27b3c92aa6b5618276ef67a0750d14059b6e2eacb3f43c9722" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=fe6776831c83bd27b3c92aa6b5618276ef67a0750d14059b6e2eacb3f43c9722 622w, https://www.weekendavisen.dk/users/berlingske/images/56460163.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=49&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=512&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=a3cf68d41f1610a4c960abe73136526513116f3d7ba84d69eee20f96653b4056 1244w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-49/boeger/weekendavisens-litteraturpris-2021" class="dre-item__title" itemprop="url"><p>Weekendavisens Litteraturpris 2021</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/boeger/weekendavisens-litteraturpris-2021"><p>Et fremragende bogår går på hæld, og Weekendavisens anmelderkorps har udvalgt ti af dets litterære højdepunkter. Men hvem skal have Weekendavisens Litteraturpris 2021? Det overlader vi trygt til jer læsere.</p></a><div class="dre-item__footer"><p><strong>AFGIV DIN STEMME HER</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--no-images" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65980628" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Grænseløst</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/graenseloest" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/graenseloest"><p>»Hvad skal vi med et forbud mod snus? Hvorfor skal EU bestemme, at danske børn ikke må gå med aviser, før de fylder 13 år? Hvorfor skal et exceptionelt selv­disciplinerende arbejdsmarked som det danske følge regler, som ingen af parterne er interesseret i? Man kunne blive ved, og det gør EU.«</p></a><div class="dre-item__footer">
<p>Kommentar af</p>
<p><strong>Leny Malacinski</strong></p>
</div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65980465" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Almen maddannelse</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/almen-maddannelse" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/almen-maddannelse"><p>»Lærer vores børn ikke at lave mad, lærer de ikke at forstå, hvor stor betydning deres madvalg har for verden omkring dem. Men skal det lykkes at sikre danske børn den nødvendige maddannelse, skal der tilføres ressourcer til undervisningen i faget.«</p></a><div class="dre-item__footer">
<p>Kommentar af</p>
<p><strong>Signe Wulff</strong></p>
</div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--bg dre-item--bg-black dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65976560" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Arvesynden er tilbage</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/arvesynden-er-tilbage" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/arvesynden-er-tilbage"><p>»Det bliver mere og mere udbredt i den offentlige debat at slå nutiden moralsk i hovedet med fortiden. Det er ikke længere et særstandpunkt at mene, at Danmark er et transfobisk, sexistisk, racistisk, klimahadsk og klassedelt land, fordi det i tidligere tider har forholdt sig sådan.«</p></a><div class="dre-item__footer">
<p>Kommentar af</p>
<p><strong>Anna Libak</strong></p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978712" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/en-beholder-for-tiden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=b6794076b46182776d33e446c979014d3669f883068938a0ad1916290b8010fd 767w, https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=d82d49d706f03ce7320d5ce715237cfb7fbdb807bf706c8c7cdac36191f3c7ee 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=5cacf4eb7f0a0e055e213ef9a43b63f8ba8e8e289e42a1ec640c847c4823b5c2 768w, https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=09c8e368d4fc611deed3e0f7c289d38eb975feca44f46a1afc1434bf8b982f32 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=ab9c7727bd329ce137ca07fcd4a811f4ee362b7ad3b873e990a9783e37ac5cfc" style="object-position: 49% 18%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=ab9c7727bd329ce137ca07fcd4a811f4ee362b7ad3b873e990a9783e37ac5cfc 1024w, https://www.weekendavisen.dk/users/berlingske/images/56573861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=50df26808fda8cfda6d38f6fd1c5e6b627d4671e96468a2645819a9eb5bd3ab4 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/en-beholder-for-tiden" class="dre-item__title" itemprop="url">En beholder for tiden</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/en-beholder-for-tiden"><p>Forfatter Olga Ravn om at huske dem, der blev glemt, med kroppen, hænderne og huden.</p></a><div class="dre-item__footer"><strong><a href="/staff/858">Anna Raaby Ravn</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65979723" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/putin-kalkulerer-med-vestens-svaghed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1e10cbffbd527fcd4d0e0fb05429dc10f8bedd14feb012570261efc1c722be71 685w, https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=544c17cdb01f25610e78059342ad1bb08d0302d14b44c8bf82639e825447b197 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=81fef191ae478804b9d7d1748d2a752fabef94781684a47da8b765f62350f6ae 290w, https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=6fcb6b9028ff1ac6a0f3bdf73892e24506989e30ecf21c9090ef4c3f791b5c2c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2a5a59a79467cd88108605715189340d09c3f84c124281e926f603e01eb9a689" style="object-position: 44% 67%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2a5a59a79467cd88108605715189340d09c3f84c124281e926f603e01eb9a689 420w, https://www.weekendavisen.dk/users/berlingske/images/56561028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=273f4329e2bdf7bb92d92307e5e6e5009fb95a58e6a7d9a313465e385418085f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Krigsscenarier</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/putin-kalkulerer-med-vestens-svaghed" class="dre-item__title" itemprop="url">Putin kalkulerer med Vestens svaghed</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/putin-kalkulerer-med-vestens-svaghed"><p>Truslen om russisk invasion af Ukraine er reel, vurderer eksperter. Putin kan begynde i Donbas og skrue op eller ned for krigshandlingerne, alt afhængig af hvordan Vesten reagerer.</p></a><div class="dre-item__footer"><strong><a href="/staff/74">Ole Nyeng</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65975304" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/da-rusland-flirtede-med-demokratiet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=8597e52285babf6342c5db35e85c21b4fdd911b123e81a7bf4ee007a039a3678 342w, https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=287&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=514&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=8fc37ac1a6709ea0748e49b7cb273da83f9901818b3d9cb307098ca4a6d59f98 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1133&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=769cf6e644c545cebcc8a67272343b5637c73073a16ba671c290437c406c26a8 290w, https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1133&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=6b55b5a2e6bb72159da1f442003715c4ffdac24b66c2a1f4e4d57958dd96cd44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1133&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d14bd7a19d8f7171ea6a3878d9b02435c1a903e261b086b6f7b0edc725f0aebf" style="object-position: 43% 66%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1133&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d14bd7a19d8f7171ea6a3878d9b02435c1a903e261b086b6f7b0edc725f0aebf 420w, https://www.weekendavisen.dk/users/berlingske/images/56561014.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1133&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=71e88baa6f59c8336b78c24a8e2fa3ac719e0eb033cc2bb8e94f06c3e2bfbd53 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/da-rusland-flirtede-med-demokratiet" class="dre-item__title" itemprop="url">Da Rusland flirtede med demokratiet</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/da-rusland-flirtede-med-demokratiet"><p>Rusland er i dag en autoritær og antivestlig stormagt. Men i en kort, fortryllet periode stod mulighedernes vindue blafrende åbent, og øst og vest nærmede sig hinanden. Så hvad gik galt? Vi spurgte den sovjetiske og russiske systemkritiker Vjatjeslav Bakhmin i anledning af 30-året for Sovjetunionens sammenbrud.</p></a><div class="dre-item__footer"><strong><a href="/staff/220">Andrey Kazankov</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65977066" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/er-der-noget-inde-i-lady-gaga" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1eb74915802867e14374951f0967decb15a0666391f11dd5b7e191308ff2637e 685w, https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=91418834c7ae4453fc0d81675ac60ca67960fcc1c7d44b15d8588c7bb765bff8 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1877&t%5Bcrop%5D%5Bheight%5D=1054&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=a54abc71439e73cecf124db0be9dcf81541e724f603f7e7af43aac85c3a315c4 386w, https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1877&t%5Bcrop%5D%5Bheight%5D=1054&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=2b9de847a805a568e88495d0ef38155ab10083bb3d8c59a072f831bccb3a3974 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1877&t%5Bcrop%5D%5Bheight%5D=1054&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=2fa648bb27a0bb8e3e1ae95488e5105bd2a9bd65d19328604f2870fa4f780bf8" style="object-position: 50% 30%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1877&t%5Bcrop%5D%5Bheight%5D=1054&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=2fa648bb27a0bb8e3e1ae95488e5105bd2a9bd65d19328604f2870fa4f780bf8 622w, https://www.weekendavisen.dk/users/berlingske/images/56560600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1877&t%5Bcrop%5D%5Bheight%5D=1054&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=551b11e65424d886dbc93d29402793b955f82b4d0e678e430ef34a30d4832c9a 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Shallow</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/er-der-noget-inde-i-lady-gaga" class="dre-item__title" itemprop="url">Er der noget inde i Lady Gaga?</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/er-der-noget-inde-i-lady-gaga"><p>Lady Gaga har 1.000 ansigter: Gucci-enke, artpop-monster, aliendronning, amerikansk drøm, filmsucces, LGBT-skytsengel.</p></a><div class="dre-item__footer"><strong><a href="/staff/18">Linea Maja Ernst</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65980494" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/ministerens-bedste-ven" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=1e3b6a45e895408f3d88831fab3fcf7a8bb94baabe874232b4a5321931ea234b 767w, https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=f5400de9f94da381695bd5b2274ba6b69b8d020933b65826e4c63a179c01001e 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1850&t%5Bcrop%5D%5Bheight%5D=1039&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=a9ea1be5f66fb6a6c241b5e60a7f97e9727e9cfe37cb2ba4ccdde7e3999e8eb1 768w, https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1850&t%5Bcrop%5D%5Bheight%5D=1039&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=9cfb993899611d54126ea1c02bc4ba137eb67757ccadf44bfb0bedfa66d7bd51 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1850&t%5Bcrop%5D%5Bheight%5D=1039&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=b7301bd7460875d33b3c5d412397b80935f87e49b2c58a597c11e58bbf19d1cc" style="object-position: 49% 53%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1850&t%5Bcrop%5D%5Bheight%5D=1039&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=b7301bd7460875d33b3c5d412397b80935f87e49b2c58a597c11e58bbf19d1cc 1024w, https://www.weekendavisen.dk/users/berlingske/images/56560603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1850&t%5Bcrop%5D%5Bheight%5D=1039&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=1cd11fcda465a65fcb2dfa0d81776640fe27bb1dc0eb8664c3698ef05827a27e 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Embedsværket</div>
<a href="https://www.weekendavisen.dk/2021-49/ideer/ministerens-bedste-ven" class="dre-item__title" itemprop="url">Ministerens bedste ven</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/ideer/ministerens-bedste-ven"><p>De fjerner lugten fra møgsager og rådgiver deres ministre om alt fra forhandlingsstrategier til medieoptræden. Ph.d.-afhandling kaster lys over departementschefers skjulte arbejde.</p></a><div class="dre-item__footer"><strong><a href="/staff/45">Louise Fogh Hansen</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div class="podcast-widget__container">
        <a href="/podcast">
            <div class="podcast-widget__container-header">
                <div class="podcast-widget__container-header-wrapper">
                    <span>Podcast</span>
                    <img src="/build/images/arrow-right.de94e23e.svg" alt="Podcast"/>
                </div>
            </div>
        </a>
        <div class="podcast-widget__container-list">
            <div class="podcast-widget__container-list-scroll">
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-left"></div>
                <div class="podcast-widget__container-list-scroll__items">
                    <div class="podcast-widget__container-list-scroll__items-wrapper row">
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">13. dec.</span>
                                            <div class="title">En dom til danmarkshistorien</div>
                                            <span class="length">16m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">13. dec.</span>
                                            <div class="title">Hvalernes hemmelige liv</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">10. dec.</span>
                                            <div class="title">Statsministerens ansvar</div>
                                            <span class="length">20m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">6. dec.</span>
                                            <div class="title">Det talte ord: Krigen i Rinkeby</div>
                                            <span class="length">20m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">6. dec.</span>
                                            <div class="title">4000 år gammel litteratur hitter</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">3. dec.</span>
                                            <div class="title">Janni Pedersen efter MeToo-dokumentar: »Jeg gider ikke at være en tudetøs«</div>
                                            <span class="length">33m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">29. nov.</span>
                                            <div class="title">Husker De?</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">26. nov.</span>
                                            <div class="title">The Beatles: Verdenshistoriens vildeste orkester</div>
                                            <span class="length">27m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">19. nov.</span>
                                            <div class="title">Obduktion</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-right"></div>
            </div>
        </div>

    </div>
</div></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-black dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65985968" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/24spoergsmaal/hvalernes-hemmelige-liv" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=5f5474ae70015829f76e67a6288c9703c7333ff7cba27ca0f1350fcdd86e599a');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=542&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=8368ca0e94376d8509c4a0855e3e2cae50b049285ba7dd84a777d5c7cd65a6d0');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b66f2e14a8f4f5e67932bdef0046f9891965dc7601971efc0a55b9ce2a345430');
		object-position: 49% 43%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/k10d5LfO-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bbee606a520535c6cebbdd8f75e1091f4deb462f028732f494e716c40ebbf653 685w, https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b66f2e14a8f4f5e67932bdef0046f9891965dc7601971efc0a55b9ce2a345430 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=542&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=3832263a7d1580d54f107fd5a01df3935a83e334c30cb2b52800f642dc60d9e3 165w, https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=542&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=8368ca0e94376d8509c4a0855e3e2cae50b049285ba7dd84a777d5c7cd65a6d0 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=44ee29b92c0f4aef8a7b3f2481b288b18ab51e4aace9ef5a823d2430712b8a5d" style="object-position: 49% 43%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=44ee29b92c0f4aef8a7b3f2481b288b18ab51e4aace9ef5a823d2430712b8a5d 252w, https://www.weekendavisen.dk/users/berlingske/images/56575480.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=5f5474ae70015829f76e67a6288c9703c7333ff7cba27ca0f1350fcdd86e599a 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-49/24spoergsmaal/hvalernes-hemmelige-liv" class="dre-item__title" itemprop="url">Hvalernes hemmelige liv</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/24spoergsmaal/hvalernes-hemmelige-liv"><p>Sansefysiolog Peter Teglberg Madsen er gæst i studiet hos Lone Frank. Han fortæller om&nbsp;ukendte, elefant-store hvalarter, kræsne spækhuggere og syngende pukkelhvaler.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-blue dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65983907" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/avistid/statsministerens-ansvar" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=061bd7717c6c6c1f20d36d54a534185277bf8ff0204939060031e88888bbfdcc');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=588&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=e449f51c8d5017080a281d31dbbce6be89fced43c0a166f17fcca0bdd4c56583');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=6bc37ab9aa913f2c8870ff68ca013c5dac1edbcd1cda9b9dfb497f026f7a6b0d');
		object-position: 51% 51%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/BoCUkXeD-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4c48fabf4f29570bff7e7d44be51441ae6bce13bec49e51fe6a9a52dc81c5f92 685w, https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=6bc37ab9aa913f2c8870ff68ca013c5dac1edbcd1cda9b9dfb497f026f7a6b0d 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=588&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=64144f99b4e3860b14c5c3bdc57d55c25da4b4aee720f41928f75ef91afe57e9 165w, https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=588&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=e449f51c8d5017080a281d31dbbce6be89fced43c0a166f17fcca0bdd4c56583 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6b8e11a032cc952d68d397b761a24ac692b0893b034f8161e795feae01b40da7" style="object-position: 51% 51%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6b8e11a032cc952d68d397b761a24ac692b0893b034f8161e795feae01b40da7 252w, https://www.weekendavisen.dk/users/berlingske/images/56532066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=217&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=061bd7717c6c6c1f20d36d54a534185277bf8ff0204939060031e88888bbfdcc 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">PODCAST</div>
<a href="https://www.weekendavisen.dk/2021-49/avistid/statsministerens-ansvar" class="dre-item__title" itemprop="url">Statsministerens ansvar</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/avistid/statsministerens-ansvar"><p>Statsminister Mette Frederiksen blev torsdag morgen afhørt af Minkkommissionen. Det handler om ansvar. Om troværdighed. Om magt.</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin KRasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="f87f4htx" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=a9e37d57d6105c9c175fc7ff7dfb03a0a3a5a31fb5c27d583c5a8e88e3c1379a');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=4346f2343a3d11a4990adfda5751929b0ef8fdb5289aa446a475f3148e3c726d');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5160535dce655cd54e069f032475d268b81f13872190267f390aa90b4849a69e');
		object-position: 61% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/7fG4z1vZ-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b43ed5ae986ca8ba96158720ff9862862fcf6b5dc2853eca7df94e5a2d62c1e2 685w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5160535dce655cd54e069f032475d268b81f13872190267f390aa90b4849a69e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=6a54de87a588689ba04e0a179cd1afedb12a8fff4dd8dc47005598c3625e6d4a 165w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=4346f2343a3d11a4990adfda5751929b0ef8fdb5289aa446a475f3148e3c726d 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3b8a4085f95a8b990f0b68df3951a4daad52b4c7efd39bba7c3a71df37475eb7" style="object-position: 61% 37%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3b8a4085f95a8b990f0b68df3951a4daad52b4c7efd39bba7c3a71df37475eb7 252w, https://www.weekendavisen.dk/users/berlingske/images/54320785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=a9e37d57d6105c9c175fc7ff7dfb03a0a3a5a31fb5c27d583c5a8e88e3c1379a 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__title" itemprop="url"><p>Lone Frank &amp; de titusinde sjæle</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/titusinde"><p>En kalejdoskopisk og personlig podcastserie om forbindelsen mellem hjernen og det menneske, vi er.</p></a><div class="dre-item__footer"><p><strong>Lyt til alle fire kapitler her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65980865" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/sejrsskjorten" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=aa1342009eded15a872971535a38ca8e62b4ba3a8041907110214e4a4b87733c 685w, https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=267c0795549c887b8f6ed18e15970f05696953acb976d43be46ab29f550d85ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=77538c97bca38ee43cbb2d63552782b3005b608483c9dac0dd1f2524f70c1ada 386w, https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=ea23b4a4728e550b17e18ef0e7b52ec3c15abdd0590feb67c53a711adbd0fa0f 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=8e93cee95cb1ad256193c1a01cada705fe5a6638ae4e64cff22a07eaa8321b16" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=8e93cee95cb1ad256193c1a01cada705fe5a6638ae4e64cff22a07eaa8321b16 622w, https://www.weekendavisen.dk/users/berlingske/images/56530492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=de25e946d20398b9416a35d989c8fa31feef574898274ec4a0d0dc5465bead62 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lyseblåt</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/sejrsskjorten" class="dre-item__title" itemprop="url">Sejrsskjorten</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/sejrsskjorten"><p>Vi taler i denne tid meget om blåskjorterne, magtens mænd, der alle foretrækker den samme kulør, når de går på arbejde. Her kommer blåskjortens kulturhistorie.</p></a><div class="dre-item__footer"><strong>Torsten Grunwald</strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65979287" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/slotte-til-idioter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5b52b730e98e52e87bffb7f57d7a8290c8b4b493890c76dc53018ffd667313ea 685w, https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=83510ce3acd32606b0676e505c40bc9be3e37e9f0a663a15344d6cc10d83d886 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=1df5a207a282ce525cfe47a8a878e489ff42809910bc5748815d44708bbbe365 155w, https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=eea8511dec7c9cfe04b6f5dd57e4048b77588d11bbd1cb06471c0eedb24bdd92 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=e9210fc0524703207f8758495f4118d7725227a085dbb485ffbb9bdfd419e3b9" style="object-position: 52% 16%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=e9210fc0524703207f8758495f4118d7725227a085dbb485ffbb9bdfd419e3b9 224w, https://www.weekendavisen.dk/users/berlingske/images/56529646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=82&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=506275cea97f727a97132bb4401cfb8e803572eb9b456e7c90a8cc1645bb5f61 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skyggetilværelse</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/slotte-til-idioter" class="dre-item__title" itemprop="url">Slotte til idioter</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/slotte-til-idioter"><p>For 120 år siden blev Brejning ved Vejle Fjord stedet, hvor familier afleverede deres »defekte« barn. Reportage fra Nordeuropas engang største »åndssvageanstalt«.</p></a><div class="dre-item__footer">
<p><strong>Vu Nguyen</strong></p>
<p><strong>Sonja Furu</strong></p>
</div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65979371" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/til-aere-og-vaerdighed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=414&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=540&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=010fea9436d3450779732004fb0262353cd689cc30a31f955b2b84d115158e64 342w, https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=414&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=540&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=52ec23008aadeae1ab8ebcfd452db6f354f749288be1171d416d5f03d64bb3da 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=607&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=86c99aed2079ac8a4222c972d3108d117fe1cde987373b396ffc9ba05e578f3a 155w, https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=607&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=0332da027812682f3648334702628a03679d2eaca4c4c8b58d43a665b7f25705 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=607&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=28cb650c78db455d9088ae9f8f1a5151682fb2fc65ec1dd29a22d94a257b8f59" style="object-position: 53% 21%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=607&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=28cb650c78db455d9088ae9f8f1a5151682fb2fc65ec1dd29a22d94a257b8f59 224w, https://www.weekendavisen.dk/users/berlingske/images/56529467.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=607&t%5Bcrop%5D%5Bheight%5D=849&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=2d4e057612f581248fe919e8a78173bc1673692ac9ba4c1c4bef501c20e06d4b 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Revisionisme</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/til-aere-og-vaerdighed" class="dre-item__title" itemprop="url">Til ære og værdighed</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/til-aere-og-vaerdighed"><p>Et fornemt udstyret bokssæt med over ti timers musik fra David Bowies 1990ere påviser, at han også i det årti leverede original og udfordrende musik.</p></a><div class="dre-item__footer"><strong><a href="/staff/62">Klaus Lynggaard</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65966908" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/faerdigt-arbejde" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5f66c3ae43f11c761c5a8213b924ce65b38b0ae2300b9117884aa4f7648ec1ac 685w, https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=902a856c53a373dcfef90ba2e6c4c6fbe961128fa1c3da6adb1c0ac5ec2bf25e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=47506130a996ee4b6d38c75c329fd82a542536332f0c2cc26c2b09125019ce2d 386w, https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=6cebc1584e1872c51a4fba1a772918d76d55bcb3d51167f775a0f326d13360f6 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=870.8&accessToken=0388695ece872f2cc1759118b790bbd90740abb96e745f83242079d9b49fcf55" style="object-position: 49% 59%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=870.8&accessToken=0388695ece872f2cc1759118b790bbd90740abb96e745f83242079d9b49fcf55 622w, https://www.weekendavisen.dk/users/berlingske/images/56520629.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=1021&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=1741.6&accessToken=17f60c1827332e7462b9a88704454ea0b7783c54c9486fdfa790d3388eb30976 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Arbejdsstop</div>
<a href="https://www.weekendavisen.dk/2021-49/kultur/faerdigt-arbejde" class="dre-item__title" itemprop="url">Færdigt arbejde</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/kultur/faerdigt-arbejde"><p>Det begyndte i amerikanske supermarkeder og burgerbarer, men nu kvitter millioner deres jobs – både i USA og Europa. Hvor skal de hen? Og kommer de nogensinde tilbage?</p></a><div class="dre-item__footer"><strong><a href="/staff/5">Markus Bernsen</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-black dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65980938" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/skolerne-igen-i-skammekrogen" class="dre-item__title" itemprop="url"><p><em>Skolerne igen i skammekrogen</em></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/skolerne-igen-i-skammekrogen"><p>Det er hovedløst at lukke skolerne som et af de allerførste tiltag i en ny nedlukning. Og nu kender politikerne endda konsekvensen.</p></a><div class="dre-item__footer"><strong><a href="/staff/48">Martin Krasnik</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978415" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/vintermilliarden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=1ca77db60332fa931ce1af0616901a7406b0d9de703e6d13f535e60700e8b553 342w, https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=3a3a8cb0b55403b9640080118222300ade8c631c5b00a31885a6a382d9310631 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=73d1543571daeefe76c55ca9ef601a7ef40a05044695ed5ef96fe2db70182262 386w, https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=9fae5d2d3a9dd0a25d5262c7635362d6e816985ca4d15542b32f3f512d015770 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=ba1d8e9df92a546fba828ca0a49697574294ad8462ed1d6c2b1561d18959059a" style="object-position: 48% 41%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=ba1d8e9df92a546fba828ca0a49697574294ad8462ed1d6c2b1561d18959059a 252w, https://www.weekendavisen.dk/users/berlingske/images/56470375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=cd27d7186bfaa3e14cfb23541e2f7400532239bb33069b0eb9d94d520785a677 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Finanslov</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/vintermilliarden" class="dre-item__title" itemprop="url"><p>Vinter­milliarden</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/vintermilliarden"><p>Facebook er sygeplejerskernes nye, effektive våben i lønkampen. Måske er det endda stærkt nok til at ødelægge Dansk Sygeplejeråd.</p></a><div class="dre-item__footer"><strong><a href="/staff/29">Arne Hardis</a></strong></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978815" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/rusten-konstruktion" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=69b986c6bdeef24388d97740ec87322c62294464f37dcd810b9dda3d3b17c0e0 685w, https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2c7ce19e81f863cfda804232601ebc3416cdcdc4223b7f5abc729996d1464acb 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=fa978d5a4c461fa4b16b274d91d7087c7787eda04b7c9dedb85a2aed36e88303 664w, https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=ab66e385c37417db6dce5b6a541c45c8169c5be98cd3f7dafce841e83557717a 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0a3d5d9aa9c9b4088d50ffa0d5f417f5fb50675868183b472d65ab477a83584a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0a3d5d9aa9c9b4088d50ffa0d5f417f5fb50675868183b472d65ab477a83584a 588w, https://www.weekendavisen.dk/users/berlingske/images/56472260.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1136&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=e1c2ec768488ab93e2b1929fe338a6198979438b94f4a2041bf78861bb619dec 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sygeplejerskernes løn</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/rusten-konstruktion" class="dre-item__title" itemprop="url">Rusten konstruktion</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/rusten-konstruktion"><p>Den uløselige konflikt demonstrerer den danske models utilstrækkelighed.</p></a><div class="dre-item__footer"><strong>Jørgen Grønnegård Christensen</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65979262" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/rejsende-i-kriminalitet" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=298495b0e15f73a2d72b149f7945f3a09d46b4416f76d4064b77a457ecac8a1f');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=4885ef2d9a135d11a9b0f81a655de2333a275d64891679dfd1cf2527790edd60');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=4509596b2aa1c896cd2c6d12a775814cb98a95c17ca90ec5d56b041fb67a5f1e');
		object-position: 44% 66%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/eR6vsIEO-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=fe0c44ffd87f01c991975bb383ef0b31e94ea5a773d6004ad8369bd52e577660 767w, https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=4509596b2aa1c896cd2c6d12a775814cb98a95c17ca90ec5d56b041fb67a5f1e 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=cfc28d35602d7be393d18d813cdd72723916420b1042790ccf5d330e4eaf86a4 768w, https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=4885ef2d9a135d11a9b0f81a655de2333a275d64891679dfd1cf2527790edd60 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=18fb05248f58549c7beea74a97485c6e67ec9fd1e66cca175c20c9a6225d221d" style="object-position: 44% 66%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=18fb05248f58549c7beea74a97485c6e67ec9fd1e66cca175c20c9a6225d221d 1024w, https://www.weekendavisen.dk/users/berlingske/images/56461728.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=298495b0e15f73a2d72b149f7945f3a09d46b4416f76d4064b77a457ecac8a1f 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kriminel osmose</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/rejsende-i-kriminalitet" class="dre-item__title" itemprop="url">Rejsende i kriminalitet</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/rejsende-i-kriminalitet"><p>I de seneste uger er flere unge mænd blevet skudt i hovedstadsområdet. Er Sveriges dødbringende bandevold kommet til Danmark?</p></a><div class="dre-item__footer">
<p><strong>Mads Staghøj</strong></p>
<p><strong>Laura Hattens</strong></p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65980886" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/sandhed-og-konsekvens" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=685&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=0a8d48098e1f4fd11279d5d16484f6b8e8ecb7b9807e3bfdc8629ec91d9b2717 342w, https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=685&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=82aafc5bfce741e6446e71dc48ff72e5f261d5f8c3616241c907c6162e8c9c9c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=764f8cb973c983232eac9f20c6fd4b33dc1cba5acd2a1723c5105bac9821fa0b 290w, https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=80c51705ae96e89fb45971a4883d26296ca732adb0e0681b29ad8bfbbd286b35 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d5b885df849a8ee803c323e3461d5ea1f47de0b805bbe42a97f7cf31d2455d57" style="object-position: 63% 34%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d5b885df849a8ee803c323e3461d5ea1f47de0b805bbe42a97f7cf31d2455d57 420w, https://www.weekendavisen.dk/users/berlingske/images/56452779.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=1bade706abe8922116651aa127dec5678e18b41db8269c8979be9a07d62fae28 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/sandhed-og-konsekvens" class="dre-item__title" itemprop="url">Sandhed og konsekvens</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/sandhed-og-konsekvens"><p>Troværdighed er svær at opbygge, men nem at miste. Det må være et mindstemål for en chefredaktør, at han kan leve op til samme standarder, han kræver af andre.</p></a><div class="dre-item__footer"><strong><a href="/staff/34">Klaus Wivel</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65980988" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/ansvaret-der-forsvandt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c9969f0591e0425380627b6fcf93368e7c276afb9fe8320fd3401c63a688a7ac 685w, https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=38385849a984e39a97da1a3d3ae8949f83783a10affab4ec33ab260d63c67701 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=d1e8a9723ba8816291b09883bef47e10a59cabc51220cee434d89e4f86f3f8fb 290w, https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a1755d942e2b4cc5ec3e694692616c2f3937886a8845a416fb1fad9a2d17bcfb 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=179f018bcb19376ae3253fde5bea1694a0ebdf20c8c07aae4e004bce3f84d69f" style="object-position: 68% 42%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=179f018bcb19376ae3253fde5bea1694a0ebdf20c8c07aae4e004bce3f84d69f 420w, https://www.weekendavisen.dk/users/berlingske/images/56452782.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1047&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=458a3b041cb619ba4667091ec5388deee2de8d3c0725bc5f2bc7b7c5978a1477 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mink</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/ansvaret-der-forsvandt" class="dre-item__title" itemprop="url">Ansvaret, der forsvandt</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/ansvaret-der-forsvandt"><p>Mette Frederiksens forklaring i Minkkommissionen passer meget dårligt med det billede, hun har skabt af sig selv som statsminister.</p></a><div class="dre-item__footer"><strong><a href="/staff/27">Hans Mortensen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Satellit: Udlandsnoter</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65976994" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/fransk-hoejredrejning" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=1346af54642d254d618d817fece0f0100c88d6ce92862a8c6924b8862ab34002 308w, https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=8347e74afdf285e9368880d95f60fe9c98cf8d62bba7c22918ef2753cb843ce0 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7b10f3f760cb2c03647a6089097f9f44ec57216dd1fc585ab21182e11bc5f63e 290w, https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=67298338bc23e40e7ee8b9bcdca5a80fee45aaa49d38f446885f62dbd258b93a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=13c091f3938c53afed93ca53e240831cdb86a99cd0346d40335437ec0716af72" style="object-position: 49% 73%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=13c091f3938c53afed93ca53e240831cdb86a99cd0346d40335437ec0716af72 168w, https://www.weekendavisen.dk/users/berlingske/images/56425108.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=ac1fc637aaa833434de52b013d5a3780807f92dbd70f00ae82d17f5b8df06337 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Frankrig</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/fransk-hoejredrejning" class="dre-item__title" itemprop="url"><p>Højredrejning</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/fransk-hoejredrejning"><p>De franske vælgere ligger overvejende til højre for midten, og den politiske venstrefløj bliver mere og mere usynlig op til præsidentvalget til næste forår.</p></a>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65975804" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/karl-5" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1131&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=3d7782b15bf3b71780f0be2d90a8636b947097a61132d2ba3a340c29dd2e2694 308w, https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1131&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=1591643e4bdde6500f37269d7e39f910584ae59cf65a65b460e5c8fcb2589cdd 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1131&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e15d798d492ae439caca43f1ef29560bbdb3dd6e8301525b04352578f57f936d 290w, https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1131&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5a82c49824a7a0bdbe4737dd67e5c534deb7ba30f3dc70cb71886b5d3ae27fac 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4ceb4f4ebf3a201a3f1ee29ec1d275669dc575887a5a24522ead4fb169e4cea4" style="object-position: 50% 24%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4ceb4f4ebf3a201a3f1ee29ec1d275669dc575887a5a24522ead4fb169e4cea4 168w, https://www.weekendavisen.dk/users/berlingske/images/56425105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=295a229b9da7a2ab158e53734bd8b7f8127eda146e63fb19ff58d0df33e4c9fb 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Østrig</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/karl-5" class="dre-item__title" itemprop="url">Karl 5.</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/karl-5"><p>Svingdøren i det østrigske kanslerkontor har roteret flittigt i de senere år, og mandag fik alpelandet igen ny regeringschef.</p></a>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978488" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/genudsendelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=b71c965fd6ead17a36a822dcbc383f14b0b2c3a35c573ccf95bd47ac2c9733e2 308w, https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=d58155a1c16b44b2b6835a418eba1fb2d7d0162965340bb197c67cf3bb922daf 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a7df90f66b850b6278caa631d814cb24d360caf73af0115609500cdeb31284f0 290w, https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=189b18646da0d932e390775bb93e1e4a804e36eea85aeea27115b8f83c974250 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=16a7495439b0589772bef946a4a35fd16fbddef0c45dcde3365d15c5a5e8c529" style="object-position: 83% 63%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=16a7495439b0589772bef946a4a35fd16fbddef0c45dcde3365d15c5a5e8c529 168w, https://www.weekendavisen.dk/users/berlingske/images/56425104.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=427&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=dc1d4894c46c591dbc0b1a31b02619b11944dc7824ec23c326af81036f80617b 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">USA I</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/genudsendelse" class="dre-item__title" itemprop="url">Genudsendelse</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/genudsendelse"><p>Biden følger igen Trumps udenrigs­politiske linje. USA og Mexico har aftalt at lade asylansøgere vente på deres afgørelse syd for grænsen.</p></a>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65978524" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/graensedragning" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=e6816030f48966e2a58c6e92126e2a748d8928cb8becc0bab73e964c95a56d66 308w, https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=3b960da7195738cb43dece9228642661516a11580c0dddb312b0b6186b91d341 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=874ad0042cc50b50cff2a1852d948b2fe94059f8796498174bfe068ed48343d0 290w, https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1274&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0be09645e7880d12f4165fdf8e529b221d973ecfa70e428666156452513b2176 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=256&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=6d4d2cdeaa0d5d7295e61f4bfe9247ac4cd3ce133e2a3119580744cc51457bef" style="object-position: 55% 79%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=256&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=6d4d2cdeaa0d5d7295e61f4bfe9247ac4cd3ce133e2a3119580744cc51457bef 168w, https://www.weekendavisen.dk/users/berlingske/images/56425101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=256&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=908&t%5Bcrop%5D%5Bheight%5D=908&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b936ffa9882ea22e67300f27271c1f328d6754c5446d394413caa14558456999 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">USA II</div>
<a href="https://www.weekendavisen.dk/2021-49/samfund/graensedragning" class="dre-item__title" itemprop="url">Grænsedragning</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/samfund/graensedragning"><p>Fra Texas har abortdebatten bredt sig til stater med langt mere liberal abortlovgivning end Danmark.</p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65979584" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-49/udland/enfoldig-mangfoldighed" class="dre-item__title" itemprop="url">Enfoldig mangfoldighed</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-49/udland/enfoldig-mangfoldighed"><p>EU's inkluderende kommunikation virker ret så ekskluderende.</p></a><div class="dre-item__footer"><strong><a href="/staff/719">Anna Libak</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65956210" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-47/samfund/krigen-i-rinkeby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e4bdc111021b2a9c6b3a0ef1473b84612a58e1b5be69dcc6f09e025afdb405f9 685w, https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=fbda23c411a5a54f072861dda9a5441cf653e2f927508f85db973d258027b04a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=f5a782ae451eaf5a2a270f7e3007bb4da8c83e1b41ff2bfb22bf1424f985d161 386w, https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=7095fd6ce720836b2d18c905f65cb0752bf8832b4e4afb6a4cf4094298158515 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0c49b32523f737914c93c14c84c44dea1520705d7d94c6ad940487a30842fd4b" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0c49b32523f737914c93c14c84c44dea1520705d7d94c6ad940487a30842fd4b 622w, https://www.weekendavisen.dk/users/berlingske/images/55869508.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=17a918cd5409c07e1c5d53d9cbc5ff73b53882b09554821224a4437b660dca97 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Reportage</div>
<a href="https://www.weekendavisen.dk/2021-47/samfund/krigen-i-rinkeby" class="dre-item__title" itemprop="url"><p>»De venter bare på døden«</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-47/samfund/krigen-i-rinkeby"><p>Hvorfor slår unge mænd hinanden ihjel i Stockholms forstæder? <strong>Mads Staghøj</strong> har været i Rinkeby i Sverige. Lyt til historien om konflikten i Sverige, der alene i år har kostet mindst 21 mænd livet, og som også trækker tråder til Danmark.</p></a><div class="dre-item__footer"><p><strong>Det talte ord: Krigen i Rinkeby</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965292" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/fremtiden-er-nostalgisk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1044&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=964cf13c2ad090c56aeb40af3c8de0115a4cc7ef6a18d60d2eab696004e4fd5e 767w, https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1044&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=b8ddc6ca197620c8fad70c3a01512623048f763424519a8531efbc63728cb736 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=f07eef2fbac2d6f56bf75ff8acf3a2678bbd1cf1179fddfb7290b9583bff9346 768w, https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=0e766883fcda1c579202c878c0d47ec92004c7f01ab517be7f67cd9e9db3a6e0 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=0e5c4e4ef0a0ab9ee641f496738ec89e484a5607ae94481f5674ceed0c120e43" style="object-position: 42% 21%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=0e5c4e4ef0a0ab9ee641f496738ec89e484a5607ae94481f5674ceed0c120e43 1024w, https://www.weekendavisen.dk/users/berlingske/images/56366663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=4fb27ba35530c5efe4a2dbb47ad191f42d95dfae5eee62a90f56a1c2a0b1e463 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/fremtiden-er-nostalgisk" class="dre-item__title" itemprop="url">Fremtiden er nostalgisk</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/boeger/fremtiden-er-nostalgisk"><p>8. december var det 30 år siden, USSR officielt ophørte med at eksistere, men Sovjetunionen forsvandt ikke af den grund. Forfatteren Sergej Lebedev skriver til Weekendavisen om, hvordan Rusland blev et konservativt projekt, og hvad det betyder for russerne og europæerne.</p></a><div class="dre-item__footer"><strong>Sergej Lebedev</strong></div>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Boganmeldelser</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65954240" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/toplederens-fyrstespejl" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1331&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=215e709c05107f8afbc1d732d1912898af967ccdfc48cb8d4b5a0710316e375d 308w, https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1331&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=c07f97e63a09a76d3154f64e31e1324e34ffc3a572d2ff6e425cce000aa7fe54 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1331&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=566d69c6d6c1a05aae5af2628c4678dc598638fdf971c4f269dc3b02841f861f 290w, https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=143&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1331&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f7a0ebe0fc6f64e9e5344a8211a97512989cc40aeb356503b0c882b158e5e6e6 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=42c46c8458b5bffe0a95583ea7040e5793505d6bad719c001ca3d569980d47ec" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=42c46c8458b5bffe0a95583ea7040e5793505d6bad719c001ca3d569980d47ec 168w, https://www.weekendavisen.dk/users/berlingske/images/56354841.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=334&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=949&t%5Bcrop%5D%5Bheight%5D=949&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=01e3b74cc2c8c5391b4a115ce9c4a20aa8f3239c709a7bac5c8f84512c25f776 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Brugsfiktion</div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/toplederens-fyrstespejl" class="dre-item__title" itemprop="url">Toplederens fyrstespejl</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/boeger/toplederens-fyrstespejl"><p>Store ledere læser stor litteratur. For at blive klogere og for at skabe resultater. Ironman-regimet er afløst af en mere reflekteret interesse for den store og skønne litteratur</p></a><div class="dre-item__footer"><strong><a href="/staff/60">Asker Hedegaard Boye</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65959843" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/saa-megen-vrede" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=91f2cd9949e845e5b86696270a4b915571fdce6ea54069e160a4138545752de4 308w, https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=84cadaaa4e1098c6eb61ee0eacb1bd64644134404771d5b980a9af26c56fbd70 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=05e6be98adb4ae9ce1396885d6eb1cc05e79d904cabd3adc6eaa8610593a0e3a 290w, https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=122&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0dd50f3e2c4c285976efe7738ebf7b73d2488e960310720b7398dbe15d35f361 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=3667fed20da3eea2ff5c46b1f94b618a354851a59ccf4d02e139eeae661f0b0a" style="object-position: 49% 37%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=3667fed20da3eea2ff5c46b1f94b618a354851a59ccf4d02e139eeae661f0b0a 168w, https://www.weekendavisen.dk/users/berlingske/images/56355006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=6163b1473ad0590b602aaba7e4445fbdbb184b5de76e5825a00e40bf505cf368 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Røv-og-nøgleroman</div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/saa-megen-vrede" class="dre-item__title" itemprop="url">Så megen vrede</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/boeger/saa-megen-vrede"><p>Jacob Skyggebjergs satire om erotisk maskulin selvdestruktion og onde anmeldere lanceres som en moderne Hærværk. Den er snarere et moderne makværk.</p></a><div class="dre-item__footer"><strong>Lasse Winther Jensen</strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965168" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/kulisse-kummerlig-julekitsch" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=565&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=515&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=c3b3837dc6ca880aa7dcb063235dd961b8aa8860d1c2bf826ad5d750ce109a5b 308w, https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=565&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=515&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f89bb0d86a4eee74e94ca451f20f70c5f39915870e61a65bba2c2f9fef152a1c 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=565&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=515&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0cac9db677a861ca72e6a14a7bb9bc81124095de6bf1c7ad53ccd0ac180626ac 290w, https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=565&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=515&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=d6e7bd81b9b8c80225b7c00b66b35afd160b077a6c7c16c0afd82819d96604ca 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=358&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=08875382f00e48100e01fc5d76bbcdc289144620809388e0ac0e20e3d8d4c47e" style="object-position: 49% 77%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=358&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=08875382f00e48100e01fc5d76bbcdc289144620809388e0ac0e20e3d8d4c47e 168w, https://www.weekendavisen.dk/users/berlingske/images/56355767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=358&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=761e442c0db2b517ce28de6d646150319ea39b2699827f2180f464628261b2fd 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bod</div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/kulisse-kummerlig-julekitsch" class="dre-item__title" itemprop="url">Kulisse-kummerlig julekitsch</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/boeger/kulisse-kummerlig-julekitsch"><p>Claire Keegans lille irsk juleeventyr om de skændige Magdalenevaskerier er lige armodshyggelig nok. Den bliver en lille jovial fabel bygget på massegrave.</p></a><div class="dre-item__footer"><strong><a href="/staff/18">Linea Maja Ernst</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65963511" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/god-save-the-drama-queens" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=4a3c7e55b7c05e4b36f85c7b5197355c97615cc21dca5da92897a7b95ceacfb5 308w, https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=36b05a33beaa89dd8a366d8690abb4aed5e6f0e2bbcf051aa1f015aa97e81482 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=8e40446febea1fdff069ba66b8fb4e12a8a0cc9850f7e1eb93c50ba0b4e90271 290w, https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=807&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3f8c7d8e3218bebbfed5f104af5c83dfe95152fa09f8fc27360e825049b1e7ca 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e5ab7c9073af398b1ee811a5afdc5e698a2b3d52134ecb0d326d7f3452bf45e1" style="object-position: 45% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e5ab7c9073af398b1ee811a5afdc5e698a2b3d52134ecb0d326d7f3452bf45e1 168w, https://www.weekendavisen.dk/users/berlingske/images/56354818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=575&t%5Bcrop%5D%5Bheight%5D=575&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=f361202779c957fae339ff644f4d81350b768b8392f1d5aef3d7b5292acff88e 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Teaterlyn og -torden</div>
<a href="https://www.weekendavisen.dk/2021-48/boeger/god-save-the-drama-queens" class="dre-item__title" itemprop="url">God save the drama queens</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/boeger/god-save-the-drama-queens"><p>Dramatik lader sig atter læse i håndgribelig bogform, og pludselig springer de vildeste spektakler frem og gør bevinget væsen af sig på øjnenes intimscene.</p></a><div class="dre-item__footer"><strong><a href="/staff/81">Lars Bukdahl</a></strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--row dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="row"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65965309" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/selvmaal" class="dre-item__title" itemprop="url"><p><em>Selvmål</em></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/selvmaal"><p>Dansk Journalistforbunds advarsel mod at dække VM 2022 fra Qatar kan dårligt tolkes som andet end et knæfald for sheikerne.</p></a><div class="dre-item__footer"><strong><a href="/staff/1001">Layal Freije</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="xqw63lyg" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-46/samfund/oliestatens-fodsoldater" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=970cff6e04ae3d812ab5a8455911db0787af16d8361ff743497a5342ce6013b8 685w, https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=103c94de898c0c0d5dfefecb4c906eedf7715b9c7c45973252c04a3e391c0e4c 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=985a58ee3870fbe100735dbe69876aaa8129bb11e3e0f0e7ac6d7a86524c7e6c 386w, https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=9d94a0d46db3e9088d2a34d0fb23474de08deaba0106fb09dff3e27d34a1eb6a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=cb5ff9ca0774dbf57914c1763e8a806e759fc68473d927613c1f27066c66beed" style="object-position: 38% 96%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=cb5ff9ca0774dbf57914c1763e8a806e759fc68473d927613c1f27066c66beed 252w, https://www.weekendavisen.dk/users/berlingske/images/56280105.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=378&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=23232eb7d5a5282c302cbc41e780b6664a047b3381a60033e626e8964bc63958 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">VM i QATAR</div>
<a href="https://www.weekendavisen.dk/2021-46/samfund/oliestatens-fodsoldater" class="dre-item__title" itemprop="url"><p>Oliestatens fodsoldater</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-46/samfund/oliestatens-fodsoldater"><p>For hver qatarer bor der ni migrantarbejdere i det lille olieland, som får landet til at køre rundt. Reportage fra Mellemøstens rigeste land.</p></a><div class="dre-item__footer"><p><strong>Layal Freije</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65952342" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/udland/den-hurtigste-kamel-i-oerkenen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=553ecf91f139f2452747d745a97481623eae5c39bf98eeb548ee57ebf24ddecc 685w, https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=db4aee2046405e4bd46e0223e358b14755b2c54667e09f083a7fae632977560f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=9f2bff729e76848fc4029780bb004845e7e02aa143f892d47837a6a29b74c33f 664w, https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=8b7d991eff5f453ac6a5a228cc55161cc934ab19c7f3d80e939ec5e33ae18548 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=8e267199646241464cc62e12e124b8e5d152a34dd033c53e6817ed05448b6703" style="object-position: 47% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=8e267199646241464cc62e12e124b8e5d152a34dd033c53e6817ed05448b6703 588w, https://www.weekendavisen.dk/users/berlingske/images/55851407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=5cbc67afa5489ca149a465238649e6e5e67130b0924aa85570ad3415a8cfb607 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Reportage</div>
<a href="https://www.weekendavisen.dk/2021-48/udland/den-hurtigste-kamel-i-oerkenen" class="dre-item__title" itemprop="url">Den hurtigste kamel i ørkenen</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/udland/den-hurtigste-kamel-i-oerkenen"><p>Det er kun 15 år siden, at små drenge helt ned til fire år blev brugt som jockeyer til kamelvæddeløb i Qatar. I dag er det små robotter, der pisker dyrene i mål, mens rige oliesheiker ser på fra deres airconditionafkølede biler.</p></a><div class="dre-item__footer"><strong>Layal Freije</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">De skriver Weekendavisen</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/anna-libak" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2782&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=94e0a7ed0c84bc23c30ccd8810cea1057ebdf91e2f0500240921fd37e2c962e1 308w, https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2782&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=0d0e3ebcf98dcd61bf0241b3b27331d7b2b77f9478a35fed99e33a90bbfd93bf 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2782&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=743b84b53bd64a448514d99ba7625ad4d335d00df962743ff68b26e1a26be816 290w, https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2782&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0c96fc0432d00650eab90a250deabf87c70364c59e8958e6047b4fd8c05879e0 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1984&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c53c707860745de737a7bf9a10fc163b945799431696030a68102570e33ce793" style="object-position: 48% 44%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1984&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c53c707860745de737a7bf9a10fc163b945799431696030a68102570e33ce793 168w, https://www.weekendavisen.dk/users/berlingske/images/52481060.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1984&t%5Bcrop%5D%5Bheight%5D=1984&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=18c4bda9d40da4918e1cc1e011789ab071e804763067c84b680288670102e46d 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/anna-libak" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/anna-libak"><p><strong>Anna Libak</strong></p></a><div class="dre-item__footer">
<p>Udlandsredaktør.</p>
<p>Interesserer sig for alt undtagen sport og madlavning.</p>
</div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/jon-hustad" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=2872&t%5Bcrop%5D%5Bheight%5D=2049&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=219a40e29f6e6129a8179c0609d3c4fa915ae61c8b17c64299a83f6990baf857 308w, https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=2872&t%5Bcrop%5D%5Bheight%5D=2049&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=0234d4c5c229c554135a89c6f6fbb3e6b0879345d60afb26b8300eaa17a3d85b 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=2872&t%5Bcrop%5D%5Bheight%5D=2049&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=44c876991489d147194f380868d28a2959de0c54bf6acb9ece03fc68fae6a075 290w, https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=2872&t%5Bcrop%5D%5Bheight%5D=2049&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=18e9872e944961ecffe3685cb207bac3922f383bc95348b99d7d409b721e8ad4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2216&t%5Bcrop%5D%5Bheight%5D=2216&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=303461cf4f7c98e0f790b0438f35be3a3be0330230ffb38822491acd92fa8cb8" style="object-position: 44% 47%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2216&t%5Bcrop%5D%5Bheight%5D=2216&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=303461cf4f7c98e0f790b0438f35be3a3be0330230ffb38822491acd92fa8cb8 168w, https://www.weekendavisen.dk/users/berlingske/images/52481899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2216&t%5Bcrop%5D%5Bheight%5D=2216&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=6846fced0e6813a20e46cc9872c512fd7f1da5b09e380356cd01b4771dce363c 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/jon-hustad" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/jon-hustad"><p><strong>Jon Hustad</strong></p></a><div class="dre-item__footer">
<p>Nordmand.</p>
<p>Skriver især om vindmøller, biomasse og energipolitik.</p>
</div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/henrik-doerge" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2432&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=7cd41435018d551a206884750b8fc73a61283e6ac691aab2d7a366a044fc9e1d 308w, https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2432&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f191465dc64b18152f49e3179a27dfb4ead4b2de28b28bfae0b1171e46be6408 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2432&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7a3fb3a725a8799555b43aab5d9af0acc65e81a9c34eb45fed553c348880898e 290w, https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2432&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=847a2d987667c72cc2bb0a6a1bd4200ff80cd31656f3e07fb4f8ca080b13107c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=ae852f4dcaddedfd1e8a0adf2d020987cff0ea086cbef570efb3ae402f0df3ac" style="object-position: 45% 47%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=ae852f4dcaddedfd1e8a0adf2d020987cff0ea086cbef570efb3ae402f0df3ac 168w, https://www.weekendavisen.dk/users/berlingske/images/52482670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1764&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=e7886d598d556a04a90e1b5d35767d12bd7b4731ef927af98d04bb904272c3a2 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/henrik-doerge" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/henrik-doerge"><p><strong>Henrik Dørge</strong></p></a><div class="dre-item__footer">
<p>Dansker.</p>
<p>Skriver om arbejdsmarked, uddannelse og politik.</p>
</div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="ev9m81iv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/Lone-frank" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2310&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=51b6833ff36fa53950cf2fbeb4c6140e3177135d9df26ace42ea484df372878b 308w, https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2310&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=8948f53c4ca3026fb477a836a9741c160281b4d17e2dc523d48de0c96f7a8bbc 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2310&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0c332fa802178206fbbea148823b6fd6e5f7eb86d22c2eef1bbb6b93f9da3524 290w, https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2310&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ac133926ba1a3daf6ce42604ce37e075869f80472428889b2e5eac345202b2bc 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2330&t%5Bcrop%5D%5Bheight%5D=2330&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=d5861f94b43750a83e71530d1370a4d75444199b4b95ad3ff5d7baefb6109ffb" style="object-position: 45% 44%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2330&t%5Bcrop%5D%5Bheight%5D=2330&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=d5861f94b43750a83e71530d1370a4d75444199b4b95ad3ff5d7baefb6109ffb 168w, https://www.weekendavisen.dk/users/berlingske/images/53937398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=295&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2330&t%5Bcrop%5D%5Bheight%5D=2330&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=8e47686cf41b7e36cd8ffde4601e2aca22e3c2a60c5e0870861348fd74ed2ce2 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/Lone-frank" class="dre-item__title" itemprop="url"><p></p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/Lone-frank"><p><strong>Lone Frank</strong></p></a><div class="dre-item__footer">
<p>Videnskabsjounalist.</p>
<p>Skriver især om biologi, psykologi, psykiatri og etik</p>
</div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="ia5oqvyv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/emne/Konversationsleksikon" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=fd66d0c40d8598014735dc9b467149a0654c8bacafb9f4fe14fd01f02e157e63');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=fa958c04985fa8a0a91f8fa2e27809880fc739b1e72193123011f270dfdc7a6b');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=eed93e890598c6183d33f47bc453134e8e9448b1bc8c638aa0f1ea815aea5d53');
		object-position: 78% 59%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/fKRT0vLs-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=76443594c35027554a0391cb06be3e8a9e3e470a76f75c1810f6631f907f3189 685w, https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=eed93e890598c6183d33f47bc453134e8e9448b1bc8c638aa0f1ea815aea5d53 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=6acfebd96a742291f149eb78e8c78d0c2343c860c0e08f4f1b2ce613e8532360 386w, https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=fa958c04985fa8a0a91f8fa2e27809880fc739b1e72193123011f270dfdc7a6b 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebbbf0fb46db63c9e8b4a97c6aba7c0c4b39969fa58c488054fce8e805b2a199" style="object-position: 78% 59%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebbbf0fb46db63c9e8b4a97c6aba7c0c4b39969fa58c488054fce8e805b2a199 622w, https://www.weekendavisen.dk/users/berlingske/images/55783950.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=222&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=fd66d0c40d8598014735dc9b467149a0654c8bacafb9f4fe14fd01f02e157e63 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ugens ord</div>
<a href="https://www.weekendavisen.dk/emne/Konversationsleksikon" class="dre-item__title" itemprop="url"><p>Weekendavisens Konversations­leksion</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/emne/Konversationsleksikon"><p>Vil man begå sig i selskabslivet, må man kunne konversere sin bordherre eller -dame. Hver uge serverer vore skribenter et tidløst eller tidstypisk opslagsord, der med sikkerhed kan fungere som samtalestarter til Deres næste sammenkomst.</p></a><div class="dre-item__footer"><p><strong>Se hele opslagsværket her</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65969435" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/kridtstregen" class="dre-item__title" itemprop="url"><i>Kridtstregen</i></a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/kridtstregen"><p>Vestlige virksomheder sælger gerne ud af det principielle arvesølv, hvis de kan komme ind på det kinesiske marked, men andre steder er der en voksende fornemmelse af, at værdigheden også kan sælges til for høj en pris.</p></a><div class="dre-item__footer"><strong><a href="/staff/34">Klaus Wivel</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65967439" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/i-kina-siger-de-mitu" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=6de76a2b14174b4faeb3308031662215d0ac53f358495b626bed8c7aaafa8c68 342w, https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=452&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=50c74f2e1afa5e812ef2770ad583fe0880877657c6b840a6a443a271e7e6a65e 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=d0d5b3b33fcb5b24876bbac01e4451100f8a9809e411dda8217ebee29fe9310f 290w, https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a5ee65de5551016c6b0f307084e8bae17692a162f8acaf9487d9f4847f200b88 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=63c959e35e4216039cd34d2886f81548d339b767f5c317160848094bb14dbea8" style="object-position: 56% 35%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=63c959e35e4216039cd34d2886f81548d339b767f5c317160848094bb14dbea8 420w, https://www.weekendavisen.dk/users/berlingske/images/56196797.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=8c7d98eca7e8b78993ea0cbeb1be4a41f9e2ae58c54b926c23a5e4c283241065 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/i-kina-siger-de-mitu" class="dre-item__title" itemprop="url">I Kina siger de #MiTu</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/i-kina-siger-de-mitu">Sexchikane. I kinesiske retssager er det ofte krænkerne, der lægger sag an mod dem, de har krænket. Men de vinder ikke altid.</a><div class="dre-item__footer"><strong><a href="/staff/21">Peter Harmsen</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965507" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/satans-rente" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7de4241390a8ec49b4b4b202880293152f7ec38e7d3b9ac541d1f1979c427a6e 685w, https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2fae40afb1384bcb99218e5fc37e21f9e3a8bd13807c80114db5b9660c405053 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=f1e19b3ab47100e9911c62a348a94a9d1357fa48ec7f8917a34eacebc9481792 290w, https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=543ccb7e3fbe04e446e072ffc40cd81f595a88193cef3cb5ba976fdd47e19840 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c0b6098729bee5199b37a84f27516bd87c5ddac0c7c91ba2e1fe85c2e9acafd1" style="object-position: 50% 30%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c0b6098729bee5199b37a84f27516bd87c5ddac0c7c91ba2e1fe85c2e9acafd1 420w, https://www.weekendavisen.dk/users/berlingske/images/56223371.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=7bb25f31765bfe973cbf9ebd30d1a3a89195198091a84c4c8126dac4b0d16f4f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Krise</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/satans-rente" class="dre-item__title" itemprop="url">Satans rente</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/satans-rente"><p>Den tyrkiske præsident drømmer om et islamisk økonomisk system uden renter. I forsøget på at opnå det er han ved at køre sit lands økonomi i sænk.</p></a><div class="dre-item__footer"><strong><a href="/staff/1001">Layal Freije</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65967636" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/slut-med-haan" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=6bf86ce7f40e663cb9d2a01f4f9c7432d9100c2c9daa6463e1d9df363a75eaeb 342w, https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=2f38a3ed5771a546126c4234fc0851932f5080fd1a2eab21172dd2f31d163f69 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=c2faed2469d64ffb4eb6ccc73fd03ddb29701b60d033b374abeb069fc1f478e9 386w, https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=f85fb116b1a7c1e77936cdd7d2630c23f751f166bb5284dcdfc0c6ff6641b82a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6b910c6e1ccd89215b47d70aca9ecb9de4e89e990725b65bb7442e7dbb5aeee4" style="object-position: 53% 23%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6b910c6e1ccd89215b47d70aca9ecb9de4e89e990725b65bb7442e7dbb5aeee4 252w, https://www.weekendavisen.dk/users/berlingske/images/56223369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=809ca46fc509414430104bfe745d83f0d9caa716d193784362838bd436e3dcf1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">LGBT</div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/slut-med-haan" class="dre-item__title" itemprop="url">Slut med hån</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/kultur/slut-med-haan"><p>Kvindelige dancehall-stjerner tager i disse år et opgør med den udbredte homofobi i Jamaica.</p></a><div class="dre-item__footer"><strong><a href="/staff/73">Søren K. Villemoes</a></strong></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full-image-right dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65969100" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/gylden-erfaring" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=727&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=8056529df532b305006c087d9cfcd60119c276fbb457d9a74ada9a7ef8c80321 342w, https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=727&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=0f929ff27d09ac6acd21abbc7406cafe1ea2dd2babb5ae61a97c479937077aaf 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=3e747b8754a54b5a5a360fb526bdb9c4264a8527a1d8ae03de042fe591483182 664w, https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=69c9bea9558878fb1aa37a32337b3f55cd927cef4d8f44ab14038f760c0c4089 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=5d949dc7311710adebd433465d723100ea73e3eee01577a29ea3f7b3d1e3e93c" style="object-position: 78% 52%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 44.53vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=5d949dc7311710adebd433465d723100ea73e3eee01577a29ea3f7b3d1e3e93c 588w, https://www.weekendavisen.dk/users/berlingske/images/56223367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=72fc106c1b5a77715df5052f2852b2b77c1b4c7ab78abc01b6a023326987a0ad 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ballon d’Or</div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/gylden-erfaring" class="dre-item__title" itemprop="url">Gylden erfaring</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/kultur/gylden-erfaring"><p>Uddelingen af fodboldens mest prestigefulde priser viser, at sporten stadig domineres af mænd – halvgamle mænd.</p></a><div class="dre-item__footer"><strong><a href="/staff/60">Asker Hedegaard Boye</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65964892" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/professorens-datter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=a893bab843288f1dd34b751590ee37b2ae737908c075343131a6c34a5274de43 767w, https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=d7e187b8fc62f9e8d4966d1b09efba2acd5fcbb2f17042874444270827431d81 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=d947d36929c2a05a5ad080172bc245c444bad4cd84f1b5d584fade470dd53ada 768w, https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=e349155b80e3858a311ebb9119a0020735dc1d52db5c8ec4b8c544ade0fd32a1 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=c41595a4342e32e154d3d508ffcadad69c7eb4f14576881cb8edd0ca02422af0" style="object-position: 58% 45%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=c41595a4342e32e154d3d508ffcadad69c7eb4f14576881cb8edd0ca02422af0 1024w, https://www.weekendavisen.dk/users/berlingske/images/56222443.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=7af13fb0bb38eead770abd1bad8625fae36d9e282cebfd5bb5a4369edfc4af07 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/professorens-datter" class="dre-item__title" itemprop="url"><p>Professorens datter</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/kultur/professorens-datter"><p>Den litterære verdensstjerne og feministiske ikon Chimamanda Ngozi Adichie om at miste sine forældre og tabe sproget i sorgen. Men også om at blive genfødt som forfatter, sige <em>fuck it</em> til livet og kaste sig hovedkulds ind i en shitstorm.</p></a><div class="dre-item__footer"><strong>Sara Maria Glanowski</strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65952425" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/det-roed-og-hvidternede-faengsel" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=edf91cad139274f8778c1a7745269faf021946a5099d2c0830666a084b1e82bc 685w, https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=93345b62ba72f67bbc9261714738347635011d57a7e3eb6e847617d94b528dae 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=4bb7254150c09ea5dd6cc883ab22756ffd69612351cc0b7725b48a4972718b4a 290w, https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=915b0f0b2ce6ab19ea8e5d206d21c85c781c9e5883c4d031791c070d71b6ce4c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=2e9a28474a07823564e561374200160145e0edc8b6886b4fc394fd400fc2fdbb" style="object-position: 72% 66%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=2e9a28474a07823564e561374200160145e0edc8b6886b4fc394fd400fc2fdbb 420w, https://www.weekendavisen.dk/users/berlingske/images/56197680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=363&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=cc3924472f7f599127c14612a76f2049a5a50fa931e0a9b13e2d4f30c00825af 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Hovedløs gerning?</div>
<a href="https://www.weekendavisen.dk/2021-48/kultur/det-roed-og-hvidternede-faengsel" class="dre-item__title" itemprop="url">Det rød- og hvidternede fængsel</a> <a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/kultur/det-roed-og-hvidternede-faengsel"><p>I årevis har Martin Kongstad ledt efter en moderne restaurantscene i Rom, og nu er han igen sikker på, at der findes nyt liv i sprækkerne fra Trasteveres Disney-restauranter.</p></a><div class="dre-item__footer"><strong><a href="/staff/840">Martin Kongstad</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65964894" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/halvfjerdserne-gaar-igen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=600d3d194407a7a1ee5c2fb7c32c8effd96ea3b5d64299af5f83bf422d7e5cec 685w, https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=c50065199a4d6af52f5ab1b8bb5c46ba1907d972449b8a9bc8fb38c4a5d03607 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=8f2f582843c161ca114054f91070fa03e6851f382b4ad9abfb5804498debfafb 290w, https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=5b4483e5f86614143ab07f23c11a634e2d7cc276d5b45905abbcd3d5be2e30c8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=d341448dc69a26b9d681ab70f6f109c8a4e6e5a3635f87a2e94a72e81fc84442" style="object-position: 50% 51%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=d341448dc69a26b9d681ab70f6f109c8a4e6e5a3635f87a2e94a72e81fc84442 420w, https://www.weekendavisen.dk/users/berlingske/images/56224884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=651&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=900&t%5Bcrop%5D%5Bheight%5D=1260&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=2aed4e5c86fd3428398fac0026814a9bdf2074bc7ae41452d6af6052c0efaddb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Deja-vu</div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/halvfjerdserne-gaar-igen" class="dre-item__title" itemprop="url"><p>Halvfjerdserne</p>
<p>går igen</p></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-48/samfund/halvfjerdserne-gaar-igen"><p>Inflationen stiger, det samme gør kriminaliteten, gyser- og splatterfilmen har fået en renæssance, og amerikanerne har mistet selvtilliden. Til forveksling ligner det halvfjerdserne.</p></a><div class="dre-item__footer"><strong><a href="/staff/5">Markus Bernsen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="621iwttd" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-49/boeger/kend-din-kraenker" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=684ea63396d62bfc08eadc7847dab4dbe74038e0391ff1bcda808782750ebcf4 685w, https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=dc324fca14aa50f72767ce13e94ee0d89afc9193f22d675a3e69b5651d16f908 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=7c407ffc2ec9255008979af3b9b0200bb650d9ba5e37a632237c76fb9cbd0ae2 664w, https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=b68bc9330fc36e9b09173194a4430291920550d346c0122010d3d354b5e3996f 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=809adaab3d457b5f7e426e4aa64a02236aca716e0047d2d607c7cc3fcf46d93d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=809adaab3d457b5f7e426e4aa64a02236aca716e0047d2d607c7cc3fcf46d93d 924w, https://www.weekendavisen.dk/users/berlingske/images/56495096.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3193&t%5Bcrop%5D%5Bheight%5D=2277&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=d5eaa1e21d652a1ee2f62d18d36ed7929a0f1ea527d44d054723df82edcd62d8 1848w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.weekendavisen.dk/2021-49/boeger/kend-din-kraenker" class="dre-item__title" itemprop="url"><p></p></a></div></article></div></div>
</div>

        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
<a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-49/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      

        </footer>
        
</body>
</html>
