<!DOCTYPE html>
<html lang="da">
<head>
    <title>Slaver af historien | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.89b179eb.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.89b179eb.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65885247" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-10-14T18:00:00+02:00"/>
<meta property="article:modified_time" content="2021-10-14T18:00:00+02:00"/>
            <meta property="article:author" content="Arne Hardis"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Kolonitid. Skal Danmark have et slaverimuseum i Vestindisk Pakhus? Spørgsmålet har bragt Nationalmuseet og Rigsarkivet på kollisionskurs."/>

<meta property="og:title" content="Slaver af historien"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/40665"/>
<meta property="og:description" content="Kolonitid. Skal Danmark have et slaverimuseum i Vestindisk Pakhus? Spørgsmålet har bragt Nationalmuseet og Rigsarkivet på kollisionskurs."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/43314/23893766-vestindisk-pakhus.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/43314/23893766-vestindisk-pakhus.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Slaver af historien"/>
<meta property="twitter:description" content="Kolonitid. Skal Danmark have et slaverimuseum i Vestindisk Pakhus? Spørgsmålet har bragt Nationalmuseet og Rigsarkivet på kollisionskurs."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/40665"/>

<meta property="articleId" content="40665"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                    <script src="/build/gemius-handler.e29857e1.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.8fdcf371.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.7ac96f44.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"gauth-ahs","pubdate":1634227200,"title":"\/2021-41\/samfund\/slaver-af-historien","id":40665,"length":"17045","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","adPathLimited":"\/135050247\/weekendavisen\/cookieless\/artikel","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"14-10-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>

            <script src="/build/dfp.f4469f4a.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
                            <script type='text/javascript'>
                window.smartlook||(function(d) {
                    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
                })(document);
                smartlook('init', '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7');
            </script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-41\/samfund\/slaver-af-historien?referrer=RSS","location":"\/2021-41\/samfund\/slaver-af-historien?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-41\/samfund\/slaver-af-historien","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer616858f8dd0978.06755626">{"logoUrl":"\/","dateString":"2021-10-14","editionNumber":41,"category":"Samfund","sections":[{"id":1479,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-40\/oversigt#samfund"},{"id":1480,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-40\/oversigt#kultur"},{"id":1481,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-40\/oversigt#boeger"},{"id":1482,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-40\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer616858f8dd0978.06755626"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer616858f8de1483.42090851">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</script><div id="sfreact-reactRenderer616858f8de1483.42090851"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Kolonitid.</b> Skal Danmark have et slaverimuseum i Vestindisk Pakhus? Spørgsmålet har bragt Nationalmuseet og Rigsarkivet på kollisionskurs.</div>
                    <h1 class="article-title" data-panel-id="article_title">Slaver af historien</h1>
                    <div class="article-aside">

                        
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/arne-hardis">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/29/23722940-ah.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Arne Hardis</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/4/43314/23893766-vestindisk-pakhus.jpg"
                         data-main-img-alt="I dag holder den Kongelige afstøbningssamling til i Vestindisk Pakhus på Toldbodgade i København. Foto: Jens Hartmann Schmidt, Scanpix ">
                                                    


    <p>At historien er gjort af farligt og betændt stof, ved vist enhver, så der var ikke noget mærkeligt i, at deltagerne i onsdagens møde i Vestindisk Pakhus samledes i yderste diskretion i et forsøg på at undgå medieopmærksomhed.</p>
<p>Mødedeltagerne skulle diskutere Danmarks fortid som kolonimagt og den eventuelle forvandling af pakhuset til et udstillingssted eller museum, som kan dokumentere dengangs slaveri og måske også udstille nutidens beklagelser og skam over det passerede. Diskussioner af den beskaffenhed foregår nogle gange bedst uden for mange udenforståendes deltagelse.</p>
<p>Men selv uden ubudne nyfigne kan det gå grueligt galt. Spørgsmålet om det mulige slavemuseum har i løbet af et par måneder placeret to af nationens tungeste videnskabelige institutioner i en uforsonlig strid om den bedste videnskabelige håndtering af kolonitiden. Både Nationalmuseet og Rigsarkivet er repræsenteret i den såkaldte referencegruppe, som udarbejder en »forundersøgelse vedrørende formidling af kolonihistorie«, som det hedder i opdraget fra Kulturministeriet.</p>
<p>Kogt ned er uenighedens kerne, om et udstillingssted alene skal lade sig styre af kendsgerninger, der kan dokumenteres skriftligt, eller om viljen til at gå en form for dialogisk bodsgang for kolonitiden og sige undskyld til efterkommere af dengangs slaver også kan være en ledestjerne for et videnskabeligt baseret museum. Rigsarkivet står for det første standpunkt. Nationalmuseet, som leder arbejdet i referencegruppen, har ladet bodsgangen erobre dagsordenen.</p>
<p>Det er i hvert fald vurderingen fra Rigsarkivet, som de facto har truet med at forlade arbejdet med henvisning til, at »aktivisterne styrer arbejdet i dette udvalg (referencegruppen, <em>red</em>.), og der er behov for et fagligt fokus i det videre arbejde«, som seniorforsker, historiker Steen Andersen skriver i en mail til referencegruppens formand, Jakob Høgel, chef ved Nationalmuseets afdeling Indholdsudvikling og Samskabelse.</p>
<p>Rigsarkivets mand betegner det ligeledes som »et kæmpe problem«, at to navngivne medlemmer af referencegruppen »ikke har fagpersonens tilgang til historien, men derimod aktivismens«. Den ene angivelige aktivist er museumsinspektør Henrik Holm fra Statens Museum for Kunsts afstøbningssamling, som i øvrigt holder til i Vestindisk Pakhus på Toldbodgade i København. Den anden er formand Anders Juhl fra foreningen Kolonihistorisk Center, en privat organisation, som i årevis har arbejdet for etableringen af et dansk kolonihistorisk center med den ambition at inddrage »stemmer fra de tidligere koloniserede områder«, som det hedder på foreningens hjemmeside.</p>
<p>    
</p>
<div class="article-embed article-embed--left article-embed--quote">
    <blockquote>
        <p>Striden kan beskrives med mange termer. Nutids ansvar for fortids synder, klassisk faglighed versus aktivisme, forholdet mellem indsigt og hensigt, relationen mellem forskning og politik, ikke mindst.</p>
            </blockquote>
</div>

<p>Høgel og Nationalmuseet synes ikke meget anfægtet af truslen om at forlade referencegruppen, skønt Rigsarkivet besidder meget betydelig viden om Danmarks kolonihistorie. Da Steen Andersen i en anden mail fra slutningen af september igen berører muligheden for at forlade referencegruppen, fordi »stærke dele af referencegruppen har afsæt i en aktivisme, som ikke er konvertibel med Rigsarkivets tilgang til historien«, svarer Jakob Høgel (forkortelser er her for forståelsens skyld skrevet ud): »Kære Steen. Jeg læser din mail som at I overvejer at trække Jer fra referencegruppen. Det er kun Kulturministeriet som myndighed, der kan tage en dialog med Jer om det. Bedste hilsner Jakob.«</p>
<h2>Slaver og slavegjorte</h2>
<p>Den voldsomme uoverensstemmelse mellem Rigsarkivet og Nationalmuseet fremgår af interne dokumenter fra arbejdsgruppen, som Weekendavisen er i besiddelse af. De afdækker en dyb kløft, som med forskelligt udtryk præger videnskaben og den museale verden i disse år.</p>
<p>Striden kan beskrives med mange termer. Nutids ansvar for fortids synder, klassisk faglighed versus aktivisme, forholdet mellem indsigt og hensigt, relationen mellem forskning og politik, ikke mindst. Lidt kækt formuleret viser sagen kløften mellem dem, som taler om slaver, og dem, som bruger udtrykket slavegjorte.</p>
<p>Dokumenterne fra de to institutioner efterlader ganske rigtigt det indtryk, at Nationalmuseet har ladet sig spænde for et projekt udviklet af Kolonihistorisk Center. På blot et par måneder er det lykkedes denne forening at etablere en dagsorden i referencegruppen, som kan få heftige politiske implikationer. Især på et område:</p>
<p>Kolonihistorisk Center har fået bred tilslutning til ønsket om at udvide referencegruppen med medlemmer fra lande, hvor Danmark tidligere har haft kolonier: De Amerikanske Jomfruøer (Virgin Islands), Ghana og Indien.</p>
<p>Igen er Rigsarkivet ene om udtrykkeligt at afvise denne bestræbelse. Det skete allerede i august, kort tid efter referencegruppens nedsættelse. Rigsarkivet henviste her til, at man som politisk neutral aktør måtte opretholde »en nødvendig buffer i relation til aktører, som ville kunne rejse spørgsmålet om erstatninger til de tidligere kolonier«.</p>
<p>Endvidere er der skabt en slags uformel næsten-konsensus om, at Vestindisk Pakhus kan tjene som adresse for oplysning om, dialog med og undskyldning til repræsentanter for de tidligere kolonier om Danmarks gerninger flere århundreder tilbage. Et »samvittighedssted« for evigheden, som foreningen tidligere har formuleret det med en parallel til kz-lejre og Gulag-museet i Perm.</p>
<p>Mønstret er det samme: Rigsarkivet og Steen Andersen påpeger med en nærmest rigid insisteren på fakta, at Vestindisk Pakhus slet ikke har haft den rolle, som Kolonihistorisk Center og mange med dem har ment. Faktisk ville den bygning, som ligger få hundrede meter nord for Vestindisk Pakhus, være det relevante center for den dansk-vestindiske slavehistorie.</p>
<p>Det har pensioneret seniorforsker Erik Gøbel forklaret i et interview her i avisen. Her ligger imidlertid i dag Admiral Hotel, så det ville være knap så håndterligt at inddrage i en museal og formidlingsmæssig bestræbelse. Erik Gøbel sidder ikke i referencegruppen, men hans indsats inden pensioneringen har gjort Rigsarkivet førende inden for forskning i dansk kolonihistorie. Han har gennem årtier arbejdet med at scanne en kildesamling så enestående, at dele af den er på UNESCOs liste over verdenskulturarv. Materialet er frit tilgængeligt på internettet.</p>
<p>Arbejdet i referencegruppen er sat i værk af Kulturmini­steriet efter en finanslovsbevilling båret igennem på foranledning af venstrefløjen, så striden mellem to af ministeriets vigtigste institutioner er pikant i et år, hvor offentligheden meget heftigt har diskuteret politiseret forskning.</p>
<h2>En rigtig grim historie</h2>
<p>Forhistorien er den, at Kolonihistorisk Center sidste år havde held til at interessere venstrefløjen for sit projekt. Hvad det burde handle om, sagde SF-politikeren Rasmus Nordqvist i klartekst op til finanslovsdrøftelserne: Danskerne skulle have et museum, hvor de kunne lære om hele kolonihistorien, som er »en rigtig grim historie om slaveri og salg af mennesker«. At der strømmer skyld og skam gennem den formulering, lader sig næppe modsige.</p>
<p>Kolonihistorisk Center beskriver selv projektet på organisationens hjemmeside. Man arbejder for et center, hvor forskellige stemmer og fagligheder fra Danmark og fra udlandet diskuterer og fortolker historien. Især »stemmer fra de tidligere koloniserede områder er ikke blevet hørt«.</p>
<p>Centret ser sig selv som en del af en verdensomspændende bevægelse, som etablerer »institutioner, der kan agere kulturelt samlingspunkt for folk fra tidligere koloniserede områder og tidligere kolonimagter«. At man her ikke forestiller sig et museum i klassisk forstand, lader sig næppe heller modsige.</p>
<p>På finansloven afsattes en million kroner, referencegruppen blev etableret og mødtes første gang i august. Nationalmuseet, Rigsarkivet, Moesgaard Museum og Museet for Søfart blev bedt om at udpege medlemmer. Det samme gjorde også Kolonihistorisk Center, Institut for Menneskerettigheder, Historielærerforeningen og Grønlands selvstyre.</p>
<p>Man endte med at udpege sig selv, så at sige, og siden bad Kulturministeriet af uvisse grunde om at få gruppen suppleret med Statens Museum for Kunst og Statens Naturhistoriske Museum. Nationalmuseet fik formandskabet for referencegruppen i skikkelse af Jakob Høgel, og Nationalmuseets forskningschef, Christian Sune Pedersen, indtrådte også i gruppen.</p>
<p>Man har holdt to møder i referencegruppen, det seneste onsdag i denne uge, og har opretholdt total lukkethed om, hvad man foretager sig. En del spørgsmål er imidlertid blevet diskuteret på mail, og det er på baggrund af en bevilget aktindsigt hos Nationalmuseet og Rigsarkivet, at Weekendavisen kan løfte sløret for, hvad der er sket.</p>
<h2>Kampen om Vestindisk Pakhus</h2>
<p>Ingen af medlemmerne af referencegruppen har dansk kolonihistorie som kernekompetence, men måske som stærkt interessefelt. Især museumsinspektør Henrik Holm fra Statens Museum for Kunst har været aktiv i den debat.</p>
<p>Striden står indledningsvis især om pakhusets status i dansk slaveris historie. 31. august gør Steen Andersen eksempelvis referencegruppen opmærksom på, at der er en del misforståelser om Vestindisk Pakhus, som er allerøverst på listen over ønsket udstillingssted eller museum. Flere har haft den opfattelse, at pakhuset har været en slags førerbunker for dansk slavehandel, ligesom man formoder, at der har været slaver i pakhuset. Dialogen mellem Andersen og Holm er sigende for stemningen i referencegruppen.</p>
<p>Steen Andersen skriver, at »forbindelsen mellem Vestindisk Pakhus og dansk slaveri og slavehandel kan ikke dokumenteres ud fra kilder«, ligesom han korrigerer ejerforholdet til pakhuset og afviser forestillingen om, at der i noget videre omfang dyrkedes kaffe i de dansk-vestindiske kolonier. Andersen tilføjer, at Rigsarkivets »tilgang« til arbejdet er, at overvejelser skal have rod i forskningen og kilderne, og at det ikke kan dokumenteres, at der nogensinde har været en slave til stede i Vestindisk Pakhus.</p>
<p>Museumsinspektør Henrik Holm svarer forbløffet, at »denne viden er helt ny for mig«, men tilføjer, at »blev kaffe ikke dyrket ved slaveri, uanset hvor det blev dyrket?«</p>
<p>Steen Andersen: »Fakta er, at Handelsselskabet ikke handlede med slaver og havde ikke plantagedrift i Dansk Vestindien eller andre steder. Der kan ikke dokumenteres en forbindelse til slaveri og pakhuset. Vi har solid forskning på dette område.«</p>
<p>Henrik Holm (stadig overrasket): »A: uanset om handelsselskabet ikke direkte havde slaver eller plantager, blev kaffen da stadig produceret på plantager af slavegjorte – det er da også et veldokumenteret faktum? B: der er flere organisationer der skriver, at kaffeproduktionen stadig er præget af både børnearbejde og slavelignende forhold. Er det ikke sandt, hvad de skriver?«</p>
<p>Dialogen fortsætter ad samme spor. Steen Andersen skriver, at historieskrivning handler om det, der kan dokumenteres – »historien er ikke en retssal«. Henrik Holm afviser at gå ind i diskussionen om historien som en retssal, »men hvem der dyrkede kaffen, samt at der stadig tales om kaffeproducenternes vilkår i dag, er interessant«.</p>
<p>Da Weekendavisen i september offentliggjorde en artikel om misforståelserne om Vestindisk Pakhus bygget på et interview med Erik Gøbel, reagerede Henrik Holm med et længere ræsonnement henvendt til resten af gruppen. Han fandt det »symptomatisk, at man i Danmark ikke har friholdt en bygning af så stor kulturhistorisk betydning fra at blive solgt til private investorer. At Pakhuset i forhold til Admiral Hotel er det forkerte sted, kan således være en pointe i sig selv«.</p>
<p>Tillige mente han, at forskerne fra Rigsarkivet kan ende med at trække sorteper i spillet om kolonihistorien, som han formulerede det. Hvorpå han rettede en beskyldning mod Rigsarkivet:</p>
<p>»Jeg ved ikke, hvorfor det er i deres interesse at udøve magt på den måde og med de holdninger. Jeg er kun interesseret i at vide mere og tager gerne imod fakta. (...) Men jeg er ikke tryg ved forskere som Rigsarkivets, der er blinde for deres egen bias. Jeg finder deres attitude umorsom, arrogant og præget af ’white innocence’.«</p>
<h2>Forskningschefens nattesøvn</h2>
<p>Læsning af mailkorrespondancen efterlader ikke afgørende indtrykket af, at Nationalmuseet ved Jakob Høgel er interesseret i at skære igennem den dybe faglige uoverensstemmelse i gruppen.</p>
<p>Rigsarkivet viser sig at være ganske isoleret i referencegruppen, hvad der baner vej for Kolonihistorisk Centers stigende indflydelse på arbejdet.</p>
<p>Det gælder ikke alene interessen for at redde Vestindisk Pakhus for sagen, men også udarbejdelsen af en spørgeguide, som skal afklare danskernes viden om den koloniale fortid.</p>
<p>Den nok mest afgørende konflikt mellem Høgel og Kolonihistorisk Center på den ene side og Rigsarkivet på den anden gælder spørgsmålet om en eventuel udvidelse af referencegruppen med såkaldte stemmer fra de tidligere kolonier. Mens Jakob Høgel ikke mener at kunne forholde sig til Rigsarkivets trussel om at forlade arbejdet, men henviser til Kulturministeriet, har han ikke tilsvarende skrupler »den anden vej«. Tilsyneladende uden rygdækning fra ministeriet foreslår han en del navne.</p>
<p>Et navn glider hurtigt ud, hendes akademiske meritter indskrænker sig til, at hun ved siden af sit arbejde som business administrator beskæftiger sig med slægtsforskning og lokalhistorie på amatørbasis. I stedet for hende foreslår Kolonihistorisk Center professor i historie og statsvidenskab Malik Sekou fra University of the Virgin Islands.</p>
<p>Steen Andersen er, konfliktmønstret tro, imod og efterlyser meget tidligt ministeriel rygdækning for udvidelsesambitionen som sådan. Han anbefaler »faglig fokus på den eksisterende forskning i kolonitiden«.</p>
<p>Nok så interessant er holdningen hos Nationalmuseets forskningschef, Christian Sune Pedersen, som også sidder i referencegruppen. Han betegner Malik Sekou som et »bestemt interessant« navn og ser det som en styrke at få en vestindisk stemme forankret i forskning med ind i referencegruppen. Men forskningschefen laver også et hurtigt tjek af Malik Sekou og påpeger tre reservationer:</p>
<p>Malik Sekou har udtalt klar støtte til det synspunkt, at Danmark skylder en undskyldning og erstatning til de tidligere kolonier og i øvrigt fortrænger fortiden. Han har stillet op som viceguvernør. Og så har han ved et seminar udtrykt kvalme over synspunkter, han ikke var enig i, ligesom han generelt var mistroisk over for danske arkiver.</p>
<p>Især det sidste bekymrer forskningschefen. Ophav og baggrund må ikke gøre nogle synspunkter mere legitime end andre, og repræsentanter for de tidligere kolonier skal ikke være med »i kraft af at besidde en slags moralsk ret til fortolkningen af historien, men fordi deres perspektiv er uundværligt for en fuld forståelse af historien og dens virkninger i nutiden«.</p>
<p>Forskningschef Christian Sune Pedersen erklærer, at han vil sove på det. Nogle dage senere meddeler han, at han nu har sovet på det og i øvrigt læst andre »gode indspark, og min indstilling er nu den, at Malik Sekou som den eneste professor i historie på øerne er en naturlig og velegnet kandidat«.</p>
<p>Det synspunkt bakkes op af Institut for Menneskerettigheder og af Historielærerforeningen. Fra Moesgaard Museum skriver Naja Kjærgård Laursen, leder af Samsø Museum, at hun er enig med Nationalmuseets forskningschef, når han indledningsvis afviser, at ophav og baggrund kan gøre nogle synspunkter mere legitime end andre.</p>
<p>Hun opfordrer til en snak om »balance i vores arbejde«, men ønsker også en snak om pressestrategi, »så vi ikke straks diskvalificeres af den borgerlige presse«.</p>
<h2>Erstatninger til efterkommere?</h2>
<p>Hvordan diskussionen forløb under onsdagens møde i referencegruppen, lader sig ikke uden videre afdække. Der er øjensynlig dekreteret absolut mørklægning af det videre arbejde.</p>
<p>Om Kulturministeriet er på vej til at få folk ind i »sin egen« referencegruppe, som vil arbejde for <em>reparations</em> – det vil sige erstatninger – er således usikkert. Men man har Kolonihistorisk Centers ord for, at det kan blive »overordentligt svært« at finde en kvalificeret historiker på Virgin Islands, som ikke har en positiv indfaldsvinkel til <em>reparations</em>.</p>
<p>Centerformand Anders Juhl påpeger, at erstatningsspørgsmålet er juridisk legitimt i folkeretten, og at FNs højkommissær for menneskerettigheder så sent som i sommer har presset på for at »sætte fart på diskusionen om reparations« blandt andet til efterkommere af den transatlantiske slavehandel.</p>
<p>Anders Juhl tilføjer den forsikring, at en bedre formidling af kolonihistorien kan kvalificere diskussionen om reparations, »men at reparations som emne ikke bør have en særlig status i den kolonihistoriske formidling«.</p>
<p>Er det mon betryggelse nok for Kulturministeriet og regeringen? Fortiden er et farligt sted at besøge.</p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Kolonitid.%20Skal%20Danmark%20have%20et%20slaverimuseum%20i%20Vestindisk%20Pakhus%3F%20Sp%C3%B8rgsm%C3%A5l+https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0ASlaver af historien%20-%20https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 1
        </span>
    </div>
            <div class="article-byline">
                            <a class="article-byline-author-link"
                   href="/redaktionen/arne-hardis">
                    <div class="article-byline-author">
                        <div class="article-byline-author__avatar"
                             style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/29/23722940-ah.jpg)"></div>
                        <div class="article-byline-author__data">
                            <div class="article-byline-author__data__description">
                                <p>
                                    <span class="article-byline-author__data__description--name">Arne Hardis </span>
                                    <span
                                            class="article-byline-author__data__description--about-person">(f. 1958), politisk redaktør, forfatter. Uddannet på Danmarks Journalisthøjskole i 1986. Roskilde Tidende, Socialistisk Weekend, Land og Folk, A-pressen, Weekendavisen siden 1998. Har skrevet Æresretten (2003), Forræderens dagbog (2005), Idealisten (2008), Klassekammeraten (2010) og Den kætterske socialdemokrat (2018). </span>
                                </p>
                            </div>
                            <div class="article-byline-author__data__mail">
                                <a href="mailto:ahis@weekendavisen.dk">ahis@weekendavisen.dk</a>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
    <script type="text/javascript">
        (function() {
            if (app.ArticleMainImgHandler) {
                app.ArticleMainImgHandler.insertImage();
            }
        })();
    </script>

<script type="text/javascript">
    (function() {
        if (app.actions) {
            app.actions();
        }
        if (googleTrackingParameters !== undefined) {
            $.extend(true, googleTrackingParameters, {content: {id: 40665}});
        }
    })();
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Kultur</span>
                <h3>
                    <a href="/2021-41/kultur/storm-i-et-glas-vand"><i>Storm i et glas vand</i></a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-41/kultur/storm-i-et-glas-vand">
                        <p class="related-articles-lead">
                            Kommentar. Er den kunstneriske frihed truet af kulturradikale dogmatikere? DR-dokumentaren <i>Oprør på Akademiet </i>tegner ikke et portræt af en institutionsrystende bevægelse, men af fem forskellige kunstnere i en skolegård ved Kongens Nytorv.
                        </p>
                    </a>
                                                    <a href="/redaktionen/anna-raaby-ravn" class="related-articles-author">Anna Raaby Ravn</a>
                                            </div>
                            <a href="/2021-41/kultur/storm-i-et-glas-vand" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/43298/23893409-oprr-p-akademiet.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-34/samfund/undskyld">Undskyld</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-34/samfund/undskyld">
                        <p class="related-articles-lead">
                            Kolonipolitik. Danmark skal måske have et kolonihistorisk museum. Er det politisk indblanding i forskningen?
                        </p>
                    </a>
                                                    <a href="/redaktionen/arne-hardis" class="related-articles-author">Arne Hardis</a>
                                            </div>
                            <a href="/2021-34/samfund/undskyld" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/42229/23842081-sdf.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_3">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-35/samfund/hus-forbi">Hus forbi</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-35/samfund/hus-forbi">
                        <p class="related-articles-lead">
                            Fortidsminder . »Bastant udtrykt har der aldrig været en sort slave i det pakhus.« Historikeren Erik Gøbel er skeptisk over for forsøget på at gøre Vestindisk Pakhus til slavemuseum.
                        </p>
                    </a>
                                                    <a href="/redaktionen/arne-hardis" class="related-articles-author">Arne Hardis</a>
                                            </div>
                            <a href="/2021-35/samfund/hus-forbi" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/42404/23849540-031seskulpturen-i-am-queen-jpg.jpeg)"></figure>
                </a>
                    </div>
    </div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/ingen-elsker-lone-frank/playlists/podcast/embed?style=artwork&image=1&share=1&download=1&description=1&follow=1&playlistimages=1&playlistshare=0&foreground=000000&background=ffffff&highlight=41a8e2" width="100%" height="450" frameborder="0" title="Lone Frank og de titusinde sjæle"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="4ws1qab6" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=809dfc93d1132e77f77ace32b4e845366378ad30d01ef7ebeb6c8f6c98479cef 767w, https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=75088351636af4b494980720bc250fb23fb242de2ffe4dd1c4f4657f8b572dd2 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=547.7644799999999&accessToken=8ad3ca711049db28156ff141e706c45795fa40aaff9b64ebc249a62cd5686fbc 768w, https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=1095.5289599999999&accessToken=a6e4c81d70fee6fda83503700d29534839ee43c84ed9d803553c5f495f063f38 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=3727d2aaf977f3aac78aa9f7e5690a64da89e9b71a1e46bbdeae77422d3a0d48" style="object-position: 94% 80%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=3727d2aaf977f3aac78aa9f7e5690a64da89e9b71a1e46bbdeae77422d3a0d48 1024w, https://www.weekendavisen.dk/users/berlingske/images/51877414.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1460.70528&accessToken=c6e555d5de3780e3ecd5c373703d17f448bbc6be2245b1d41168c7f6b50a654f 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kolonitid</div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 60px;">Slaver af historien</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 96px;">Slaver af historien</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11vw;">Slaver af historien</div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-41/samfund/slaver-af-historien"><p>Skal Danmark have et slaverimuseum i Vestindisk Pakhus? Spørgsmålet har bragt Nationalmuseet og Rigsarkivet på kollisionskurs.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65885124" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/velfaerdsshow" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>En velfærdslov vil udhule det øko­nomiske og politiske råderum og blive et ideologisk korset på demokratiet</p></div>
<div class="dre-item__alt-title--md"><p>En velfærdslov vil udhule det øko­nomiske og politiske råderum og blive et ideologisk korset på demokratiet</p></div>
<div class="dre-item__alt-title--sm"><p>En velfærdslov vil udhule det øko­nomiske og politiske råderum og blive et ideologisk korset på demokratiet</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-41/samfund/velfaerdsshow"><p>Den bør gøre alle – selv socialdemokrater – i tvivl om, hvad der egentlig er partiets grundfortælling.</p></a><div class="dre-item__footer"><strong><a href="/staff/48">Martin Krasnik</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items dre-group--header" data-layout="half">
<div class="dre-group__header-content">Jura og politik</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65885253" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/serviettens-betydning" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=ef958de06b59dfaee46162a7ff56ca85011192b2c280a2783d4cb37f5878849f 308w, https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=ab29e81646656505e42d0e7cfec0d8612357669d582605670e074d540459f4c8 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=558&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=40f5c0fb29f1f46bc1b3e697258467339d19c0425afb2be272139c1a6017c76d 155w, https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=558&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=a1b3540d68c5207840584c1d08693a65a804faca6220a7e735e0800e2a7163df 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=558&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=2176a400d16d557772fcd189231e3f8de48e0933eb618c5e40d0bb8b213fd74f" style="object-position: 67% 38%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=558&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=2176a400d16d557772fcd189231e3f8de48e0933eb618c5e40d0bb8b213fd74f 224w, https://www.weekendavisen.dk/users/berlingske/images/51875019.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=558&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=ea190bab1789201b6336ffb6c3a2028bfd5a519d3cd1c726f983df53f4380a78 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Rigsret</div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/serviettens-betydning" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Serviettens betydning</div>
<div class="dre-item__alt-title--md">Serviettens betydning</div>
<div class="dre-item__alt-title--sm">Serviettens betydning</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-41/samfund/serviettens-betydning"><p>En kontorchefs vidneforklaring skaber problemer for Inger Støjbergs forsvar.</p></a><div class="dre-item__footer"><strong><a href="/staff/73">Søren K. Villemoes</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65885020" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/da-handlekraft-blev-til-lastvaerk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=592cc2d75ea96898a26a586cede528930a7608723b01daaa0f24b21b0938cb92 308w, https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=64876efe0634b531ffdb9ca644d268ffc27e68fd83a8e8dc6d06cb30ec443f8e 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=70318547f8567825965e3f8bb1c900be7e69d3849ba7c56bf3772bc89a9dd9c3 155w, https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=c21bbfdbcdf5d0b3c05c97c6518ea20f249bd6545d1e128ee0c085fbe9ee20e1 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=f3a123c136d85557e380c4490711b14751543b10f89d77c3b048945a02a25481" style="object-position: 52% 30%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=f3a123c136d85557e380c4490711b14751543b10f89d77c3b048945a02a25481 224w, https://www.weekendavisen.dk/users/berlingske/images/51875243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=4cb845bc0ad32fa8ea52c9f0e20ed7a06c5aefc26d041e28ceed0d4f14becd6d 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Minksag</div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/da-handlekraft-blev-til-lastvaerk" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Handlekraft blev</p>
<p>til lastværk</p>
</div>
<div class="dre-item__alt-title--md">
<p>Handlekraft blev</p>
<p>til lastværk</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Handlekraft blev</p>
<p>til lastværk</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-41/samfund/da-handlekraft-blev-til-lastvaerk"><p>Forløbet peger på problemer, der ligger langt ud over de juridiske, som Minkkommissionen afdækker.</p></a><div class="dre-item__footer"><strong>JØRGEN GRØNNEGÅRD CHRISTENSEN</strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65885018" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/det-akademiske-offerlam" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=52aa5f81101f552257922f499a0d0662c8f94a41e033fc74955f20e5d92711fa 342w, https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=142&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=543&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=3ebcf0cfb204264cff254e66c9c67b55a00cb010bd9eb13918fe02ac49a62d3a 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=476c6d067f301d6d7fe05dc19b36e883dbb5793aa0ba878f9c037edf1210bf8e 386w, https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=c9af8828a4d1780ef8b5dd73c5f817673ce11eb82aec36e6f32e32f360c6fd61 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c174eb482b624097b02835a1cb9a677a429b13809dd6a1908d4b9621f971bbf0" style="object-position: 32% 54%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c174eb482b624097b02835a1cb9a677a429b13809dd6a1908d4b9621f971bbf0 622w, https://www.weekendavisen.dk/users/berlingske/images/51873639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=b72a5fea0b18710843e0dca4689fa5c4540cd496b2bd1b1b825e16dbdd8a266f 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udflytning</div>
<a href="https://www.weekendavisen.dk/2021-41/samfund/det-akademiske-offerlam" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Humaniora kan miste hver fjerde studieplads</p></div>
<div class="dre-item__alt-title--md"><p>Humaniora kan miste hver fjerde studieplads</p></div>
<div class="dre-item__alt-title--sm"><p>Humaniora kan miste hver fjerde studieplads</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-41/samfund/det-akademiske-offerlam"><p>Udflytning af uddannelser vil særligt ramme humaniora, viser plan fra Københavns Universitet.</p></a><div class="dre-item__footer"><strong><a href="/staff/13">Henrik Dørge</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="f87f4htx" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f08bd19c9416375764ea7f6b311e38e5fbcd45a9953e0dc0ff850c37aad8a039');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=3e7b400f945290a64b6283d23776d22bd0724c0a1c082c7b668175524cca1e48');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=95afcf0553925deedc850b278f82c08aa793150e5b7e73269addf37bdff7031a');
		object-position: 61% 37%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/7fG4z1vZ-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cd069dd4856ff598d7a538ac19658fe8768147c916971f21d91d4d95c65bbc40 685w, https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=406&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=95afcf0553925deedc850b278f82c08aa793150e5b7e73269addf37bdff7031a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=320d779043b0138926fc1acb2598e13fcac8eacebb2fdb182b0e187792000778 386w, https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=3e7b400f945290a64b6283d23776d22bd0724c0a1c082c7b668175524cca1e48 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ed89cb779942f7691e17ea629a258ced188b6fc021e35b0d8e461819957c625a" style="object-position: 61% 37%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ed89cb779942f7691e17ea629a258ced188b6fc021e35b0d8e461819957c625a 622w, https://www.weekendavisen.dk/users/berlingske/images/51864477.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f08bd19c9416375764ea7f6b311e38e5fbcd45a9953e0dc0ff850c37aad8a039 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">NY Podcast</div>
<a href="https://www.weekendavisen.dk/titusinde" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p><strong>Lone Frank &amp; de titusinde sjæle</strong></p></div>
<div class="dre-item__alt-title--md"><p><strong>Lone Frank &amp; de titusinde sjæle</strong></p></div>
<div class="dre-item__alt-title--sm"><p><strong>Lone Frank &amp; de titusinde sjæle</strong></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/titusinde"><p>En kalejdoskopisk og personlig dokumentar om forbindelsen mellem hjernen og det menneske, vi er.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872439" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/stop-spild-af-vin" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=6a95253f4e5f70c3861869f804ee70a8cd474eb8970907b02dc3e5c065b0035d 342w, https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=4b15997e2a296b68b9a231b6b9f219da998bc27989cf952d94769abcdb1c1dab 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=ff6e634bebc1816c56a409d29d89c289391e0066f04d0942301eda7d1c1aa4e5 290w, https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=685918df117ab3716aee758d19a06f9d52b438472f43dc11261de77a637ce9fc 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=420&accessToken=12def042e80fbb932217de151c6f021e095a3cca1f836d4a9fc453163a9d9ca9" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=420&accessToken=12def042e80fbb932217de151c6f021e095a3cca1f836d4a9fc453163a9d9ca9 420w, https://www.weekendavisen.dk/users/berlingske/images/51814837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=840&accessToken=10774401a20da24c95ce6315775b98e23a4a2a720ac9a125ab84283ff5434188 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Madklumme</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/stop-spild-af-vin" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Stop spild af vin</div>
<div class="dre-item__alt-title--md">Stop spild af vin</div>
<div class="dre-item__alt-title--sm">Stop spild af vin</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/stop-spild-af-vin"><p>Jeg laver aldrig risotto, tomatcoulis, bolognese eller en sammenkogt ret uden vin i.</p></a><div class="dre-item__footer"><strong><a href="/staff/839">Signe Wulff</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65870921" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/haven-med-de-hoeje-traeer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=2192195c8259d3ef9fcfd37e267c7bb23c74ea78c84a0568e8d69204f5d48e2e 342w, https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=5320e0ca59ddf66484601389a18afcf5c3674227ed7f04be48b12cd851e010a5 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=84dd8835b1fc4fb332060900b44223ea8cf0fc4939037413e2ecdba7dff8f997 290w, https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=47ef416950a640c2adf88849201f2ea49f3e4696807660567732cd6a21311951 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=420&accessToken=9e251fb0c7dd2fdba3fcbcc2dd61ff18ad64a772b53d3be3657cff9b7af329cb" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=420&accessToken=9e251fb0c7dd2fdba3fcbcc2dd61ff18ad64a772b53d3be3657cff9b7af329cb 420w, https://www.weekendavisen.dk/users/berlingske/images/51814839.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1048&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=840&accessToken=381b02563b330f68ee0651cb47df83a34eb82d2fe4bae8639a97913f12d0773f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Levned & Meninger</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/haven-med-de-hoeje-traeer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Haven med de høje træer</div>
<div class="dre-item__alt-title--md">Haven med de høje træer</div>
<div class="dre-item__alt-title--sm">Haven med de høje træer</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/haven-med-de-hoeje-traeer"><p>I tidens løb har jeg samlet bøger og film, som jeg skulle læse og se, når jeg blev gammel. I covidpausen indså jeg, at vi er ved at være der.</p></a><div class="dre-item__footer"><strong><a href="/staff/20">Bo Green Jensen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872795" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/snobberi" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p><em>Det er rationelt at vælge gym­nasiet, ikke snobberi</em></p></div>
<div class="dre-item__alt-title--md"><p><em>Det er rationelt at vælge gym­nasiet, ikke snobberi</em></p></div>
<div class="dre-item__alt-title--sm"><p><em>Det er rationelt at vælge gym­nasiet, ikke snobberi</em></p></div></a><div class="dre-item__footer"><strong><a href="/staff/13">Henrik Dørge</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Gå ikke glip af</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872550" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/velkendte-fjender" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=9fe344db6d490b4261b8f3cf387521d53548d3bb4244355aec934aaa8da6920a 685w, https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=602c208a45e2b3c057ae4a6534ed336f2eac9fb0b8b1a6223f2a65a90720ca75 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=5d99e27b3b77d0c9c4dad96ec682de209df85664601863fc6d3e7b7ddc87a699 165w, https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=8af62b21c546d93a3f52654f9ecb31fc07d5f58f4664785b4ee7a10f12a2c12d 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f105b2f04c963f489f76650fda63df4464861f0770bc677a2ed3bff536e27c9c" style="object-position: 51% 55%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f105b2f04c963f489f76650fda63df4464861f0770bc677a2ed3bff536e27c9c 252w, https://www.weekendavisen.dk/users/berlingske/images/51565586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=822&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1629&t%5Bcrop%5D%5Bheight%5D=2280&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=626dd07454abc4e890d739e22f24ae9c4b94b0b02e549727c62a29ca9940db6b 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Gensyn</div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/velkendte-fjender" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 34px;">Velkendte fjender</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 22px;">Velkendte fjender</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11vw;">Velkendte fjender</div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/ideer/velkendte-fjender"><p>Tiltagene mod covid-19 holdt også andre virusser nede. Men nu blusser de op igen, og vores immunforsvar har glemt sine ellers så velkendte modstandere. Har vi gjort os sårbare over for sygdomme, vi plejer at leve med?</p></a><div class="dre-item__footer"><strong><a href="/staff/44">Anders Boas</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873247" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/farligere-end-2008" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=1a46de7081955e7a5930aebefdc557d4dc42738363f368b851ed7da09b4188db 342w, https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=386a4cf327b0b73a00da14491032444b38fdb0c6850cb2c95f95cb6145e5f23c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=941&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=e2b8e2ef3c059adce7e7c179babc0aa332d498891cbc6ddb7540b1818cb4be19 165w, https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=941&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=38ae72ecce96832dbde3c4fce8f88ed3cb93ac0f0306a24fcd625972e72a0896 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=941&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=7f0a51c15cb698786c31b899eeca3cef16151c823cc1eed4f81e1f8e9efd3121" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=941&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=7f0a51c15cb698786c31b899eeca3cef16151c823cc1eed4f81e1f8e9efd3121 252w, https://www.weekendavisen.dk/users/berlingske/images/51564593.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=672&t%5Bcrop%5D%5Bheight%5D=941&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=a2b6c2e06db1076142530f400b9960f4247540c8d19ed0dc8f1e407bd0f9d85c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kollaps</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/farligere-end-2008" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Farligere end 2008</div>
<div class="dre-item__alt-title--md">Farligere end 2008</div>
<div class="dre-item__alt-title--sm">Farligere end 2008</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/farligere-end-2008"><p>I marts 2020 brød verdensøkonomien reelt sammen. Vi opdagede det bare ikke. For billioner af dollar og et uhørt internationalt samarbejde reddede det finansielle system.</p></a><div class="dre-item__footer"><strong><a href="/staff/882">Christian Bennike</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873031" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/ingen-har-bedt-os-lave-kunst" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=101&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=a4e1b679758dad5649719bc46c036466b036589ea94d7583a8d969b1d20cd543 342w, https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=101&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=82c9b21041995e2e6e82a818f1782803816b83630e712637320e377ed201560c 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=090a2283507a84ebf7ebe73f2d5be40fc94d447afbc2f14948e646f7f8f4a2af 165w, https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=d70498bfcff981d5687bcb63cde36136147cbd9125ef54b8323bee1c2b3b5d37 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=2968cfc67464a60abeb35fe6198f6b2cfd208fd4c8b798d263c614bdc9d77fe1" style="object-position: 46% 40%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=2968cfc67464a60abeb35fe6198f6b2cfd208fd4c8b798d263c614bdc9d77fe1 252w, https://www.weekendavisen.dk/users/berlingske/images/51564596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=58&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=5ed07875bd092f916ed56dae58b2ac1fc87d9cc47620a3f99dac9e09b853e4ea 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/ingen-har-bedt-os-lave-kunst" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ingen har bedt os lave kunst</div>
<div class="dre-item__alt-title--md">Ingen har bedt os lave kunst</div>
<div class="dre-item__alt-title--sm">Ingen har bedt os lave kunst</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/ingen-har-bedt-os-lave-kunst"><p>Aksel Sandemose, Franz Kafka og Leif Panduro havde alle et arbejde. Hvorfor kan nutidens kunstnere så ikke tage et?</p></a><div class="dre-item__footer">
<p><strong>Jens Christian Grøndahl</strong></p>
<p><span class="ql-cursor">﻿</span>Forfatter</p>
</div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div class="podcast-widget__container">
        <a href="/podcast">
            <div class="podcast-widget__container-header">
                <div class="podcast-widget__container-header-wrapper">
                    <span>Podcast</span>
                    <img src="/build/images/arrow-right.de94e23e.svg" alt="Podcast"/>
                </div>
            </div>
        </a>
        <div class="podcast-widget__container-list">
            <div class="podcast-widget__container-list-scroll">
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-left"></div>
                <div class="podcast-widget__container-list-scroll__items">
                    <div class="podcast-widget__container-list-scroll__items-wrapper row">
                                                    <div class="col-12 col-sm-6 item">
                                <a href="" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5309086c-3ce4-4593-af09-ad0800b1149e/image.jpg?t=1634123248&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I dag</span>
                                            <div class="title">Lone Frank og de titusinde sjæle 3:4 – Lone Franks dæmoner</div>
                                            <span class="length">41m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5309086c-3ce4-4593-af09-ad0800b1149e/image.jpg?t=1634123248&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I dag</span>
                                            <div class="title">Lone Frank og de titusinde sjæle 2:4 – Hjerne nr. 30: Fra forrykthed til psykiske problemer</div>
                                            <span class="length">38m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5309086c-3ce4-4593-af09-ad0800b1149e/image.jpg?t=1634123248&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I dag</span>
                                            <div class="title">Lone Frank og de titusinde sjæle 1:4 – Historien om de titusinde sjæle</div>
                                            <span class="length">33m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/5309086c-3ce4-4593-af09-ad0800b1149e/image.jpg?t=1634123248&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I dag</span>
                                            <div class="title">Lone Frank og de titusinde sjæle 4:4 – Nyt syn på depression</div>
                                            <span class="length">35m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">11. okt.</span>
                                            <div class="title">Grønlandshajens gåde</div>
                                            <span class="length">46m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">8. okt.</span>
                                            <div class="title">Stille revolution i dansk politik</div>
                                            <span class="length">37m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">4. okt.</span>
                                            <div class="title">Nye verdener</div>
                                            <span class="length">45m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">1. okt.</span>
                                            <div class="title">Er verden værd at redde for James Bond?</div>
                                            <span class="length">40m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/24sporgsmaal" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">27. sep.</span>
                                            <div class="title">Dødens kultur</div>
                                            <span class="length">48m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-right"></div>
            </div>
        </div>

    </div>
</div></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="lrbskhbz" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/24spoergsmaal/groenlandshajens-gaade" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e8b8a56e1c5bfb8dca9deb493ba1201919cea356b0d04eb44e13fa23671d45fd 685w, https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b9c9977985bc9fb17f41c88506dbe5199966bda0974196aa30081bf4f7e98902 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=b0b866c99a4da1d93e261c6c2c6735533e20a1c6a6a93dada29bbb817061149a 165w, https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=f974f2697b683be5e422d265e99431c83b01659c54587394828ee24f9730a287 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=098fc4249acae67f4a8b6347d2f790d2aac347f991f579009175fc22f81675bb" style="object-position: 47% 44%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=098fc4249acae67f4a8b6347d2f790d2aac347f991f579009175fc22f81675bb 252w, https://www.weekendavisen.dk/users/berlingske/images/51627198.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7118f226ce6095c8da603a9d6a6acc7a544c42d8544f17b88708331246676ad7 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-40/24spoergsmaal/groenlandshajens-gaade" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Grønlandshajens gåde</p></div>
<div class="dre-item__alt-title--md"><p>Grønlandshajens gåde</p></div>
<div class="dre-item__alt-title--sm"><p>Grønlandshajens gåde</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/24spoergsmaal/groenlandshajens-gaade"><p>Den kan blive 300-500 år gammel og er et af havets mest gådefulde dyr. Marinbiolog John Fleng Steffensen fortæller om grønlandshajen.&nbsp;</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-blue dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65875822" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/avistid/stille-revolution-i-dansk-politik" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7de3a2b313edf9391b6d86de00d308db32284faa430406c40be20a718dae7db0');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=ada6893e7ad14127d43d0833601fff3a395135189e44e28f0697b3d74bfb7539');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1765ea8b9394a280b63611422c508bf91432dd0ef33fe459dff5b085ba3d6c61');
		object-position: 46% 22%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/oDERL6Yv-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=962033a1b07f2536da22859cd51046abaf72618d0e1ce55982c71654a5a52623 685w, https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1765ea8b9394a280b63611422c508bf91432dd0ef33fe459dff5b085ba3d6c61 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=57d4f6bdaffc730a5910cbde0b0df9a9422ccdb652129279c889ed71c65553db 165w, https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=ada6893e7ad14127d43d0833601fff3a395135189e44e28f0697b3d74bfb7539 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=73a3fcf97a066ac5ff67015fab4b367bd5da3d43e89a4fea90116c06de286f44" style="object-position: 46% 22%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=73a3fcf97a066ac5ff67015fab4b367bd5da3d43e89a4fea90116c06de286f44 252w, https://www.weekendavisen.dk/users/berlingske/images/51651200.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=130&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7de3a2b313edf9391b6d86de00d308db32284faa430406c40be20a718dae7db0 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-40/avistid/stille-revolution-i-dansk-politik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Stille revolution i dansk politik</div>
<div class="dre-item__alt-title--md">Stille revolution i dansk politik</div>
<div class="dre-item__alt-title--sm">Stille revolution i dansk politik</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/avistid/stille-revolution-i-dansk-politik"><p>Klimaaftalen for landbruget er et nybrud i dansk politik. For hvem havde forestillet sig Enhedslisten og Nye Borgerlige – dansk politiks yderpoler – stå side om side i samme aftale?</p></a><div class="dre-item__footer"><p><strong>Avistid med Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-orange dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="74qk2d0t" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/kultur/kys-jorden" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6ebd401c7043515f90a42e6422e20c03c75bb0e9285d99424bcb87e092925407');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=ef0a2ef317c2cb3d042373e7d1bb88ccaa7051f8dd6486b14e419cbf6babfe39');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f8e3dc476c771ff4f42a36b5f62613660f92a2ff43fe4950ce2868f7a805b085');
		object-position: 51% 46%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/9MxyNWre-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=421d97b17e64e79d51c4dc259cba31ca2f58205f0fd0bfa85eea090c2c2532c8 685w, https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f8e3dc476c771ff4f42a36b5f62613660f92a2ff43fe4950ce2868f7a805b085 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=1f5be49fa91ed82e1b8dcb676e6c0ed5a4b551cdba6470eeb80a0ac94745b0f1 165w, https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=ef0a2ef317c2cb3d042373e7d1bb88ccaa7051f8dd6486b14e419cbf6babfe39 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3b31f04d41ccb63af43505a17a232c1096ac7b05025089342c6cee30f60a95f7" style="object-position: 51% 46%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3b31f04d41ccb63af43505a17a232c1096ac7b05025089342c6cee30f60a95f7 252w, https://www.weekendavisen.dk/users/berlingske/images/50914152.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1823&t%5Bcrop%5D%5Bheight%5D=1300&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6ebd401c7043515f90a42e6422e20c03c75bb0e9285d99424bcb87e092925407 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-38/kultur/kys-jorden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Kys jorden</p></div>
<div class="dre-item__alt-title--md"><p>Kys jorden</p></div>
<div class="dre-item__alt-title--sm"><p>Kys jorden</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/kultur/kys-jorden"><p>Vores mad skal belaste jorden mindre og smage af mere. Det mener <strong>Claus Meyer</strong>, som i denne podcastserie opsøger dem, der har dedikeret deres liv til at forandre vores madkultur.</p></a><div class="dre-item__footer"><p><strong>Lyt til alle tre episoder her</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/anna-raaby-ravn" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=8b9c0d52e344a9bc5501b97d989d5f800796e7dd7da8595511c00b77a889efae 308w, https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=761fab77f5400813c9e36ad74b72b3f372d4faccee7a83e73843db9d7b82e565 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=4a7a29db74915a707fcbfab01db94ed887506a92fe32c827cc83233377b615b4 290w, https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=36d721f9acb516e48f0aa451bf8d84c71f25f4aa1d18cdf6f4c7018cfdb6121d 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=a49454f8000c98e584feaab292858a7862ec7a93ccef7e0cd8487fbebe8a10e6" style="object-position: 47% 54%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=a49454f8000c98e584feaab292858a7862ec7a93ccef7e0cd8487fbebe8a10e6 168w, https://www.weekendavisen.dk/users/berlingske/images/51521259.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=837&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2256&t%5Bcrop%5D%5Bheight%5D=2256&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=3c34c0235d8f88360b769790ee7f9c1ed679eb3383721de8830aaa1e6dd6581c 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/anna-raaby-ravn" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/anna-raaby-ravn"><p><strong>Anna Raaby Ravn</strong></p></a><div class="dre-item__footer"><p>Skriver om kunst og kultur. Er uddannet i litteratur­videnskab og har et svagt punkt for marxistisk teori og keramik.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/christian-bennike" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=cbb4080145aee4991a0131a398cd46ce4518c9af352d6b04a4f345527c7a0b70 308w, https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76ecfedcffd7ed50e9d565e990abf4a6fc41c89741338c04367e411e669868a3 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6a002d182129a95e2571ef2c8915348dc03b05ecd22a0448ebfb2977af34c2cc 290w, https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=063f90055a3877877eaa6c3758a452b8393a6cd12caa58c4a188e797a7e0eabf 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=acb50a1da15b3c92a4ac8167cdfe2e240c0c5d21aaed6c4f013311f3a06594f3" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=acb50a1da15b3c92a4ac8167cdfe2e240c0c5d21aaed6c4f013311f3a06594f3 168w, https://www.weekendavisen.dk/users/berlingske/images/51521088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2264&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=6ad0e79549c3b4278de6390a13d2a6497a602ba478382d1ae07222bf290a7a8e 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/christian-bennike" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/christian-bennike"><p><strong>Christian Bennike</strong></p></a><div class="dre-item__footer"><p>Skriver om alt fra de politiske opbrud i Europa til pastaretter og central­banker, død, gæld og klimaforandringer.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/leny-malacinski" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=69cef2e99598855de603c16db44352ad8f32abe83d5fc2add53903e9c2f51c13 308w, https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=94157d15e29bf9a6fc126c2e4a55ec0e89775d97828a7bbde4ce3638accd8e64 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=4514004c2923d0ac73bb2962db2e499fe4cd0d57a7bd3c125d383d538f414c4c 290w, https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=379fd50a2830f80821aa5ccbee9734d22b5f6497b6ddd64e8723de57cefb31c0 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=33b4e5064ec74fd7ce4be8f41674dfac5de804abb9b4435666b83d54e26edb61" style="object-position: 48% 42%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=33b4e5064ec74fd7ce4be8f41674dfac5de804abb9b4435666b83d54e26edb61 168w, https://www.weekendavisen.dk/users/berlingske/images/51521307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=448&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1864&t%5Bcrop%5D%5Bheight%5D=1864&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=3574327a57a8dc3ce96166bcb72cfe88021e632d54c13bd0fccc6bae86aafc25 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/leny-malacinski" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/leny-malacinski"><p><strong>Leny Malacinski</strong></p></a><div class="dre-item__footer"><p>Skriver om køn, globalisering på gadeplan og forliste borgerlige drømme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/christoffer-zieler" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=0effc7ca87455afe5147a0bc0b075fd8e9cebc4400af049a55151cb64d379823 308w, https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=45169ed6aac61b3ff56eecad1211e22e16b6b9e540b854581bb6f6d3ca3e23cd 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=772167f6292dbee46258797b613bd9568cc5e4d0d1966b75207c1817acceb108 290w, https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=927fbe87fbd67921f371a68ada8b060a0e564dc325c79796573c81b84b714091 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=09297ecd003f34f55bfdd0ca62501f103b18cb59e67fc8097f67301f31c212ca" style="object-position: 48% 44%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=09297ecd003f34f55bfdd0ca62501f103b18cb59e67fc8097f67301f31c212ca 168w, https://www.weekendavisen.dk/users/berlingske/images/51521395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=735&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2968&t%5Bcrop%5D%5Bheight%5D=2968&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=938ab5c265143158b72f842307f550545dc8177653ee412f3c44e6bebb82dff3 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/christoffer-zieler" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/christoffer-zieler"><p><strong>Christoffer Zieler</strong></p></a><div class="dre-item__footer"><p>Journalist, tegner og assisterende redaktions­chef. Skriver om samfund og kultur, nok mest lav.&nbsp;</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872773" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/det-udvidede-selv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=c4b8080acd4bacb34aa6d02f99e1967a0706a6a01d8aa02d3b7f64b431e390e9 342w, https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=1a3f3e19363c0865bdbf8546a9d369f4171c0df498b9eeea228c61dad4753669 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=764&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=8f46f472e259fe311580a90788cb5ca42ec8bbf0fb97adfdf096043c75979598 290w, https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=764&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=e1c251c8efe260a0b8fbd1f9d9ff51d46c79108eba962b99418e73f826cd1dd0 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=764&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c2369d5d143d4bd034f633b3af3b50361472b883156860bd26a3ee4fa2b4f4f7" style="object-position: 48% 22%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=764&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c2369d5d143d4bd034f633b3af3b50361472b883156860bd26a3ee4fa2b4f4f7 420w, https://www.weekendavisen.dk/users/berlingske/images/51710815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=764&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=8def8fd948e34f67a2543bc8be8d05cde19f1c3cf3d884a45252d5c0cafea2c7 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Biokunst</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/det-udvidede-selv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det udvidede selv</div>
<div class="dre-item__alt-title--md">Det udvidede selv</div>
<div class="dre-item__alt-title--sm">Det udvidede selv</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/det-udvidede-selv"><p>Kan man blande kunst og videnskab? Ja, hvis man lader omdrejningspunktet være de spørgsmål, som begge kredser om.</p></a><div class="dre-item__footer"><strong><a href="/staff/49">Lone Frank</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873336" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/roevtur" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=679&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=1159a91fe551301e694dbfef4488b7ea1268823d610900fc7651582562d78e59 342w, https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=679&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=c3b91250f496ab7378e5af5b414d0f9a7c9cf1fd96d89090ab55f7d3a713a1c9 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0d27d870c1cf7957b92ff27673855965fdb5a5dfde70d301d3652b2fc8be3d45 290w, https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=89ca1321013276358f9e60938c65813121d5a83aae0b926f56ec0543bcb74cd4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=29eda815f017e6ddd0e220c3f91aeaff6c0f5fbfcd20758a2339a15ea3448604" style="object-position: 63% 26%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=29eda815f017e6ddd0e220c3f91aeaff6c0f5fbfcd20758a2339a15ea3448604 420w, https://www.weekendavisen.dk/users/berlingske/images/51710832.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=68bd4518e51b13b91da1618717f82eb3d90de401ef49017f83eb60d33602b329 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Brasilianske balder</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/roevtur" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Røvtur</div>
<div class="dre-item__alt-title--md">Røvtur</div>
<div class="dre-item__alt-title--sm">Røvtur</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/roevtur"><p>Danske skønhedsturister valfarter til Tyrkiet. Når det går galt, står patienterne uden retssikkerhed, og det danske sundhedssystem må lappe ødelagte kroppe.</p></a><div class="dre-item__footer"><strong>Layal Freije</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872758" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/torsdagspolitiet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1ced7c8a88e900381dc1342535ebf7ea7224bb824dbab1954e41af500ed945bc 685w, https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=805&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=26b95a31eeec81d1b82aff91bd773d2775de4e5ea847a6ed12fd4d93a7ea92dd 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=b7d797fb332f479394d734a2fcae17f5598428622d6d3f78d20ef6284a62c8de 386w, https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=d2ee5125ef3539cbf31803e0a013f619c082a931cb6f5afdeedd9768845dffae 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=053cde3116b57e8f427af705ce3408a756a227acbdd13a6158555dac8c40a578" style="object-position: 53% 32%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=053cde3116b57e8f427af705ce3408a756a227acbdd13a6158555dac8c40a578 622w, https://www.weekendavisen.dk/users/berlingske/images/51768549.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1128&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=c1db966f90409afcb195693a9976f0c72d7edec44182a715d4b5ae58c0499138 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lokalt</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/torsdagspolitiet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Torsdagspolitiet</div>
<div class="dre-item__alt-title--md">Torsdagspolitiet</div>
<div class="dre-item__alt-title--sm">Torsdagspolitiet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/torsdagspolitiet">Lokalt. Den lille vestsjællandske by Dianalund har fået en nærpolitistation. Eller har den? Stationen har kun åbent hver torsdag i to timer. Hvad er meningen med det?</a><div class="dre-item__footer"><strong>Per Lysholt</strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872477" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/det-kapitalistiske-kleptokrati" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8c39000b4a8c56cde12a8bfb6ea6919a23fc86fa282c7680a72af022e02da333 685w, https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a2a81e8f929ed8356000dc6ea6ba479e3a8a6bbd26e64c96510bef00d207c6f4 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=072f9260a4c2d555ef1829d04435b9cf2b4513f7109ff0472379fa4eb26099c3 290w, https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8dae8539630d224f53b4643ff429d146ed81796020d4c19a717bc5c78605f3ad 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=59f0ace696e6a85f79849fa29b1a2fdc6e8e1daf15807247a677ce727e967e2d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=59f0ace696e6a85f79849fa29b1a2fdc6e8e1daf15807247a677ce727e967e2d 420w, https://www.weekendavisen.dk/users/berlingske/images/51710425.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=dfd706918a5d37e99f65590271ffa0a8da40a3c2808e991187611f74327380f6 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Boganmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/det-kapitalistiske-kleptokrati" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det kapitalistiske kleptokrati</div>
<div class="dre-item__alt-title--md">Det kapitalistiske kleptokrati</div>
<div class="dre-item__alt-title--sm">Det kapitalistiske kleptokrati</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/det-kapitalistiske-kleptokrati"><p><strong>Morten Pape</strong> bygger sin globale hjemstavnsroman på ruinerne af folkedrab og finanskrise.</p></a><div class="dre-item__footer"><strong><a href="/staff/11">Klaus Rothstein</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872467" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/er-du-ok-boomer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=4cc4c141cdfdc04af6b05eafa2dc89ecfc6d4d9e19ede680cb26ebce7a0a1860 342w, https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=232&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=7a222e9d2b7256a773294ce9619a7a639e4ed2d8cc1f993ebb063fb0ed698eb9 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=321&t%5Bcrop%5D%5Bwidth%5D=1064&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=abcb6d17b56bb33c90134cfb60bd619fb0e15aec37df91c490addc6f3510329f 290w, https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=321&t%5Bcrop%5D%5Bwidth%5D=1064&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a11d44b450314fd6ee5f970a0aa9bdd938b0722f6cca5daaa96459e96faa6719 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=321&t%5Bcrop%5D%5Bwidth%5D=1064&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f332b7e80499d360621bd61506410b416de194388531f0b57ae44b4cfc55cc1" style="object-position: 54% 67%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=321&t%5Bcrop%5D%5Bwidth%5D=1064&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f332b7e80499d360621bd61506410b416de194388531f0b57ae44b4cfc55cc1 420w, https://www.weekendavisen.dk/users/berlingske/images/51710368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=321&t%5Bcrop%5D%5Bwidth%5D=1064&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=b40937160976198abac95076ecd80e5b2633d10f41dcccb2aca061095a66c3dd 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Boganmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/er-du-ok-boomer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Er du OK, boomer?</div>
<div class="dre-item__alt-title--md">Er du OK, boomer?</div>
<div class="dre-item__alt-title--sm">Er du OK, boomer?</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/er-du-ok-boomer"><p><strong>Jonathan Franzen</strong>s mastodontroman slår knuder på sig selv for at fremstå som stor, vægtig litteratur. I stedet ender den som et på én gang overfladisk og oppustet tidsbillede.</p></a><div class="dre-item__footer"><strong>Lasse Winther Jensen</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872756" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/restauranternes-1division" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ce3d5dee5d604174b4cebc930d7cf8fa05d94ebbd3a26aa5b9094da0a4fcded7 685w, https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=202&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=761dc6d7a1e950191c5b2bfba5cd9134c0e36aff0a7f6c736927fb460759c34e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=1668799e295373c9da8eab971e44ff66d2319ff17e4662b9111b0151a1b5fe60 386w, https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=9df074117b641dbaaf77a78cfbe1471e49a3f5bb0dcda1ff51ad75f9f9fedf94 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=b0493c1cdba668e15b6704028f5cfe0f192661acb15fd4b81b101ef08cd4924e" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=b0493c1cdba668e15b6704028f5cfe0f192661acb15fd4b81b101ef08cd4924e 622w, https://www.weekendavisen.dk/users/berlingske/images/51709507.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=411943b5ad67f22900ee5959df9562fb62a34334946b6074b6afe797a07ad592 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Standard</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/restauranternes-1division" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Restauranternes</p>
<p>1. division</p>
</div>
<div class="dre-item__alt-title--md">
<p>Restauranternes</p>
<p>1. division</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Restauranternes</p>
<p>1. division</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/restauranternes-1division"><p>I disse år er mellemlaget i København verdens højeste. Martin Kongstad guider til 30 steder, hvor pris og kvalitet går op i en højere enhed, og genbesøger restaurant Barr for at se, om den holder trit med sig selv.</p></a><div class="dre-item__footer"><strong><a href="/staff/840">Martin Kongstad</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872498" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/appellation-faellesskab" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c066daeaae735193c3d206825ce10aec07d16afb6e2e67ca5158fd43b88bd33b 685w, https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a3a90a4b0589aa494e585c023bd925dffcc90f337f87d4c07e2c4935aebb4ac5 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=887374249ffb5cbd409d19aef39069a561579ccea6d570581d4e5219284f1be1 664w, https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=49da99ea34917d2d331ffe9ccfbc533f20d75ace73edf1a448554da686afdf75 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=9cb4eb2b39d613ef8a0dc43877fb7b01c564662ed49f1076992498591fc6ede9" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=9cb4eb2b39d613ef8a0dc43877fb7b01c564662ed49f1076992498591fc6ede9 588w, https://www.weekendavisen.dk/users/berlingske/images/51705664.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=07a4aaf53c68f359bc9c69dc4dd2ae499862c8f2fce6c5534f1000cf9791e44d 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udkantsdruer</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/appellation-faellesskab" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Appellation fællesskab</div>
<div class="dre-item__alt-title--md">Appellation fællesskab</div>
<div class="dre-item__alt-title--sm">Appellation fællesskab</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/appellation-faellesskab"><p>Priserne i de klassiske vinområder i Bourgogne er stukket helt af – både hvad angår jord og flasker. Det giver nyt liv til yderområderne, der igen bliver plantet til med vin og leverer karakterfulde vine til en pris, hvor alle kan være med.</p></a><div class="dre-item__footer"><strong>Signe Wulff</strong></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872754" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/generationsbobler" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><i>Generationsbobler</i></div>
<div class="dre-item__alt-title--md"><i>Generationsbobler</i></div>
<div class="dre-item__alt-title--sm"><i>Generationsbobler</i></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/generationsbobler"><p>89erne er desillusionerede lykkeriddere, 2001erne er revolutionsromantiske curlingbørn. De lader til at have brug for hinanden.</p></a><div class="dre-item__footer"><strong><a href="/staff/858">Anna Raaby Ravn</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872499" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/aah-aalborg" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=a816ac84d99f8036c02b555463813cc58fa91cfeff2481099b9ede99d3de1b82 685w, https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3e0807b66e76dfd2669f833fa1ec1b3832cc3175d88cff3fa7967c7520d72fe7 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7d01bdd00e9a1493253ad3877130649a40cf9fc1ede4631074e821290320e10c 290w, https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8aa6bd1db72a739f7cbe262011a6cd0c8528e58d21da6fa32e8978101a72bbd6 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1b49e980f144d6b4e602808aa27c99a2b5ac663d616a65da57f7f82f9698c071" style="object-position: 50% 35%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1b49e980f144d6b4e602808aa27c99a2b5ac663d616a65da57f7f82f9698c071 252w, https://www.weekendavisen.dk/users/berlingske/images/51707989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=164ac4c6ca627f2892499a24d5a123ba1c654bad1e81cd01e3f03be2f1c2c9ba 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/aah-aalborg" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Aah, Ålborg</div>
<div class="dre-item__alt-title--md">Aah, Ålborg</div>
<div class="dre-item__alt-title--sm">Aah, Ålborg</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/aah-aalborg"><p>Hvorfor skal vi ofre det gode å til lokale stammefællesskaber?</p></a><div class="dre-item__footer"><strong><a href="/staff/29">Arne Hardis</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872761" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/tre-gentlemen-fra-als" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=629f4f2bb4e3200985ac6ffc4705d09b085d9f7fc6c2595c7ac317ee93aed088 767w, https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=13751d4b21aeb554ba0c735f29143e6e66f0c3e7c9c0699116a05488241a313f 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=547.7644799999999&accessToken=2b7e0b7cc8d4c25c5c6b2fd11e30ec414538a39425a9a73f4d4a4fbeb820ab9e 768w, https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=1095.5289599999999&accessToken=356064b908be3831c8c078e317977d8a494737e44fab5133b1b8a416c37f73b4 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=1d1bf91417dce12d2d2b09091f8b3d83c1758caaba4970fe17b948a04fd1a0d8" style="object-position: 53% 86%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=1d1bf91417dce12d2d2b09091f8b3d83c1758caaba4970fe17b948a04fd1a0d8 1024w, https://www.weekendavisen.dk/users/berlingske/images/51600431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1460.70528&accessToken=5f76f7f79fa1fe0abbfe82f353a5d94ab23c425147b2c4dc4dc56985c539267a 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Boyband</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/tre-gentlemen-fra-als" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Tre gentlemen fra Als</div>
<div class="dre-item__alt-title--md">Tre gentlemen fra Als</div>
<div class="dre-item__alt-title--sm">Tre gentlemen fra Als</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/tre-gentlemen-fra-als"><p>Den danske trio Efterklang har over en 20 år lang karriere skabt sig et internationalt ry. Deres seneste opus er det til dato mildeste fra den kant, hvad der ifølge dem selv skyldes pandemien og den følgende mangel på pres.</p></a><div class="dre-item__footer"><strong><a href="/staff/62">Klaus Lynggaard</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872464" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/aedle-kvinder-skoenne-moeer-maend-og-raske-svende" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=9638a06238f1942d67b240860414bafe192727760a3572ccdce67cab5923ff08 342w, https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=bfb7e52854aa0d5f9824c6765912086adb445e388ea6e9b737a8aee3dc60bdad 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=dd7f6e6f3283ef26f2064d3252f898a7cd2b379cfa45c95164b696ac32d0f481 290w, https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=d2370010ba9256ee74e0ae1d5c6bd4b99f22ef74b3b3b24602573ad6b5b701f5 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=ff9dcffe1df600c2edaf1eee7f119b311e96d22928b93bef6034a0bee9986d93" style="object-position: 46% 55%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=ff9dcffe1df600c2edaf1eee7f119b311e96d22928b93bef6034a0bee9986d93 420w, https://www.weekendavisen.dk/users/berlingske/images/51600138.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=4083f88a47c2fa2f920ea4e8198cd4a76d2c6ddf521a2280267313f267ba6bba 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Danmarks forhistorie</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/aedle-kvinder-skoenne-moeer-maend-og-raske-svende" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ædle kvinder, skønne møer, mænd og raske svende</div>
<div class="dre-item__alt-title--md">Ædle kvinder, skønne møer, mænd og raske svende</div>
<div class="dre-item__alt-title--sm">Ædle kvinder, skønne møer, mænd og raske svende</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/aedle-kvinder-skoenne-moeer-maend-og-raske-svende"><p>Nutiden bringer mængder af ny viden om gamle dage, og Jeanette Varberg kan fortælle, så det hele synger.</p></a><div class="dre-item__footer"><strong><a href="/staff/32">Anne Knudsen</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872674" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/noget-i-ham-skulle-doe" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=69381d91fce06215e0088fa6b29d4d6b063ed38ca75a3e4d6ad1b763a48585b8 685w, https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=72eee513c80c0b16db90c2a608a953b03a2757486f6ff9b57d3df4469f8d463a 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=e219f18066702c683afa049d7f013c0daa55da4ff282634cba7c0ebc20898029 290w, https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=d193d49f466c04bef41370d403744ae3637494dae447ffad8f56b98ba85601e9 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=34d74df233bb08a21a8b4a29421ff9bf569ec2e509665667ca553eb2000dcca5" style="object-position: 50% 36%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=34d74df233bb08a21a8b4a29421ff9bf569ec2e509665667ca553eb2000dcca5 420w, https://www.weekendavisen.dk/users/berlingske/images/51600233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=1bc28c7447756f23e51a2802476948e1804620211f11ad8f7bef54c4a96745cc 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bar</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/noget-i-ham-skulle-doe" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Noget i ham skulle dø</div>
<div class="dre-item__alt-title--md">Noget i ham skulle dø</div>
<div class="dre-item__alt-title--sm">Noget i ham skulle dø</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/noget-i-ham-skulle-doe"><p>Kristian Ditlev Jensen drak 35 genstande om dagen og skrev som en drøm. I en ny roman går han linen ud: Hvad ville der ske, hvis han ikke var holdt op?</p></a><div class="dre-item__footer"><strong><a href="/staff/26">Poul Pilgaard Johnsen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Anmeldelser</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65871080" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/ung-med-de-unge" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=fe6a00895a007958b78c202f9255f7f2981b6a0ca040841e155a4275b3c01971 342w, https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=bb54fd48e3e8223f49738ff0d29d2e6f5ae5a5808626594074e1c94ae7d48cb8 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=023bd2f433bc303b8368f87391d347bb2e0483fad57e7264185da62afb76a450 165w, https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=5c58a62996fab2aad99a2b33da1734f85375698902b8a6b04054f02502877d73 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5329a1013cd63a822d71239ffedf50405e042fddd89056df38458a20ba4570fc" style="object-position: 46% 18%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5329a1013cd63a822d71239ffedf50405e042fddd89056df38458a20ba4570fc 252w, https://www.weekendavisen.dk/users/berlingske/images/51601162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=754&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=53d4c9e38d53e510c4f7ce305cd917f6d6b76145b6585edd4658073cff13c03e 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Eftermæle</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/ung-med-de-unge" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ung med de unge</div>
<div class="dre-item__alt-title--md">Ung med de unge</div>
<div class="dre-item__alt-title--sm">Ung med de unge</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/ung-med-de-unge"><p>Helle Thorning-Schmidt har udgivet sine tanker om feminisme, patriarkatet og om at være den første kvinde i Statsministeriet.</p></a><div class="dre-item__footer"><strong><a href="/staff/78">Leny Malacinski</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872459" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/den-sidste-tid" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=9eda6a57ec0b1e3266fe74b3949bb70198de8c01a55644757c33175ad890ee09 342w, https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=d17e4dff08cbdb33464e381bf8bfde8bba950b196521a5cad500e75ec2fb1dc3 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=76199b4e4e8726158a96ede92e6d7ba490899d253129fa2043397435a01563ce 165w, https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=53036bb11ce2ff3edc057ec024590817cacfb2f8e3873950fa4bc1e0c792d65a 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=06020df7638133b692da3dc2176f0f0c183bc7c0a797ca8edd2d5ea7ba24e15c" style="object-position: 52% 42%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=06020df7638133b692da3dc2176f0f0c183bc7c0a797ca8edd2d5ea7ba24e15c 252w, https://www.weekendavisen.dk/users/berlingske/images/51601188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=940553d2ee8ef15dbf2c2512a84252f19b78d3a084808cab783c0b4f77c488fa 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Erindringer</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/den-sidste-tid" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den sidste tid</div>
<div class="dre-item__alt-title--md">Den sidste tid</div>
<div class="dre-item__alt-title--sm">Den sidste tid</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/den-sidste-tid"><p>Ritt Bjerregaard sætter sin sidste bautasten. Så god var jeg, så skrøbelig er jeg.</p></a><div class="dre-item__footer"><strong>Arne Hardis</strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872948" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/spraekker-i-muren" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=dbab648f5113d93a037115b79f80fef9a05b4d752d95025a61450f5816471de8 342w, https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=13&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=ad4b34065dd259e57fe30068e16094ffb2fe710e8676e01b371156f73337ad12 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=91a07a88505f63f5a4690d471c0d92b0c51b0eba772e388eb15f6a2721862052 165w, https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=fc93b057b844ca6489ac2e467d686dc11a1242ba223a4e9a078b823b0404744f 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6aec1cffa36c73da7eac69fe823a11e64bbbaea89feb83c1c4b73c62c063efd2" style="object-position: 49% 39%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6aec1cffa36c73da7eac69fe823a11e64bbbaea89feb83c1c4b73c62c063efd2 252w, https://www.weekendavisen.dk/users/berlingske/images/51601123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7324717ead1f0a3bcf7491ba5b8438a0d99af3349306fd5e468353eca6cc4ff6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Biografi</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/spraekker-i-muren" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Sprækker i muren</div>
<div class="dre-item__alt-title--md">Sprækker i muren</div>
<div class="dre-item__alt-title--sm">Sprækker i muren</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/spraekker-i-muren"><p>En af Danmarks største fodboldspillere nogensinde har skrevet en af de mest vellykkede sportsbiografier i nyere tid.</p></a><div class="dre-item__footer"><strong><a href="/staff/60">Asker Hedegaard Boye</a></strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-pink dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65798577" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-34/kultur/ulvemandens-vej-til-toppen-af-mafiaen" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=592b6b56f069c645d2f99f9d0cb5302b04311d8d685e2be5249cdaae01f1c929');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=7adc451b977d7818f78235c20e8aa6f4b323b74ca18f33c692943dff5d9ead3c');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=32dd1b29262c239f9cf7bb247cd19a67eea0e2992317d4d8c5ec30369d35e35f');
		object-position: 41% 31%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/nMcJX1MF-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9295ec36bdbe235b243f20432318a47599bb882a5f3441acb5da771822d0e978 685w, https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=32dd1b29262c239f9cf7bb247cd19a67eea0e2992317d4d8c5ec30369d35e35f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=103240d5073fe676748746b861160d96b05c16576a09d889c92b286fb05d0739 386w, https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=7adc451b977d7818f78235c20e8aa6f4b323b74ca18f33c692943dff5d9ead3c 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=681d76cf4086b7046f7a98ecf198acf060dc308c16855ea2e967fc1ebfe3ad68" style="object-position: 41% 31%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=681d76cf4086b7046f7a98ecf198acf060dc308c16855ea2e967fc1ebfe3ad68 622w, https://www.weekendavisen.dk/users/berlingske/images/49520033.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=550&t%5Bcrop%5D%5Bheight%5D=392&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=592b6b56f069c645d2f99f9d0cb5302b04311d8d685e2be5249cdaae01f1c929 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">PODCAST</div>
<a href="https://www.weekendavisen.dk/2021-34/kultur/ulvemandens-vej-til-toppen-af-mafiaen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ulvemandens vej til toppen af mafiaen</div>
<div class="dre-item__alt-title--md">Ulvemandens vej til toppen af mafiaen</div>
<div class="dre-item__alt-title--sm">Ulvemandens vej til toppen af mafiaen</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-34/kultur/ulvemandens-vej-til-toppen-af-mafiaen"><p>Første sæson af Weekendavisens podcast om den italienske mafia handler om livet som mafioso. Journalist <strong>Morten Beiter</strong> har fulgt soldaten og afhopperen Claudio. Dette kapitel er dedikeret hans boss – Nitto Santapaola.</p></a><div class="dre-item__footer"><p><strong>RØVERHISTorier</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872743" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/det-store-knaek" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4d8a51bef1dc6c1949b30a31404655e2ad9cdd30273f82e47371ec46af195342 685w, https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9364025c4896e6bdf1fa03eb4a5431cd1ccdcc4a064aac0027da52aee68ce6bc 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=aa33b2b996bbfa8db5cd8ebbdda2932a67691302896d15f51445a8ce4cb622e9 386w, https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=5ac2fca7c33def32f2320cac13fb7b9d475438d3666e7020b6ae74fb61f046e3 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=0bcaa5240b829facd419d11ae52012c1c397f58be0ef5d625781b9419019a1fd" style="object-position: 50% 49%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=0bcaa5240b829facd419d11ae52012c1c397f58be0ef5d625781b9419019a1fd 622w, https://www.weekendavisen.dk/users/berlingske/images/51605733.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=c15f0d72f182cede8a332e8ed338d3d987c83f7d21bde42bee94d70a7f004ab8 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sug</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/det-store-knaek" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det store knæk</div>
<div class="dre-item__alt-title--md">Det store knæk</div>
<div class="dre-item__alt-title--sm">Det store knæk</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/det-store-knaek"><p>EU har forbudt plasticsugerøret. Nikolaj Arve mindes en gylden epoke.</p></a><div class="dre-item__footer"><strong><a href="/staff/16">Nikolaj Arve</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-black dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873391" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/tilstanden-sort" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8e2fba2dc50779767e6268d216120092f1a547054f0bcc6af7f25473ffc5c958 685w, https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a406a67b797ad8c3b8600a83acdbeac010668a95a46e14b2425aa670964500b2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1892&t%5Bcrop%5D%5Bheight%5D=1062&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=bfb8f8e530baae47bf086f1edb9ac47e3289d6771bee7008fcc3d5fbf811fe78 386w, https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1892&t%5Bcrop%5D%5Bheight%5D=1062&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=4bb8a0054055f459cb323d3a7ce57d272b0a7f562be901d016dd4ba6fafa7e71 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1892&t%5Bcrop%5D%5Bheight%5D=1062&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ef64ccf966d8f3f31088e23f5b4bf247e08d41e0a9514e3e3bdf3a26f69e6ce1" style="object-position: 85% 39%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1892&t%5Bcrop%5D%5Bheight%5D=1062&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ef64ccf966d8f3f31088e23f5b4bf247e08d41e0a9514e3e3bdf3a26f69e6ce1 622w, https://www.weekendavisen.dk/users/berlingske/images/51594211.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1892&t%5Bcrop%5D%5Bheight%5D=1062&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=e3d795c3b0e5a23c0ec129a6950a1bada4181f1ef138bd2bf8847395ddb06a5f 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/tilstanden-sort" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Tilstanden sort</div>
<div class="dre-item__alt-title--md">Tilstanden sort</div>
<div class="dre-item__alt-title--sm">Tilstanden sort</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/tilstanden-sort"><p>Forestil dig at gå til en fest, hvor alle deltagerne er nøgne. Du er den eneste med tøj på, og ingen taler om det.</p></a><div class="dre-item__footer"><strong><a href="/staff/923">René Gummer</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872441" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/prisen-paa-et-ton-varm-luft" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=566&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=c5defbaef17b1d69f1a542669498c48b7337a1e11866b7bb3155a7f87e89608d 342w, https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=566&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=ca75e5cd0eb11ab4a5ebc3696182bcbf005814c360a580285367abac8d8b71f1 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e72b707ea313bb4064aed53f2a10de7aa20942735065074c50357ac884d4ea46 290w, https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0ee15c2de94d44bb364f3dc8549ac10640b9f18906f2d7c05f9ea2740b0ef115 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b240259fbeba0e6cd8d9d9cb9e9affbfe6ce801cdd245cd564f19483bd944e61" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b240259fbeba0e6cd8d9d9cb9e9affbfe6ce801cdd245cd564f19483bd944e61 420w, https://www.weekendavisen.dk/users/berlingske/images/51599638.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=06eb439626491110719806ac1d772063ef6718c65b3a676929e4924b9a14b9ef 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Priskrig</div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/prisen-paa-et-ton-varm-luft" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Prisen på et ton varm luft</div>
<div class="dre-item__alt-title--md">Prisen på et ton varm luft</div>
<div class="dre-item__alt-title--sm">Prisen på et ton varm luft</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/ideer/prisen-paa-et-ton-varm-luft"><p>Globalt koster det i dag tre dollar at udlede et ton CO₂. Økonomer higer efter en højere CO₂-afgift, mens andre forskere frygter, at miljøet og verdens fattigste lande ender med at betale prisen.</p></a><div class="dre-item__footer"><strong><a href="/staff/437">Rasmus Egmont Foss</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872573" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/klimaaktivisten-karl-marx" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c1ebae4421e76dd23f1dfa9acd26ddd7e9b8477bb6fc253d41f57ce764896235 685w, https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=aa755a261b0ef27896d4002dbc4c91a639217fdfb96dc06c2b70d351ddc07bf1 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=59c70a8fb150635f0ac26b4e3d2defd6199f81edd78b84f5e443608a3cb9374d 290w, https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5dcdd3a7c41c5c39ac14969daba40a1d161e5c1e0d6e4a9743f90c0c6d5f6a7c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9096b36607473038bf63accdacd5cc761bc01b8ef05db73c75945dd9ec0905f1" style="object-position: 67% 51%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9096b36607473038bf63accdacd5cc761bc01b8ef05db73c75945dd9ec0905f1 420w, https://www.weekendavisen.dk/users/berlingske/images/51600080.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=d1849ae4675a8e10179782e90e7284e7d9ad5261581a1dd51d02920eb4c8af5d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Rød front</div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/klimaaktivisten-karl-marx" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Klimaaktivisten Karl Marx</p></div>
<div class="dre-item__alt-title--md"><p>Klimaaktivisten Karl Marx</p></div>
<div class="dre-item__alt-title--sm"><p>Klimaaktivisten Karl Marx</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/ideer/klimaaktivisten-karl-marx"><p>Arbejderklassen skal mobiliseres i klimakampen, lyder budskabet på marxisme-konference i Aalborg. Den nye generation af teoretikere finder det grønne i Karl Marx’ røde teorier.</p></a><div class="dre-item__footer"><strong><a href="/staff/856">Kåre Holm Thomsen</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65615316" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/KqZUCili-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=00c235da90eca15f24f32ed351ac7eaa83f224ae5d9bf3241cef041915cabe0d 685w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=f4bb8ff355ea5f713252d85595fa5d12676d9b4583b94946247a879576776388 386w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a 622w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">E-AVIS</div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 28px;">Læs hele ugens avis her</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 25px;">Læs hele ugens avis her</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 8.9vw;">Læs hele ugens avis her</div></div></a><a class="dre-item__summary" href="https://eavis.weekendavisen.dk/titles/weekendavisen/758"><p>Weekendavisen er kåret som verdens bedst designede avis foran giganterne The New York Times, Washington Post og Die Zeit.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872747" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/dyrebare-stemmer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b3ddb63378dacd1ba41e6db7f8c4e56aa77605a26b5d9ea00448cbf359e85c95 685w, https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=4874cca360dbea5af86675182e9fdc7f7e9d2c4160418e50044e4ef33d3e6b8d 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a02fb48030d4e826f77a90e8a379ff76585e4ae8bc0f4ac11613f394956413f3 290w, https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5f37e20f2c8c43c21ec5c7e4c624718d553f3ef442bfa18c6812257c14280f4f 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d1ba4bde7d96550c42f3c21f16aa841b9bce0a6b0b35ec1f2b7461b2501ab8d8" style="object-position: 47% 60%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d1ba4bde7d96550c42f3c21f16aa841b9bce0a6b0b35ec1f2b7461b2501ab8d8 420w, https://www.weekendavisen.dk/users/berlingske/images/51592253.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=654eef668187c720c43b1f967ab6483c9603ac7d2028f3378e86944f45395801 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Vegansk</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/dyrebare-stemmer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Dyrebare stemmer</div>
<div class="dre-item__alt-title--md">Dyrebare stemmer</div>
<div class="dre-item__alt-title--sm">Dyrebare stemmer</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/dyrebare-stemmer"><p>Vores firbenede og fjerklædte venners velbefindende kan hurtigt få danskerne op af stolen, men til november skal det vise sig, om dyrene også kan flytte stemmer, når Veganerpartiet for første gang kommer på stemmesedlen.</p></a><div class="dre-item__footer"><strong>Frederik Tillitz</strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872120" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/naturen-er-ikke-en-ven" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=467&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=740c1d733ce6ad952989484355eadbc1a4ff5171c47a58dd97baf615310206d8 342w, https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=467&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=2a78003a4cbed9a778571939491d4830e5ce57f3829942383989ff1446477d70 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9982c67d4259e11a2d3a526209f2d57871cbbd593b74fa872c0abc235e6b84e2 290w, https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=48f8cdee0c42c0cc1a019ff8cb9c8c9998aeec71f55cf7470dab4681829c4ff8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ce9ae3921099fd583cea0b5184a4f880821922a33b94fd4552359d19550f729a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ce9ae3921099fd583cea0b5184a4f880821922a33b94fd4552359d19550f729a 420w, https://www.weekendavisen.dk/users/berlingske/images/51592903.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=965a4e060c2d8925f95bc456cbaf1a334973430b9a5c9905990bc0001f453c15 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Geopolitik</div>
<a href="https://www.weekendavisen.dk/2021-40/ideer/naturen-er-ikke-en-ven" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Naturen er ikke en ven</div>
<div class="dre-item__alt-title--md">Naturen er ikke en ven</div>
<div class="dre-item__alt-title--sm">Naturen er ikke en ven</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/ideer/naturen-er-ikke-en-ven"><p>Ugæstfri og aggressiv. Sådan er naturen, og det pres, den lægger på menneskeheden i form af virusser og klimaforandringer, spiller lande ud mod hinanden og skaber kaos. Politisk teoretiker Bruno Maçães indvarsler et nyt paradigme.</p></a><div class="dre-item__footer"><strong>Jacob Pedersen</strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65870990" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/kvinde-med-hestekraefter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1822&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=092fbfcfdad18ac07c81306e5cc90ef1c483158467937c74a62bafcf563dcf3d 767w, https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1822&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=fb5bb36acabc22555daaa46074922b3e005add5c691c990927da0f963d54924c 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=231&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1434&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=f2052e355544c8408ead8533c4991e6d1a335feeeae04d9e8db6cf266c35433e 768w, https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=231&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1434&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=e0257d02444115dadc0e75b9cc65d6eb7c8ee90a97ea7000112e22340dad696a 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=231&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1434&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=e99f367a74445e9c733b8c5f377df8074060f1c12937ad02d4cfbb80d6cba979" style="object-position: 56% 51%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=231&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1434&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=e99f367a74445e9c733b8c5f377df8074060f1c12937ad02d4cfbb80d6cba979 1024w, https://www.weekendavisen.dk/users/berlingske/images/51592623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=231&t%5Bcrop%5D%5Bwidth%5D=2554&t%5Bcrop%5D%5Bheight%5D=1434&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=842e81f0e66812f9bb8f62352efb006ff0562224c2bbec66ff658a1872235297 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Oprejsning</div>
<a href="https://www.weekendavisen.dk/2021-40/kultur/kvinde-med-hestekraefter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Kvinde med hestekræfter</div>
<div class="dre-item__alt-title--md">Kvinde med hestekræfter</div>
<div class="dre-item__alt-title--sm">Kvinde med hestekræfter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/kultur/kvinde-med-hestekraefter"><p>»Vor berømte Landsmandinde« Anne Marie Carl-Nielsen hentes ud af glemslen.</p></a><div class="dre-item__footer"><strong><a href="/staff/464">Pernille Stensgaard</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872828" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/selvvalgt-afhaengighed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=7269c36070c0949898b689058bcefcf01e863a2531a14e83346fef13b3393bfc 685w, https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=4536d1503f061e1fc90aaf39f480ba66e7bd2a2e211c388859c5998e4e81fa31 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=0c5da945b8ec236a8bcc594a4a1fbcfadf6a67f300e93deb98cf1a8de761b840 664w, https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=55261d3fbbad8e3ca104e6ea62e853ff821198ad1d0e2688a949f12059a99ec4 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=4f68eac1e0628d44a625efaafa077c44984dd6d9bf67af5cb4d4ca455833d96d" style="object-position: 32% 51%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=4f68eac1e0628d44a625efaafa077c44984dd6d9bf67af5cb4d4ca455833d96d 588w, https://www.weekendavisen.dk/users/berlingske/images/51591612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=7039579f7843920229dc2e4896976286d587e7b0c8a69e7e9ff4900fb3002aa5 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Energisikkerhed</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/selvvalgt-afhaengighed" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Selvvalgt afhængighed</div>
<div class="dre-item__alt-title--md">Selvvalgt afhængighed</div>
<div class="dre-item__alt-title--sm">Selvvalgt afhængighed</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/selvvalgt-afhaengighed"><p>I fremtiden står EU til at blive endnu mere afhængig af russisk gas. Det er en konsekvens af europæiske energiprioriteter og den grønne omstilling.</p></a><div class="dre-item__footer"><p><strong>Jens Olaf Pepke Pedersen </strong>og<strong> Andrey Kazankov</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872587" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/de-omvendte" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=0b50d9df17909fd431a3f06e8b4b4f2ec108f154d6ea8ff8861a1202e4b9134e 342w, https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=e76bc6490e4ad6939c3f1d0359731add3e1748ff4a06713cafbfa8ee0628e784 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=29c68b02d4c2828114c2cab122240948ff01ef52c2d826e25aa4ba2de65faa2b 290w, https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f2e5e8017316224e0a28bdaf8b132e623e6f7208dbb356ea000806f01c27d5cd 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=35612ed147cc249bd7f5649da7be9f2e8f844e2844eb40c3beed845e5425900d" style="object-position: 82% 27%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=35612ed147cc249bd7f5649da7be9f2e8f844e2844eb40c3beed845e5425900d 252w, https://www.weekendavisen.dk/users/berlingske/images/51591551.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=2e88a1eae8e20fb1ed6b4e88759165c2c52704b79a821234281b1468d4e68e00 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ungarn</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/de-omvendte" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">De omvendte</div>
<div class="dre-item__alt-title--md">De omvendte</div>
<div class="dre-item__alt-title--sm">De omvendte</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/de-omvendte"><p>Højreekstreme Jobbik jog en skræk i livet på mange, da partiet bragede ind i det ungarske parlament. Nu er de blevet pæne konservative – og en uundværlig del af en forenet ungarsk opposition til Viktor Orbán. Vil de komme i regering efter valget næste forår?</p></a><div class="dre-item__footer"><strong><a href="/staff/74">Ole Nyeng</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873394" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/storbritannien-bliver-en-arbejderstat" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=0a9063bb4b0e4927711de5caaba92a025c7274da6f9590f58ee2784326f91b08 342w, https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=a56da9d4a9ef29d05ba79d75ef7b38c60da5c880477bd67f0fd86d1085161a32 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=3f6aec625f87ba417ad0dd64f1233988d90b1bd7d8c7149b0af12b696c8fb0ab 290w, https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ccf5962306cbd5052bed3052ae542b3293fdca439d7cca02bb089fd2d6735499 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f7ffb93c17602d0fa0e95c231c87ec29a42d58cfd66ddcf745e042528fa9824b" style="object-position: 68% 21%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f7ffb93c17602d0fa0e95c231c87ec29a42d58cfd66ddcf745e042528fa9824b 252w, https://www.weekendavisen.dk/users/berlingske/images/51601765.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=871&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=362e327a1fb9618af8899ac27247242e11b6ee61a0bdc4e6f18200c8fbff7cc6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Venstresving</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/storbritannien-bliver-en-arbejderstat" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Storbritannien bliver en arbejderstat</div>
<div class="dre-item__alt-title--md">Storbritannien bliver en arbejderstat</div>
<div class="dre-item__alt-title--sm">Storbritannien bliver en arbejderstat</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/storbritannien-bliver-en-arbejderstat"><p>Boris Johnson har omfortolket den klassiske konservatisme, så den nu slående minder om en klassisk socialdemokratisk dagsorden.</p></a><div class="dre-item__footer"><strong><a href="/staff/723">Mette Rodgers</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873506" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/maalet-er-straf" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=376450108a2226936d6b37ddca7ce75e833d95989b744ddf7fddc7636cb92321 767w, https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=2daf334048649d0213cafa392790c3b64d8d92a820b2919e8d7b4fb66a3d93b7 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1744&t%5Bcrop%5D%5Bheight%5D=979&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=8d9449379199279d09b6ae6bc06a80561a31b86caf252c32440714115555d7d6 768w, https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1744&t%5Bcrop%5D%5Bheight%5D=979&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=793180530d180727eb94bc71b1dfebb7447d4f78ad1d2dc06d6cd77b528320d3 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1744&t%5Bcrop%5D%5Bheight%5D=979&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=21a829063a222a5c2bf0fdd625b04329b2628f220ea76e277a7b62e753c0cb66" style="object-position: 40% 51%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1744&t%5Bcrop%5D%5Bheight%5D=979&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=21a829063a222a5c2bf0fdd625b04329b2628f220ea76e277a7b62e753c0cb66 1024w, https://www.weekendavisen.dk/users/berlingske/images/51576955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1744&t%5Bcrop%5D%5Bheight%5D=979&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=90bd4f400112ce7d4c3c779550d1d0d932b78276c76fcd0bc2f3175b054ab20d 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Strafcelle</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/maalet-er-straf" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Målet er straf</div>
<div class="dre-item__alt-title--md">Målet er straf</div>
<div class="dre-item__alt-title--sm">Målet er straf</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/maalet-er-straf"><p>Langt flere indsatte i danske fængsler straffes med langvarig isolation end for få år siden. Det slår skår i tilliden mellem indsatte og fængselspersonale, og for fangerne giver det psykiske problemer.</p></a><div class="dre-item__footer"><strong><a href="/staff/857">Vu Nguyen</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872794" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/dommedag-udskudt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=f4fd7ca7bec59bcc2d58efe0f4e657f8ba1734d37b2fee0d5f39088006a8bf25 342w, https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=5854c6f05a7010c5b0f57c88ea1432cc93d34725017c8d231adddc9027910ffc 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0f8861be6685575ea5e750a3f78f7b0764c87cd5cfda3e3b92bfc115605deb91 290w, https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=2f1f20562333158f59b107620d161aeaac8906c6b972aa86d1224ea4acedc328 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1478772bb9bb71a8fa54852e2584a95952f97fecb0f00b6857ca9a988c35b1d5" style="object-position: 59% 18%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1478772bb9bb71a8fa54852e2584a95952f97fecb0f00b6857ca9a988c35b1d5 420w, https://www.weekendavisen.dk/users/berlingske/images/51561124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=ee1c57709260ff0bb795924edb3181867f68390ec2e778e063309115c6d30292 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klimaaftale</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/dommedag-udskudt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Dommedag udskudt</div>
<div class="dre-item__alt-title--md">Dommedag udskudt</div>
<div class="dre-item__alt-title--sm">Dommedag udskudt</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/dommedag-udskudt"><p>Enhedslisten er med, Venstre er med, selv Nye Borgerlige er med. Ugen bød på dårligt nyt for grønne sortseere.</p></a><div class="dre-item__footer"><strong><a href="/staff/29">Arne Hardis</a></strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65872796" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/klimaet-i-koens-maver" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ef9b9f5ac5c7b631bc3f9eccdae5136f8eafcc3d026f8f5724af133393812494 685w, https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ce9d049e8397cdabc52842348ee790273fc6313dca5dabc3237467fd9e21dfd6 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a6f85313e275396778c64c85143b3a9242282423d1cb209569c5317e6fcebb74 290w, https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7853496f786fba1c919a57bee81126ea015b299ee9ef58e4ef6fb98d10700bb5 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2dc5b5ab8dcd43acc95b06c60370e223752f119bd8915742dab36bf729d941dc" style="object-position: 36% 56%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2dc5b5ab8dcd43acc95b06c60370e223752f119bd8915742dab36bf729d941dc 420w, https://www.weekendavisen.dk/users/berlingske/images/51561123.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1452&t%5Bcrop%5D%5Bheight%5D=1036&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=51c0e2832aa36a8f1dae5c1f7b1faacac9dacbb71806d250c0cd648c61503bdf 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Teknologi</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/klimaet-i-koens-maver" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Klimaet i koens maver</div>
<div class="dre-item__alt-title--md">Klimaet i koens maver</div>
<div class="dre-item__alt-title--sm">Klimaet i koens maver</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/klimaet-i-koens-maver"><p>Den største klimasynder i landbruget er metan. Alligevel er der kun afsat en brøkdel i landbrugsaftalen til udvikling af nye teknologier, der håndterer gylle og metan fra kvæg.</p></a><div class="dre-item__footer"><strong><a href="/staff/19">Tine Eiby</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873315" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/de-asociale-medier" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p><em>De asociale medier</em></p></div>
<div class="dre-item__alt-title--md"><p><em>De asociale medier</em></p></div>
<div class="dre-item__alt-title--sm"><p><em>De asociale medier</em></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/de-asociale-medier"><p>Offentligheden har krav på at kende sociale mediers algoritmer. Krav på at få dem forklaret, så vi kan have en åben debat om dem og kan stille virksomhederne til regnskab for dem.</p></a><div class="dre-item__footer"><strong><a href="/staff/719">Anna Libak</a></strong></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873314" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-40/samfund/venstre-om" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p><em>Venstre om!</em></p></div>
<div class="dre-item__alt-title--md"><p><em>Venstre om!</em></p></div>
<div class="dre-item__alt-title--sm"><p><em>Venstre om!</em></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/samfund/venstre-om"><p>Kan Jakob Ellemann slå Mette Frederiksen? Det kan kun vælgerne svare på. Men hans skæbne afhænger af, at han virkelig tager udfordringen på sig, står ved sit borgerlige lederskab og leverer en samlet og overbevisende vision for Danmark.</p></a><div class="dre-item__footer"><strong><a href="/staff/48">Martin Krasnik</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="main-others">
<div class="dre-group__header-content">Nobelpris i litteratur 2021</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873741" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/jeg-vil-invitere-ham-igen-men-maaske-han-har-lidt-travlt-nu" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=13a3c0a2571a6fbc4357ce0f2f2700fce590f3d7ac3084224165f6127548e70b 685w, https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=76b205752aa1f5c9b0dfd61c5638bdcdc1a1a4e3220c26e26978d93b4d0d18ad 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=97fb5e69bc3a4bc7d8836c7a7794bad2b5d5df2e34aea441bb78ab3d7761a8fd 386w, https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5dbae6211002856d5597376afcf4cfc38b67e0410560f5e5d14e0995e3f19ee9 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=a418bb70d98fd554572224fd95bc14711a8ce1eea7a52c8f0604bcae66db66eb" style="object-position: 58% 52%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=a418bb70d98fd554572224fd95bc14711a8ce1eea7a52c8f0604bcae66db66eb 588w, https://www.weekendavisen.dk/users/berlingske/images/51580504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=ab897c694a38987b53c016d6578297d1bcae334d6bbcbaa22d47e52feaf337d8 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Reportage fra Tanzania</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/jeg-vil-invitere-ham-igen-men-maaske-han-har-lidt-travlt-nu" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Jeg vil invitere ham igen, men måske han får lidt travlt nu«</p></div>
<div class="dre-item__alt-title--md"><p>»Jeg vil invitere ham igen, men måske han får lidt travlt nu«</p></div>
<div class="dre-item__alt-title--sm"><p>»Jeg vil invitere ham igen, men måske han får lidt travlt nu«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/jeg-vil-invitere-ham-igen-men-maaske-han-har-lidt-travlt-nu"><p>I Dar es Salaam har boghandleren travlt med at bestille bøger hjem af den tanzaniske forfatter Abdulrazak Gurnah. »Nu føler vi, at der stadig er håb for vores historier,« siger en ung tanzanisk forfatter.</p></a><div class="dre-item__footer"><strong>anne kidmose</strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65873456" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/benzin-paa-baalet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=248605e5534d11cf25f7a7d9dfc58cdf1907f53538993183844b696b26d07cc2 685w, https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c1c8fe506183d4e299cf1c8ff66b31d1ff8b72042da717186799778a98f1002d 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=a392619f0ca825fe11ddf9dd245e12be4289619b6006fef864c98fe19b930227 386w, https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=1f84d6bf938f39fc375c0dd0441ee74a98206ca533fea48b11219b6bc388aa1f 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=130a362eadefba8533e84305e9538d88d8b4a268d4f743b0409e0a372cd38ca6" style="object-position: 49% 33%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=130a362eadefba8533e84305e9538d88d8b4a268d4f743b0409e0a372cd38ca6 252w, https://www.weekendavisen.dk/users/berlingske/images/51573819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=aa45e5c19adbcb21c8f6a78728965f6ab1c0622eed60d810cc57f1b08bd535c6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Portræt</div>
<a href="https://www.weekendavisen.dk/2021-40/boeger/benzin-paa-baalet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Benzin på bålet</div>
<div class="dre-item__alt-title--md">Benzin på bålet</div>
<div class="dre-item__alt-title--sm">Benzin på bålet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-40/boeger/benzin-paa-baalet"><p>Sproget er engelsk, baggrunden afrikansk, horisonten historisk og global. Abdulrazak Gurnah modtager Nobelprisen i litteratur.</p></a><div class="dre-item__footer">
<p><strong>Klaus Rothstein</strong></p>
<p><strong>David JAcobsen TUrner</strong></p>
<p><strong>Anne Kidmose</strong></p>
</div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65868915" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-37/12-aars-nobeltagere-i-litteratur" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p><br></p>
<p>Glück, Handke, Tokarczuk, Ishiguro, Dylan. Hvem vandt hvornår?</p>
</div>
<div class="dre-item__alt-title--md">
<p><br></p>
<p>Glück, Handke, Tokarczuk, Ishiguro, Dylan. Hvem vandt hvornår?</p>
</div>
<div class="dre-item__alt-title--sm">
<p><br></p>
<p>Glück, Handke, Tokarczuk, Ishiguro, Dylan. Hvem vandt hvornår?</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-37/12-aars-nobeltagere-i-litteratur"><p>Se de seneste 12 års Nobelpristagere i litteratur her.</p>
<p><br></p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65859187" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-39/ideer/som-hare-eller-skildpadde" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=b838d66f73bb332b9b2b5092bf56b50267eb45459a14d6972697bf11dc814232 342w, https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=61966b488be3c8f13bf53a1b9d502d07a6401ba182811ae8107e764a28e6239e 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=a997b5aed6c77e854ab60b3e2e28e76fd139f171e351f9635c661f923ae1a0ff 155w, https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=36576171a7c7c4c3ec51c3004528848ca71f6386b7b6cd3636efa3624fd1ad4a 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=c8cd2fba755239ee58b60e7d92b03fba985cc852d8adf1fc01b12a1f5d7e2fb6" style="object-position: 50% 50%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=c8cd2fba755239ee58b60e7d92b03fba985cc852d8adf1fc01b12a1f5d7e2fb6 224w, https://www.weekendavisen.dk/users/berlingske/images/51466075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=1aaf9a23caea75e6a3245ed07599b90904717f6046fceb8b6dee4c8c349f4288 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Energi</div>
<a href="https://www.weekendavisen.dk/2021-39/ideer/som-hare-eller-skildpadde" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Som hare eller skildpadde?</p></div>
<div class="dre-item__alt-title--md"><p>Som hare eller skildpadde?</p></div>
<div class="dre-item__alt-title--sm"><p>Som hare eller skildpadde?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-39/ideer/som-hare-eller-skildpadde"><p>Hvordan kan Euro­pas energiforsyning billigst overholde Parisaftalens 1,5-graders målsæt­ning? En dansk-tysk rapport giver et bud.</p></a><div class="dre-item__footer">
<p><strong>Bo Holm Jacobsen</strong></p>
<p>Lektor, Institut for Geoscience,</p>
<p>Aarhus Universitet</p>
</div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="s4kuaq6x" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-37/samfund/vort-mismods-vinter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=5d5c28b808d40a3e494cb0c53b5d4dba53464067442b52c94df06a290591d675 342w, https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=d54e4cad9018563799e5bf7ef4267cf4ad3665709adffe213bfd44d8faf222cc 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=66b311695bac8b55da0c481823ee946654334def0ec9f2c1e0cc97512ce121c3 155w, https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=4a26ca5f25c243b09f8de75644def0b8e6a960ba1e18606b0d7d7537dfe270a1 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=e1e5d9bd8354fb4f8b2213cf968760d48e268617a2f6a0cf1566aee423cbc6f2" style="object-position: 20% 59%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=e1e5d9bd8354fb4f8b2213cf968760d48e268617a2f6a0cf1566aee423cbc6f2 224w, https://www.weekendavisen.dk/users/berlingske/images/51469791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=c29867e45252e2d4566759ad26a00f158cb203925d52f2fbc1ce8d44ddeea47e 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ingen energi</div>
<a href="https://www.weekendavisen.dk/2021-37/samfund/vort-mismods-vinter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Vort mismods</p>
<p>vinter</p>
</div>
<div class="dre-item__alt-title--md">
<p>Vort mismods</p>
<p>vinter</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Vort mismods</p>
<p>vinter</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-37/samfund/vort-mismods-vinter"><p>Det bliver dyrt at holde lyset tændt og fabrik­kerne i gang i Europa – og i Dan­mark, som har gjort sig totalt afhængig af omverdenen.</p></a><div class="dre-item__footer"><p><strong>Jon Hustad</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65860389" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-39/ideer/et-spoergsmaal-om-smag" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=460&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1460&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3913e1b8925009162bb3b7f6c6c06abf52d8c9de4d4879a7cd65a4cdc914a3c5 685w, https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=460&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1460&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=062a5be9f48dcb042931460bf33055af73607fbf762c6085d93c1bdc40770ad3 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1855&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=5f69a38ef087b237352cfd686c71bf6acedd89d79427e3fe646c94055cbae1b2 386w, https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1855&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=8ecedf22152c6855fdeec9065acd0b05132592fa95d264cbc2016cdc4f799f19 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1855&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1804e5e30539002243736053152e637582a8dc252ed39cb3f03657241ae79351" style="object-position: 80% 80%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1855&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1804e5e30539002243736053152e637582a8dc252ed39cb3f03657241ae79351 622w, https://www.weekendavisen.dk/users/berlingske/images/51466119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1855&t%5Bcrop%5D%5Bheight%5D=1041&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=e2e264935f4c47d069c5d31eadc808d736b11fc334ca839b2bbba4a59fa88a20 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Reportage</div>
<a href="https://www.weekendavisen.dk/2021-39/ideer/et-spoergsmaal-om-smag" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 29px;">Et spørgsmål om smag</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 26px;">Et spørgsmål om smag</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.3vw;">Et spørgsmål om smag</div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-39/ideer/et-spoergsmaal-om-smag"><p>Fløjtespil får karameller til at smage sødere, mens gamle oste minder om kroppens lugte og gør os trygge.</p></a><div class="dre-item__footer"><strong><a href="/staff/19">Tine Eiby</a></strong></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65858595" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-39/boeger/aandloese-faktatjekkere" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Åndløse faktatjekkere</div>
<div class="dre-item__alt-title--md">Åndløse faktatjekkere</div>
<div class="dre-item__alt-title--sm">Åndløse faktatjekkere</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-39/boeger/aandloese-faktatjekkere"><p>Historikeren Ulrik Langen skriver om sit forhold til historiske romaner.</p></a><div class="dre-item__footer"><strong>Ulrik Langen</strong></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65860842" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-39/samfund/kaemp-for-aegteskabet" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Kæmp for ægteskabet</div>
<div class="dre-item__alt-title--md">Kæmp for ægteskabet</div>
<div class="dre-item__alt-title--sm">Kæmp for ægteskabet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-39/samfund/kaemp-for-aegteskabet"><p>Det er bedre at tilgive end at blive skilt.</p></a><div class="dre-item__footer">
<p><strong>Kristian S. Larsen</strong></p>
<p>Cand.theol., formand for Kirkelig Samling om Bibel og Bekendelse</p>
</div>
</div></article>
</div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
<a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-40/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      

        </footer>
        
</body>
</html>
