<!DOCTYPE html>
<html lang="da">
<head>
    <title>Hjem søges | Weekendavisen</title>

                                        <link rel="preconnect" href="https://use.typekit.net/lhw8qlu.css" crossorigin>
                <link rel="preload" as="style" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <link rel="stylesheet" media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                <!-- no-JS fallback -->
                <noscript>
                    <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css" crossorigin="anonymous">
                </noscript>
                    
        <style type="text/css">body{display:none}</style>
                <style>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</style>
        <link href="/build/article_page-css.89b179eb.css" rel="preload" as="style">
        <link rel="stylesheet" href="/build/article_page-css.89b179eb.css">

    
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="65848103" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-09-27T06:00:00+02:00"/>
<meta property="article:modified_time" content="2021-09-27T06:00:00+02:00"/>
            <meta property="article:author" content="Henrik Dørge"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Omsorgssvigt. Manglen på plejefamilier truer med at underminere reformen, der ellers skal sikre alle børn en tryg opvækst."/>

<meta property="og:title" content="Hjem søges"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/40257"/>
<meta property="og:description" content="Omsorgssvigt. Manglen på plejefamilier truer med at underminere reformen, der ellers skal sikre alle børn en tryg opvækst."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/42934/23872402-.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/42934/23872402-.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Hjem søges"/>
<meta property="twitter:description" content="Omsorgssvigt. Manglen på plejefamilier truer med at underminere reformen, der ellers skal sikre alle børn en tryg opvækst."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-38/samfund/hjem-soeges"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/40257"/>

<meta property="articleId" content="40257"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-38/samfund/hjem-soeges">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                              <script src="/build/gemius-handler.53002d33.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.086a8a3b.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.7ac96f44.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"gauth-dorge","pubdate":1632715200,"title":"\/2021-38\/samfund\/hjem-soeges","id":40257,"length":"1194","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"28-09-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.a7183da2.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
                            <script type='text/javascript'>
                window.smartlook||(function(d) {
                    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
                })(document);
                smartlook('init', '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7');
            </script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-38\/samfund\/hjem-soeges?referrer=RSS","location":"\/2021-38\/samfund\/hjem-soeges?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-38\/samfund\/hjem-soeges","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer6152f6935d6820.81847332">{"logoUrl":"\/","dateString":"2021-09-27","editionNumber":38,"category":"Samfund","sections":[{"id":1471,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-38\/oversigt#samfund"},{"id":1472,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-38\/oversigt#kultur"},{"id":1473,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-38\/oversigt#boeger"},{"id":1474,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-38\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer6152f6935d6820.81847332"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer6152f6935e5408.60549104">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</script><div id="sfreact-reactRenderer6152f6935e5408.60549104"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Omsorgssvigt.</b> Manglen på plejefamilier truer med at underminere reformen, der ellers skal sikre alle børn en tryg opvækst.</div>
                    <h1 class="article-title" data-panel-id="article_title">Hjem søges</h1>
                    <div class="article-aside">

                        
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/henrik-doerge">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/13/23722945-hd.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Henrik Dørge</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/4/42934/23872402-.jpg"
                         data-main-img-alt="Social- og ældreminister Astrid Krag (S) afholder pressemøde om udspillet Børnene Først, i Eigtveds Pakhus i København, onsdag den 27. januar 2021.. (Foto: Mads Claus Rasmussen/Ritzau Scanpix)">
                            <span id="a8c9bf153edecdb34757f615f9ff5dfb00a21c1b"></span><script type="text/javascript">
            loadAjaxBlock("a8c9bf153edecdb34757f615f9ff5dfb00a21c1b", "/sonata/nocache/esi/52b661dda0940c81988a284be22ea567cf19668e8544895988bb222db86cbb8f?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=40257&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Ideer</span>
                <h3>
                    <a href="/2021-32/ideer/aldrig-igen">Aldrig igen</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-32/ideer/aldrig-igen">
                        <p class="related-articles-lead">
                            Vanrøgt. For 45 år siden rystede en tragisk vanrøgtssag Danmark. Et velanset lægepar viste sig at have mishandlet deres ti adoptivbørn, hvoraf tre døde i deres varetægt. Sagen udstillede store huller i systemet og førte til markante lovændringer.
                        </p>
                    </a>
                                                                    <strong class="related-articles-author">Frederik Strand, Ph.d. i politihistorie, Museumsleder ved Politimuseet</strong>
                            </div>
                            <a href="/2021-32/ideer/aldrig-igen" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/41951/23828894-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-7/samfund/dobbeltstandard">Dobbeltstandard</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-7/samfund/dobbeltstandard">
                        <p class="related-articles-lead">
                            Forskelsbehandling. Flere advarselslamper skal blinke, før ikkevestlige børn anbringes. Lider de sociale myndigheder af berøringsangst over for at gribe ind i etniske minoritetsfamilier?
                        </p>
                    </a>
                                                    <a href="/redaktionen/henrik-doerge" class="related-articles-author">Henrik Dørge</a>
                                            </div>
                            <a href="/2021-7/samfund/dobbeltstandard" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/38197/23668099-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_3">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-2/samfund/familiedroemme">Familiedrømme</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-2/samfund/familiedroemme">
                        <p class="related-articles-lead">
                            Adoption. Mange lande oplever et drastisk fald i antallet af transnationale adoptioner. Er det et afsluttet kapitel i historien?
                        </p>
                    </a>
                                                    <a href="/redaktionen/sonja-furu" class="related-articles-author">Sonja Furu</a>
                                            </div>
                            <a href="/2021-2/samfund/familiedroemme" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/37522/23634944-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
    </div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/weekendavisen-avistid/playlists/podcast/embed?style=artwork&image=1&share=1&download=0&description=1&subscribe=1&playlistimages=1&playlistshare=1" width="100%" height="450" frameborder="0" title="Avistid"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65846354" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/til-bords-med-bond" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=6fcb29d85709624967643d35563cfb1a2a6f28747d8c99cdb869187f31ff414e 685w, https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=efc0a83da7552cc38cb9a69320703d0a92c828d461870e60e10bebe78f4854a0 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=eceb1452547e1c3b7e90e67d177b433416b26db333dc8f6ace4a7f94c8c1041e 290w, https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=cc652f623cdbe8fb70cee36353d17362a5ae7ead4db92390d633f96bd245181e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7b554e27d8f22adf4c72f3b9e5c45a4714b8a6d9406969ff30259eacfc1b07e7" style="object-position: 54% 45%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7b554e27d8f22adf4c72f3b9e5c45a4714b8a6d9406969ff30259eacfc1b07e7 420w, https://www.weekendavisen.dk/users/berlingske/images/51082529.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=67c8af168a7d75c70b47975292381cdcb764f15b79d4c7fcecd4c3809dcebfa6 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">James Bond</div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/til-bords-med-bond" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Til bords med Bond</p></div>
<div class="dre-item__alt-title--md"><p>Til bords med Bond</p></div>
<div class="dre-item__alt-title--sm"><p>Til bords med Bond</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/boeger/til-bords-med-bond"><p>I denne uge får den nye James Bond-film, <em>No Time To Die</em>, verdenspremiere efter mere end et års forsinkelse. Sophus Helle har brugt ventetiden på at læse Ian Flemings romanforlæg</p></a><div class="dre-item__footer"><strong>Sophus Helle</strong></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65848083" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/alene-bag-rattet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=737&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=78b5794c790812c62e8452b8279a0801e601f611b819aed76def592d2a9e1b94 342w, https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=737&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=7c52769598b01a0747155745c901aee7c6eaf821d2192a129d3aa38aff77f5d3 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=956d52c8eaa720682a994d99d213637476a16b1cd6ab674ddcd65247debbf539 290w, https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=2da0d99fb74884c5f294105e847730a0bd96855462bc75bc1a519e1921920c9a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c40f3fb621cc54a75719ca32ab1e921c8e7a35ae2bcaa277054ea8f4275948e8" style="object-position: 67% 26%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c40f3fb621cc54a75719ca32ab1e921c8e7a35ae2bcaa277054ea8f4275948e8 420w, https://www.weekendavisen.dk/users/berlingske/images/51072049.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=14266a631cd40d0458be252e942b65e6c5164e9ccea70966ba4f7682466b926f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Taxamamma</div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/alene-bag-rattet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Alene bag rattet</div>
<div class="dre-item__alt-title--md">Alene bag rattet</div>
<div class="dre-item__alt-title--sm">Alene bag rattet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/samfund/alene-bag-rattet"><p>»Da de truede med at slå mig, satte jeg farten op og sagde: ’Kan I se de træer? Den, der rører mig, kommer til at sidde i kørestol resten af livet.’« Jette Jessen er en af de få kvinder i taxabranchen.</p></a><div class="dre-item__footer"><strong><a href="/staff/78">Leny Malacinski</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65848049" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/kultur/guld-og-groenne-skove" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e7532da9f3e3dcf41cf9ce26cff25591fbe0690752ce7c20d13dace1a26d298f 685w, https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5eedbe4f155c741d350e6c0a6439b6d7913a18400f34ea26e92f34316cf08f92 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=bf3b4a01e6112c2cac5ef76bec7de1fcd9ee8d7adeaf9e902288a85e73426cbf 664w, https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=80359ac68a59e18883ae37501215940e70cbf6ad34d809adf5c23cbc7f5dd58d 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0eeec1bae5ac9eae95f141cc39f14b6f7ae58170746cc8089db46583bb95fe75" style="object-position: 51% 36%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0eeec1bae5ac9eae95f141cc39f14b6f7ae58170746cc8089db46583bb95fe75 588w, https://www.weekendavisen.dk/users/berlingske/images/51077162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=212&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5115&t%5Bcrop%5D%5Bheight%5D=3648&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=b5c9eebc8daf3a762492a3057a1f7b62f5bd0b907833a904358bfcddd6d7c28d 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">VM-guld</div>
<a href="https://www.weekendavisen.dk/2021-38/kultur/guld-og-groenne-skove" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 29px;">25-årige Emma Jørgensen skriver kajakhistorie:</p>
<p style="white-space: nowrap; font-size: 49px;">»Så kan de fandme lære det«</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 33px;">25-årige Emma Jørgensen skriver kajakhistorie:</p>
<p style="white-space: nowrap; font-size: 56px;">»Så kan de fandme lære det«</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 4.5vw;">25-årige Emma Jørgensen skriver kajakhistorie:</p>
<p style="white-space: nowrap; font-size: 7.5vw;">»Så kan de fandme lære det«</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/kultur/guld-og-groenne-skove"><p>Aldrig har en dansk kvinde fået en individuel guldmedalje til et VM i sprintkajak. Ikke før til mesterskaberne på hjemmebane i september.</p></a><div class="dre-item__footer"><strong><a href="/staff/856">Kåre Holm Thomsen</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65848103" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/hjem-soeges" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=869823a758acf79de75b320055ad98a0283a8ca1e1a4f5993ce89b28493e5f68 342w, https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=53bd5a86833f7004cdb201d2a6bf9b1d845e78772ef112b8941999ee889190bc 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=57b1b85330b5071213808033fec34d8364b515314a4ee2a4bed1fe62098f48de 386w, https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=9f4016cb8906badcc66de4f7808f2dde196381aa1583d1e62addc7ca1da88860 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8af8fc368d00cb6eb28c5a0f1019cbb5f4f88c4c6b101324b9ff0c9cb16ef2b7" style="object-position: 44% 25%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8af8fc368d00cb6eb28c5a0f1019cbb5f4f88c4c6b101324b9ff0c9cb16ef2b7 252w, https://www.weekendavisen.dk/users/berlingske/images/51072061.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=254&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=fdcc4d9c817f9b0b50ded99974d7f90184e1910515c84b64f8facb4fa4f8e66d 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Omsorgssvigt</div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/hjem-soeges" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hjem søges</div>
<div class="dre-item__alt-title--md">Hjem søges</div>
<div class="dre-item__alt-title--sm">Hjem søges</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/samfund/hjem-soeges"><p>Manglen på plejefamilier truer med at underminere reformen, der ellers skal sikre alle børn en tryg opvækst. Problemet med at få nok familier, der har husrum og hjerterum til at tage omsorgssvigtede børn til sig, vil tilmed gå fra slemt til værre i den nærmeste fremtid.</p></a><div class="dre-item__footer"><strong><a href="/staff/13">Henrik Dørge</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Boganmeldelser</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65848173" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/et-menneske-der-husker-i-gaar" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=7ba80976276bd6903b9b28e640965f78bc6fae46507da1d0bffd63d84bb61e6c 308w, https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=88f2a5612848df08f49f3bbd02d1d1220cc1df577f0c8abdb94bc68b6b008c17 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=50f932ce06f38e13d2506fd17d6469dd67c4c3d1433d0ec8c25d471b347845f1 290w, https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=154&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=1e6ba36b473ab715f71b152f81327b02a06d3feff027c9e39a440d80bf1c2a0f 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=04de3683ebbe25de658bd7bd15ad0be6f7ec1491f166279b34cd16a8b13d4487" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=04de3683ebbe25de658bd7bd15ad0be6f7ec1491f166279b34cd16a8b13d4487 168w, https://www.weekendavisen.dk/users/berlingske/images/51074067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=0dd426c25f82b740f739b3b865e79f30a6656db50179bbc1431795572498074b 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">RE-SEPTET-EN</div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/et-menneske-der-husker-i-gaar" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Et menneske, der husker i går</div>
<div class="dre-item__alt-title--md">Et menneske, der husker i går</div>
<div class="dre-item__alt-title--sm">Et menneske, der husker i går</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/boeger/et-menneske-der-husker-i-gaar"><p>I tredje bind – og nu stoler vi altså på fuldendelse! –­ af <strong>Solvej Balle</strong>s verdenslitterære syvbindsværk er der pludselig to til at dele og dissekere dagens standsning, mindst!</p></a><div class="dre-item__footer"><strong><a href="/staff/81">Lars Bukdahl</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65847136" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/ny-nordisk-eksistentialisme" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=301&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=e65bc52b1f813f62ecb35b8951b673940d7dbf9c07adc5363fd6464e994d1485 308w, https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=301&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=de0a29e4c07161407df67f3e2e0622b81e383c336b666f087604e5cd79fe6a2f 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=301&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=18c7bc7ef730415fea343ec9fd62c5f7074dca36e95f5ee318f1393069c4aee2 290w, https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=301&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=478&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0ea613a7fe54b0b9d99668a62033c51952b2cf2626f67545fbc9edcd69b3eed8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=54f84639e04f35fd6f0e9820f45c92c6534c2d31967ea114eb3e7d4ee7c5a794" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=54f84639e04f35fd6f0e9820f45c92c6534c2d31967ea114eb3e7d4ee7c5a794 168w, https://www.weekendavisen.dk/users/berlingske/images/51073657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=dd231b9ac7b97a4c4295d30fce5321c38006eb2755f62113d57e79c391af7f53 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Romanterapi</div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/ny-nordisk-eksistentialisme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ny nordisk eksistentialisme</div>
<div class="dre-item__alt-title--md">Ny nordisk eksistentialisme</div>
<div class="dre-item__alt-title--sm">Ny nordisk eksistentialisme</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/boeger/ny-nordisk-eksistentialisme"><p><strong>Christian Jungersen</strong> forsøger både at skabe maksimalistisk ramasjang og besvare store eksistentielle spørgsmål i <em>Du kan alt</em>, men ingen af delene lykkes rigtig.</p></a><div class="dre-item__footer"><strong><a href="/staff/85">Kathrine Tschemerinsky</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65847126" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/en-moderne-skyggetante" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=853083f682a671d26ce1323cb58c6c411f5b10d68c627ad97e834303007458c5 308w, https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=cbce382a63c9101576480d18d6e872e3f9fe980c716fda6156db1b776c1d9f42 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=4c48ee26e6bff1f3ef6ed83cd5469b8ec822226479d28dd69efbd1d3ac6452a5 290w, https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=318&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=864&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=4a43c81bdbd3e2e5c165776a2a0f96c4fcc405d5b59ec81e0176b26b98cd55db 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=616&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=020d64729bf05a50176cfccf2bd9e9a6c1cfcbd9aa279879d5c2f8998b4a575e" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=616&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=020d64729bf05a50176cfccf2bd9e9a6c1cfcbd9aa279879d5c2f8998b4a575e 168w, https://www.weekendavisen.dk/users/berlingske/images/51084952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=616&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=988c8162c74e7fe1ebb2e99928d8ae14c6459a3ee03ce6246c373965de8549d6 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Huslig horror</div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/en-moderne-skyggetante" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En moderne skyggetante</div>
<div class="dre-item__alt-title--md">En moderne skyggetante</div>
<div class="dre-item__alt-title--sm">En moderne skyggetante</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/boeger/en-moderne-skyggetante"><p><strong>Emeli Bergman</strong> undersøger, hvad det vil sige at være midt i en familie, man ikke er en del af. At være børnepasseren, au-pairen, skyggetanten. Det er der kommet en stilfærdigt stirrende roman ud af.</p></a><div class="dre-item__footer"><strong><a href="/staff/791">Amalie Langballe</a></strong></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65847370" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/de-fredloese-og-arveloese" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=521&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=61289994126421c7955dae67c99a420b118ac72b99f60d8569b722d4633a9e7e 308w, https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=521&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=123a71f6ad705aa081dd86ec7cb607b4132006a05e5e614755c1ffa0ea687a75 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=521&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=58f28174f4ba5af8dcd17866c3bf819b02422ac01fe80f3bbf8fc082393cfe4e 290w, https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=521&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=e6ea8376ef6f14e89362a22aa949825fd05c858300e2a73ebfa1a502cfa24c17 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=175&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=3dd7c82ee4dbc5591e0bc1af0decb10e253bb684fe3c451b840da45b97b1a0f7" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=175&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=3dd7c82ee4dbc5591e0bc1af0decb10e253bb684fe3c451b840da45b97b1a0f7 168w, https://www.weekendavisen.dk/users/berlingske/images/51147620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=175&t%5Bcrop%5D%5Bwidth%5D=730&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=cdda540aa6500f5b0733428a26f5854b4310a678e5fb778f3751bc94747ed362 336w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Afropolitanisme</div>
<a href="https://www.weekendavisen.dk/2021-38/boeger/de-fredloese-og-arveloese" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">De fredløse og arveløse</div>
<div class="dre-item__alt-title--md">De fredløse og arveløse</div>
<div class="dre-item__alt-title--sm">De fredløse og arveløse</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/boeger/de-fredloese-og-arveloese"><p><strong>Fiston Mwanza Mujila</strong>s nye roman <em>Stodderdansen </em>er en mangestemmeroman, der forener formel realisme med flamboyant fantasi, og så er den litteratur til tiden og tidsånden.</p></a><div class="dre-item__footer"><strong><a href="/staff/11">Klaus Rothstein</a></strong></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65846229" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/ideer/nyhedsjunkie-i-oplysningstiden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2638&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=766ee9f4ccd6733665fae57dbc9cc0b593dcbece42b8226aa4a680ff44fca511 685w, https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2638&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c9f45884252db25e5a4a7af058648286e347998beba8bdef2bcfed9bdcfb32d2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2076&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=138e1b740d249c400bdf9688941883bedaf3fa3878dc16232f20b683ff9e2ed5 386w, https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2076&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5005d8dd5737a792eebbd4f331b3f8c385361e86a1ff5e700f9c704440351d76 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2076&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=428600f24069622419229c3197982491e32234a1f70926247e8c2094bd5975ed" style="object-position: 61% 33%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2076&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=428600f24069622419229c3197982491e32234a1f70926247e8c2094bd5975ed 622w, https://www.weekendavisen.dk/users/berlingske/images/51082616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3698&t%5Bcrop%5D%5Bheight%5D=2076&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=404d5f12e0655ee11c447e1cd7c8619f677d082e676eef9adc8545b2cd9d3dc6 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klumme</div>
<a href="https://www.weekendavisen.dk/2021-38/ideer/nyhedsjunkie-i-oplysningstiden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Nyhedsjunkie i oplysningstiden</div>
<div class="dre-item__alt-title--md">Nyhedsjunkie i oplysningstiden</div>
<div class="dre-item__alt-title--sm">Nyhedsjunkie i oplysningstiden</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/ideer/nyhedsjunkie-i-oplysningstiden"><p>Ingen unyttige gisninger, men kun neutrale beskrivelser af, hvad der faktisk var sket: Sådan var aviserne i starten af 1700-tallet. Men det var ingen succes. Og holdningsstoffet flyttede bare et andet sted hen.</p></a><div class="dre-item__footer">
<p><strong>Ulrik Langen</strong></p>
<p>Professor i historie, Københavns Universitet</p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65847372" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/ideer/maelkevejen" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="letterbox" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=14d56ce7458c1dbdd40f9108e76e94b4bfab0905f0f376ea16e68c889db481b3');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=a92a734191c1873e611605e0640d0e4dcd4a2ec6aa681b3678512c15c4c0e864');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1dd1fb02e9d06fdab645eec93be04ad07a8e347bab44b4ef031508cf55a0c049');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/UGWnEHhP-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=12f4b1dbb8d7417cc733d75fdab954ba473695d27fa5cda563e7e0c0d3649a66 685w, https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1dd1fb02e9d06fdab645eec93be04ad07a8e347bab44b4ef031508cf55a0c049 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=320dc95849b26bb30189a65979f30ce53fe6d71dfda20bd2b2b790ff3dac73af 664w, https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=a92a734191c1873e611605e0640d0e4dcd4a2ec6aa681b3678512c15c4c0e864 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=094870da26d43259754fabbcf59dd767ed42f733c9b1e7a1004d5f696b7bca64" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=094870da26d43259754fabbcf59dd767ed42f733c9b1e7a1004d5f696b7bca64 588w, https://www.weekendavisen.dk/users/berlingske/images/51082336.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=14d56ce7458c1dbdd40f9108e76e94b4bfab0905f0f376ea16e68c889db481b3 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mælkevejen</div>
<a href="https://www.weekendavisen.dk/2021-38/ideer/maelkevejen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Mennesket trodsede naturen og lærte at drikke mælk fra andre dyr</p></div>
<div class="dre-item__alt-title--md"><p>Mennesket trodsede naturen og lærte at drikke mælk fra andre dyr</p></div>
<div class="dre-item__alt-title--sm"><p>Mennesket trodsede naturen og lærte at drikke mælk fra andre dyr</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/ideer/maelkevejen"><p>Siden er vores mælketørst blevet en trussel mod kloden. Hvorfor ikke droppe de klimabelastende køer og lave fremtidens mælk i et laboratorium?</p></a><div class="dre-item__footer"><strong><a href="/staff/676">Kristoffer Lottrup</a></strong></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65847993" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/over-aaen-efter-kaffe" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=e5db88d29e915b5514fcb4f6497f4d8cfffbf4240f566dc210cdcd4c913bda74 342w, https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=594&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=01ada15bf273864c45086b0a9d38fc34cc7d5baedb010371be68c02c157dc832 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=9088671698d3b3f2dcb10cab869867fb962ac41d92e813baf67936295e73d974 386w, https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=7617631885781a6ba9368670560f2f006af000a50b2814924c12b71242c4d650 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6ce2bfd9a627bc1ce19e636b2a448b70ce6101b4388a4115e021869ae0a6fd78" style="object-position: 20% 79%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6ce2bfd9a627bc1ce19e636b2a448b70ce6101b4388a4115e021869ae0a6fd78 252w, https://www.weekendavisen.dk/users/berlingske/images/50969052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=668&t%5Bcrop%5D%5Bheight%5D=935&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=4e6b32a3d6221bfe671224287b2608ac865182bf51d3b114f3209efd20b018e9 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Vandkamp</div>
<a href="https://www.weekendavisen.dk/2021-38/samfund/over-aaen-efter-kaffe" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Over åen efter kaffe</div>
<div class="dre-item__alt-title--md">Over åen efter kaffe</div>
<div class="dre-item__alt-title--sm">Over åen efter kaffe</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-38/samfund/over-aaen-efter-kaffe"><p>Mens Folketinget diskuterer klima­reform for land­bruget, har bønder og naturfolk i Nørre­ådalen forsøgt at finde fælles fodslag. Er det en model for fremtiden?</p></a><div class="dre-item__footer"><strong><a href="/staff/19">Tine Eiby</a></strong></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-yellow dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="p46pslrp" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-37/24spoergsmaal/doedens-kultur" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=53e012e56391cf7bd53fceb85f0360ad583729ab00636beaa554c0ffe7d3a48e 685w, https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2876&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0402d8291a879d14b1bfe1731dce8ef24db4a9be02574922fbdccc77eb209c76 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2263&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=777275056aa8d912425b7757eec9713527b5a05a4a29bfeaf54a22c9a5e437c0 386w, https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2263&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=9bd9008a9f765ee068c8521adbe6b4fbc16b9a16775b0b5936a97b686d4ea5cf 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2263&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0a6a4e636e74a2910fed6e4f7040fe0910e3673f692f8289b5a42752a83d3057" style="object-position: 48% 34%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2263&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0a6a4e636e74a2910fed6e4f7040fe0910e3673f692f8289b5a42752a83d3057 622w, https://www.weekendavisen.dk/users/berlingske/images/50808172.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4032&t%5Bcrop%5D%5Bheight%5D=2263&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=a2c39152be3bac87d8f6cce0c57feaa769c7384bb695b707fc99e26e7067b9b5 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-37/24spoergsmaal/doedens-kultur" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Dødens kultur</p></div>
<div class="dre-item__alt-title--md"><p>Dødens kultur</p></div>
<div class="dre-item__alt-title--sm"><p>Dødens kultur</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-37/24spoergsmaal/doedens-kultur"><p>Vi vil høre om de kendtes død, og vi vil mindes og sørge på de sociale medier, men vi vil stadig ikke se dødens realitet. <strong>Lone Frank</strong> taler med sociolog <strong>Michael Hviid Jacobsen</strong> om døden.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article></div></div>
</div>

        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.instagram.com/weekendavisen.dk/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-instagram" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-38/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      

        </footer>
        
</body>
</html>
