<!DOCTYPE html>
<html lang="da">
<head>
    <title>Middelhavets migrationsaktivister | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.5a809a5a.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="65765747" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-08-06T16:56:47+02:00"/>
<meta property="article:modified_time" content="2021-08-06T16:56:47+02:00"/>
            <meta property="article:author" content="Kasper Kloch"/>
    <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Indvandring. Civile redningsfartøjer drevet af ngo’er samler fortsat nødstedte migranter op i Middelhavet trods de europæiske myndigheders forsøg på at bremse deres aktioner."/>

<meta property="og:title" content="Middelhavets migrationsaktivister"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/38951"/>
<meta property="og:description" content="Indvandring. Civile redningsfartøjer drevet af ngo’er samler fortsat nødstedte migranter op i Middelhavet trods de europæiske myndigheders forsøg på at bremse deres aktioner."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/41821/23823741-malta-europe-italy-britain-migrants-art.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/41821/23823741-malta-europe-italy-britain-migrants-art.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Middelhavets migrationsaktivister"/>
<meta property="twitter:description" content="Indvandring. Civile redningsfartøjer drevet af ngo’er samler fortsat nødstedte migranter op i Middelhavet trods de europæiske myndigheders forsøg på at bremse deres aktioner."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-31/samfund/middelhavets-migrationsaktivister"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/38951"/>

<meta property="articleId" content="38951"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-31/samfund/middelhavets-migrationsaktivister">


            <script type="text/javascript">
          window.dataLayer = window.dataLayer || [];
        </script>
                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                      <script src="/build/gemius-handler.3c48f44b.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.236bf002.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.ed8e5b12.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"","pubdate":1628261807,"title":"\/2021-31\/samfund\/middelhavets-migrationsaktivister","id":38951,"length":"1015","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 0,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"06-08-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.3843e033.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
                }
            <script type='text/javascript'>
                window.smartlook||(function(d) {
                    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
                })(document);
                smartlook('init', '5a0cd4eb7a066cf66789967ed8a9f6ee53ba6eb7');
            </script>
            
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-31\/samfund\/middelhavets-migrationsaktivister?referrer=RSS","location":"\/2021-31\/samfund\/middelhavets-migrationsaktivister?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-31\/samfund\/middelhavets-migrationsaktivister","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer610d8416de4e48.54312025">{"logoUrl":"\/","dateString":"2021-08-06","editionNumber":31,"category":"Samfund","sections":[{"id":1443,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-31\/oversigt#samfund"},{"id":1444,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-31\/oversigt#kultur"},{"id":1445,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-31\/oversigt#boeger"},{"id":1446,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-31\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer610d8416de4e48.54312025"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer610d8416df3414.44610356">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</script><div id="sfreact-reactRenderer610d8416df3414.44610356"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Indvandring.</b> Civile redningsfartøjer drevet af ngo’er samler fortsat nødstedte migranter op i Middelhavet trods de europæiske myndigheders forsøg på at bremse deres aktioner.</div>
                    <h1 class="article-title" data-panel-id="article_title">Middelhavets migrationsaktivister</h1>
                    <div class="article-aside">

                        
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracker.50420ce2.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="38951">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-stop"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <div class="article-byline-author">
                                        <div class="article-byline-author__name">Kasper Kloch
                                        </div>
                                        <div class="article-byline-author__description">
                                        </div>
                                    </div>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/4/41821/23823741-malta-europe-italy-britain-migrants-art.jpg"
                         data-main-img-alt="Redningsfartøjet &#039;Louise Michel&#039; ud fra Maltas Kyst. Foto: Thomas Lohnes, AFP / Scanpix. ">
                            <span id="43538759d5bf8cc55080c7edb3ddefcd8b270b3b"></span><script type="text/javascript">
            loadAjaxBlock("43538759d5bf8cc55080c7edb3ddefcd8b270b3b", "/sonata/nocache/esi/4e38c62e250b20d5b210e027f3f425fcff8b7f05df3e6b35337d2f9621569f71?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=38951&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item  lp_related_1">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-31/samfund/foelgeskader-i-kabul">Følgeskader i Kabul</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-31/samfund/foelgeskader-i-kabul">
                        <p class="related-articles-lead">
                            Limbo. EU er ikke en stat og kan ikke udstede visa eller give asyl. Det efterlader de henved 100 afghanere, som har arbejdet for EU i Kabul, i et limbo.
                        </p>
                    </a>
                                                                    <strong class="related-articles-author">christian bennike</strong>
                            </div>
                            <a href="/2021-31/samfund/foelgeskader-i-kabul" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/41787/23823132-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_2">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-29/samfund/ingen-vej-tilbage">Ingen vej tilbage</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-29/samfund/ingen-vej-tilbage">
                        <p class="related-articles-lead">
                            Flygtninge. Tyrkiet er det land i verden, der har taget imod flest syriske flygtninge de sidste ti år. Men hvad er syrernes situation i et land med en historisk økonomisk krise? Overvejer de at rejse hjem, nu hvor bomberne er stilnet af?
                        </p>
                    </a>
                                                                    <strong class="related-articles-author">Layal Freije</strong>
                            </div>
                            <a href="/2021-29/samfund/ingen-vej-tilbage" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/4/41385/23810438-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item  lp_related_3">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-14/samfund/flygtningekortet">Flygtningekortet</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-14/samfund/flygtningekortet">
                        <p class="related-articles-lead">
                            Studehandel. Forhandlingerne om en forlængelse af EUs flygtningeaftale med Tyrkiet er gået ind i deres sidste fase. Blandt flygtningene i Tyrkiet lever drømmen om EU videre.
                        </p>
                    </a>
                                                                    <strong class="related-articles-author">Layal Freije</strong>
                            </div>
                            <a href="/2021-14/samfund/flygtningekortet" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/39126/23712222-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
    </div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65764634" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/boeger/solotrip-paa-zombier" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=98098b959f2dde0b819e76a9b423a3ce8cf814cdf9611587467074a904d2720f 767w, https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=d7c21b8a917668ecccf56521b3be6cd73d0b884761eb9cfc6a497ba811b97d93 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=547.7644799999999&accessToken=2279b35d251d093b3e50bffc53e8ffa172d0448a73da0c5f667168bcffb19cd1 768w, https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=1095.5289599999999&accessToken=5a967d203c0cf3e3432c66932561625f97933b6538eead4eaa1c79b49f13d193 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=d794f441064b42cab80654128c4b58a2b1b599aa516807b1fd7c1e42516f1688" style="object-position: 57% 64%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=d794f441064b42cab80654128c4b58a2b1b599aa516807b1fd7c1e42516f1688 1024w, https://www.weekendavisen.dk/users/berlingske/images/48615588.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1536&t%5Bcrop%5D%5Bheight%5D=1095&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1460.70528&accessToken=2782604f75525d00acd3b5af3fb1bec1a4f1fc6f419d3fed6b4810043a1a11e6 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kadavermarch</div>
<a href="https://www.weekendavisen.dk/2021-31/boeger/solotrip-paa-zombier" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 55px;">Solotrip på zombier</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 87px;">Solotrip på zombier</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 10.9vw;">Solotrip på zombier</div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/boeger/solotrip-paa-zombier"><p>»Det lyder ret utroligt, men der gik faktisk en del år, før jeg forstod, hvor udbredte mine børne- og ungdomsbøger var,« fortæller Dennis Jürgensen, der har tilbragt det meste af sin forfatterkarriere hjemme hos sig selv.</p></a><div class="dre-item__footer"><p><strong>Søren K. Villemoes</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-orange dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65767526" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/hjemmeskole/sommerskole-med-bo-lidegaard" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=255&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=243d81cdc9905d17a110ca34ace2509145089636e26d23118781088f5c75d582 685w, https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=255&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ed67308331c7912e9657f870101c07057fc8235ee4b6f26a74793111073c5a8b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=1c08b637b695029850c804d25d4a1d25d79b5a0bf47a1f7004b327029674aec2 386w, https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=42a803a3aa93c42e36a4feef17590ea4805cd9df0b68fcb1588a6a970c1ff3be 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1cd5ac14c37d303e9411dc90f740f4124d9f21d12316d0ad683c710a0e92818b" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1cd5ac14c37d303e9411dc90f740f4124d9f21d12316d0ad683c710a0e92818b 622w, https://www.weekendavisen.dk/users/berlingske/images/48616935.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=59eb72de59f5bf09c13fc02d9121df2c2f3578cb32da1094b43c461897d7748f 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lyd til sommeren</div>
<a href="https://www.weekendavisen.dk/2021-31/hjemmeskole/sommerskole-med-bo-lidegaard" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Sommerskole med Bo Lidegaard</div>
<div class="dre-item__alt-title--md">Sommerskole med Bo Lidegaard</div>
<div class="dre-item__alt-title--sm">Sommerskole med Bo Lidegaard</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/hjemmeskole/sommerskole-med-bo-lidegaard"><p>Bo Lidegaard gør Dem klogere på tre store klimapolitiske begivenheder og diskuterer det kommende klimatopmøde, der vil finde sted i Glasgow efteråret 2021.</p></a><div class="dre-item__footer"><p>Sendt første gang i februar 2021</p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765381" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/den-uperfekte-forbrydelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=e8560a5b085cee81f76618170ace7b7883dfc1f4c2f9c32eee6ba6faf5c82f92 685w, https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=3c8393bb91932b110d6972d58c322db4480bea84c8c33dfc8fc32ae54f3fd321 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=49042012242523c347eb57354ee21877e52065f66e94b07f0967b3447e7a10b6 386w, https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=5234d0fef5ad0a3751a727af7c3bb48f1f1acc7308a485e6aa4014061553873e 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=0bc149df5e58a2eaefa001a3fe4ac776e06fcdd1c8dbc3d72b135149e7b86c80" style="object-position: 49% 22%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=0bc149df5e58a2eaefa001a3fe4ac776e06fcdd1c8dbc3d72b135149e7b86c80 252w, https://www.weekendavisen.dk/users/berlingske/images/48578317.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=d0fde52f99ea820e09b6f4d2d80547d1a9050e83ef8cf997d1a4eaaad95c6fa1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sagen mod Messerschmidt</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/den-uperfekte-forbrydelse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den uperfekte forbrydelse</p></div>
<div class="dre-item__alt-title--md"><p>Den uperfekte forbrydelse</p></div>
<div class="dre-item__alt-title--sm"><p>Den uperfekte forbrydelse</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/den-uperfekte-forbrydelse"><p>I bedste fald er der for Messerschmidt tale om sjusk og slendrian. I værste fald om svindel og dokumentfalsk, som kan ende med fængsel.&nbsp;Men også hele DFs fremtid dømmes der om i næste uge.</p></a><div class="dre-item__footer"><p><strong>Hans Mortensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765325" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/kultur/en-udoedelig-historie" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=53d454c062de30f00541ee01a81277aa528d0ad7cd641cf578010e7cddce77f0 685w, https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=95cb82e67795ad69418248e0afe921c7e7a8d862137343231af1a3f4f7808278 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=40299c345f609a359f330b3dcb71ba69bfc504a1c5771d4c270c4867fe85178d 664w, https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=f6b4ec0d7ea7357207c0310d50344761cb4479640cc7012265922ced5b440eb4 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=9325691801d4b47c9f813d10d4db5d893156534ff2ed8babb1504c3143982b9f" style="object-position: 61% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=9325691801d4b47c9f813d10d4db5d893156534ff2ed8babb1504c3143982b9f 588w, https://www.weekendavisen.dk/users/berlingske/images/48583862.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=5d2304cb23fde86d7a95deeaa0d4c5e09d6d06ac15ba3bcf88bc56c53f472269 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blixen</div>
<a href="https://www.weekendavisen.dk/2021-31/kultur/en-udoedelig-historie" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En udødelig historie</div>
<div class="dre-item__alt-title--md">En udødelig historie</div>
<div class="dre-item__alt-title--sm">En udødelig historie</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/kultur/en-udoedelig-historie"><p>Pagten er næsten en gotisk fortælling, og Birthe Neumann er tæt på at være en special effect. Men filmen som helhed er ordentligt håndværk.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765772" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Ugens ord</div>
<a href="https://www.weekendavisen.dk/2021-31/boeger/neurodivergens" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Neurodivergens</div>
<div class="dre-item__alt-title--md">Neurodivergens</div>
<div class="dre-item__alt-title--sm">Neurodivergens</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/boeger/neurodivergens"><p>Alle hjerner er forskellige. Nogle hjerner er mere forskellige end andre. Forskelle er ikke fejl.</p></a><div class="dre-item__footer"><p><strong>Linea Maja Ernst</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="main-others">
<div class="dre-group__header-content">De Olympiske lege</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765768" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/kultur/det-tabte-metals-tyngde" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=facc54a934111e41654309c70b61f13fad0eb5d37e4ed1001b3d58178b92285f 685w, https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=d71e1089bb66f992903117e2054b8df16a2fc9d11985095bb3185bc035353585 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=9b3420cc5dedc5cba6fa90b712c5b3a624299bf8603b3e98e9051926ecacb49e 386w, https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=a5669b56f19c42933fc51ec0744c8443fa2778e0381cbba0ab30dea9a72b6496 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=c54387b77ab63b9ba561e8236788e83593e4b3a16685818f675ca21ebea242da" style="object-position: 37% 47%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=c54387b77ab63b9ba561e8236788e83593e4b3a16685818f675ca21ebea242da 588w, https://www.weekendavisen.dk/users/berlingske/images/48558637.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1600&t%5Bcrop%5D%5Bheight%5D=2240&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=76477fc1c3b89d2d3f0ef359daae342fd74465c598d2c4a6e40d75fbb9a2fdd1 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">0,166 sekund</div>
<a href="https://www.weekendavisen.dk/2021-31/kultur/det-tabte-metals-tyngde" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det tabte metals tyngde</div>
<div class="dre-item__alt-title--md">Det tabte metals tyngde</div>
<div class="dre-item__alt-title--sm">Det tabte metals tyngde</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/kultur/det-tabte-metals-tyngde"><p>Det danske banelandsholds sølvmedalje i holdforfølgelsesløb er resultatet af et intenst kapløb på alle parametre. De har bevæget sig fra en outsiderposition til at blive blandt de hurtigste i verden.</p></a><div class="dre-item__footer"><p><strong>Brian Nygaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765282" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/uren-katastrofe" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fd99f862c270c7210e8aaee51a95c07353bcb308e757f403cf6d5b84a2451a9f 685w, https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=98a4ba17060992612931a9bf708e82b40043ac0d74a3a70f9845677b43c3267f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=72c18533344015bd881a056b6e8e5564bce7fd07b937bc225973e21eced904ba 290w, https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=31f48eece266c26026f48e67f94dde5aa5acaf4e720f4589b0a211873fe825d5 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8ac66b3a614572205b03791dc3de9e66d54ec237c31f266642597211116ff6b3" style="object-position: 55% 73%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8ac66b3a614572205b03791dc3de9e66d54ec237c31f266642597211116ff6b3 252w, https://www.weekendavisen.dk/users/berlingske/images/48557996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=111&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=43424367faf2011f4badc141e94d411e0da0c46aa3b901791f6ca3217135b6d1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/uren-katastrofe" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Uren katastrofe</div>
<div class="dre-item__alt-title--md">Uren katastrofe</div>
<div class="dre-item__alt-title--sm">Uren katastrofe</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/uren-katastrofe"><p>Et dopet Rusland var med rette forvist fra OL, men Putin fik adgang ad bagdøren, og sporten tabte.</p></a><div class="dre-item__footer"><p><strong>Anders Emil Møller</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765769" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/fra-medaljemaskiner-til-mennesker" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5384a6f1d6bd9a60a4a5a70f791690e7208a1f716338670fc9fa191f1154866f 685w, https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=331c0945dbff0a7a21a0c7aa1c8c8145b3136a0370dedf47d4699ec61c7dddd5 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5fd72c710985b5a6116856ad8c67fc6af4c06459fa67841dd25377320a024f69 290w, https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ac0854b945f37aab10adbae1d5ad16fbe6f24790c2933c6b36bc32ff579edb8c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d53d3ef8e14c701dce80a4942aae891cd80bb8aed29f5b39449e0493f0b5dcc1" style="object-position: 60% 41%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d53d3ef8e14c701dce80a4942aae891cd80bb8aed29f5b39449e0493f0b5dcc1 252w, https://www.weekendavisen.dk/users/berlingske/images/48557995.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=817364a75ddfb8bef9facbb6712f9c8ffac3cfd01d8a444c4418af2c16d25d14 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Grådkvalt</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/fra-medaljemaskiner-til-mennesker" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Fra medalje­maskiner til mennesker</p></div>
<div class="dre-item__alt-title--md"><p>Fra medalje­maskiner til mennesker</p></div>
<div class="dre-item__alt-title--sm"><p>Fra medalje­maskiner til mennesker</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/fra-medaljemaskiner-til-mennesker"><p>Også i Kina ønsker man sig atleter, som er parate til at vise sårbarhed og ikke er bange for at udtrykke følelser.</p></a><div class="dre-item__footer"><p><strong>Peter Harmsen</strong></p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765746" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/forskudt-barre" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Man skal ikke længere skilte med, hvad man kan og gør, men med, hvem man&nbsp;<em>er</em>, og hvad man&nbsp;<em>føler</em>.</p></div>
<div class="dre-item__alt-title--md"><p>Man skal ikke længere skilte med, hvad man kan og gør, men med, hvem man&nbsp;<em>er</em>, og hvad man&nbsp;<em>føler</em>.</p></div>
<div class="dre-item__alt-title--sm"><p>Man skal ikke længere skilte med, hvad man kan og gør, men med, hvem man&nbsp;<em>er</em>, og hvad man&nbsp;<em>føler</em>.</p></div></a><div class="dre-item__footer"><p><strong>Anna Libak</strong></p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765549" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/historien-om-en-opsagt-lejekontrakt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=4ddf66f1dbacbe8fe26116f98b4b569b7bdce6e4c690f943639b23d7819d4020 767w, https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=c116aabd6a9b6b273354d0e353f6cf9693e35bcf490a3b512d04af58fe5548da 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=5010db9d2f1f682cab2ae6486f57f1c5df0b5060e05cca4cb1b8a3f7d8475e04 768w, https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=eef71d69398b42dc6432c014af304ff36f18be2be1c23a5f4dadf693d5ddf0f1 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=3d97a3335b15cf4e90c12a43bf591a5316fd2f6229225ba0897aa8c09e5180e2" style="object-position: 56% 98%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=3d97a3335b15cf4e90c12a43bf591a5316fd2f6229225ba0897aa8c09e5180e2 1024w, https://www.weekendavisen.dk/users/berlingske/images/48551718.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=172&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=3994954330d890f5899f3162d3e62d0c8218f8d48c248ad99d4308a2b4b6f49e 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dobbeltstraf</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/historien-om-en-opsagt-lejekontrakt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Historien om en opsagt leje­kontrakt</p></div>
<div class="dre-item__alt-title--md"><p>Historien om en opsagt leje­kontrakt</p></div>
<div class="dre-item__alt-title--sm"><p>Historien om en opsagt leje­kontrakt</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/historien-om-en-opsagt-lejekontrakt"><p>Regeringens kamp mod parallelsamfund sender hele familier fra hus og hjem, når ét familiemedlem bryder loven. Striden står i hjertet af Nørrebro.</p></a><div class="dre-item__footer">
<p><strong>Mads Staghøj</strong></p>
<p><strong><span class="ql-cursor">﻿</span>Laura Hattens</strong></p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765433" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/politik-i-stykker" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e7e5ad480a057a90aa91133108747f5699bc00069cbd663e6851a3a45984c473 685w, https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=85510d69417a663fb27de9427d1b1336e3f55da156ff7edd1cfbe0d27d6d68a0 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=030259e81ee8a56a92467220be9f0e4b95bac314bc85bf657e5233b2d03ebe5d 664w, https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=7797a3eb22f010c57b199c814699aa0b74b7a6b205d492b5e3b75699b8385938 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7bb0e2745d8ff2491eb58801d87e0339c8393418e38f31e9e3c436f7fdd6a7e1" style="object-position: 42% 24%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7bb0e2745d8ff2491eb58801d87e0339c8393418e38f31e9e3c436f7fdd6a7e1 588w, https://www.weekendavisen.dk/users/berlingske/images/48477766.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=715a51ead1fb2c62628d74484408fc97eafbe21d448849d5e24c0d02c8f234bc 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/politik-i-stykker" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Politik i stykker?</div>
<div class="dre-item__alt-title--md">Politik i stykker?</div>
<div class="dre-item__alt-title--sm">Politik i stykker?</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/politik-i-stykker"><p>Den forkætrede politiske proces har suget livet ud af endnu en energisk entreprenør. Men der er ingen grund til at håne Tommy Ahlers for hans korte tid i politik.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65765749" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/foelgeskader-i-kabul" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=ce9a87ace5f0eb3afff4cd892a9ebb71b3599b5dc913232750059aeaf6f20516 342w, https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=023de7cecfb54208a10cc96587d6a02d6f2a2545a3969ed8f3c695cdefc75882 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=dcc65dbbfd4f2529b9336937a688f56be542af470f385d1fa184914f7e486cc1 386w, https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=e934e9552c993f2c1ee38c4f06185cf86f733250e4b611f868e114f678d6debd 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=9f55a58b58caf0e46cc893f24e41c66f68fd4b8a60d0591b35a9ddca8d0e50ad" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=9f55a58b58caf0e46cc893f24e41c66f68fd4b8a60d0591b35a9ddca8d0e50ad 252w, https://www.weekendavisen.dk/users/berlingske/images/48556230.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=1074&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=c097dff751b38de245fe1f2f40d51a4549acdc0ce82aa05cece4f1d6f7c875eb 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Afghanistan</div>
<a href="https://www.weekendavisen.dk/2021-31/samfund/foelgeskader-i-kabul" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Jeg har ingen vej ud, når Taleban kommer«</p></div>
<div class="dre-item__alt-title--md"><p>»Jeg har ingen vej ud, når Taleban kommer«</p></div>
<div class="dre-item__alt-title--sm"><p>»Jeg har ingen vej ud, når Taleban kommer«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/samfund/foelgeskader-i-kabul"><p>EU er ikke en stat og kan ikke udstede visa eller give asyl. Det efterlader tæt på 100 afghanere, som har arbejdet for EU i Kabul, i et limbo.</p></a><div class="dre-item__footer"><p><strong>christian bennike</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half-half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--header" data-layout="half-half">
<div class="dre-group__header-content">Dagens sommerhit</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65736272" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-35/samfund/manden-der-ikke-kan-begraves" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=042b2b0d5aef83bf0bb865d2228a27d0d623b5b3667eba8661db7cfdf6a1802b 685w, https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c44e61bb24834341d151f58c1502876cebe3fa72277cb089cc15cb3bed3440f7 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=4b01add9ea25b7860bbd39ebcf29cb0a226d7bacb95cf4fa2962aa5c389473f8 290w, https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=97e7e1d8729a9ccaddd83c273621f95399cafb82dd2ede16a15ad7ac10d25fba 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=42b7c7a0bbc544c58a90d9695f482256fccbc2b0fff71a83aff4d15defd97a75" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=42b7c7a0bbc544c58a90d9695f482256fccbc2b0fff71a83aff4d15defd97a75 420w, https://www.weekendavisen.dk/users/berlingske/images/37115775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=655&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=93344e71fcee0913611d7d54f72e6ee9d2c3b314f1527d07f495d0d100d6cd1a 840w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-35/samfund/manden-der-ikke-kan-begraves" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Manden, der ikke kan begraves</p></div>
<div class="dre-item__alt-title--md"><p>Manden, der ikke kan begraves</p></div>
<div class="dre-item__alt-title--sm"><p>Manden, der ikke kan begraves</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-35/samfund/manden-der-ikke-kan-begraves"><p>En mand træder ud foran et tog. Hans tøj bliver fundet, men ikke pung, sygesikringskort eller mobiltelefon. Efter halvandet år ved politiet stadig ikke, hvem manden er.<strong> </strong>Leny Malacinski undersøger, hvad der sker, når man dør uden at blive savnet. <strong>Dette er første del af historien.</strong></p></a><div class="dre-item__footer"><p>Bragt første gang i august 2020.</p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65736280" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-46/samfund/et-menneske-sletter-sine-spor" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=f2aa78f4f3cfe038c6107b77679d78f446706f658b095ed1591e21513959041d 685w, https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8e82a1448e3512370dad9df45e55c79a5c8b3cc5510ae4d6b204881b416e4ccc 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a6b8430c4ed55609937713850c35837a030068725b524afaf934eb8b8ecc08ec 290w, https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5bdb9d509b830f62eb08b7522135b693278a9107c0874b3ef933fe1a62bbb398 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=8a91c1b833004cfcda16b673e1c1fc40d20882a94010df304c1801a393ae2dcc" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=8a91c1b833004cfcda16b673e1c1fc40d20882a94010df304c1801a393ae2dcc 420w, https://www.weekendavisen.dk/users/berlingske/images/48527802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=cbbf4b14cf09d7eeb06349a66188f1db86854d8c9b38d2bee3e3d0cf5d1299c1 840w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-46/samfund/et-menneske-sletter-sine-spor" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>...men blev det alligevel</p></div>
<div class="dre-item__alt-title--md"><p>...men blev det alligevel</p></div>
<div class="dre-item__alt-title--sm"><p>...men blev det alligevel</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-46/samfund/et-menneske-sletter-sine-spor"><p>Ingen pårørende reagerer på politiets efterlysninger, og de opgiver derfor at finde ud af, hvem manden er. Han bliver til sidst stedt til hvile i en anonym fællesgrav. Leny Malacinski undersøger, hvad der sker, når man dør uden at blive savnet. <strong>Dette er anden del af historien.</strong></p></a><div class="dre-item__footer"><p>Bragt første gang i november 2020.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754201" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/den-olympiske-mester" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7bff17f3f2d7f0de774c0fffadd2441c29c62f3d11a7c0f45ae760a26461f0e7 685w, https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0c0eee0fc004bd29cd51c8b9787cd8c02b24e0a01f75726afd35bf26f342c74e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=fad606b4e7b0e902b59632a7cb0e77a871981435c6caf37d2d8b91f908f3c032 386w, https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=cda6ce2ad0b8071dbf6443509aefbd75baff2e5fc065f05b84084242cb70e255 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=fe65c62b11d707bf0189612387f8e58b595522899c0ae32ac805a803e8088339" style="object-position: 77% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=fe65c62b11d707bf0189612387f8e58b595522899c0ae32ac805a803e8088339 622w, https://www.weekendavisen.dk/users/berlingske/images/48440160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1514&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=203c582b6728080fa2a045ab2aba8847a5abadf16d8369a9bd1e667a9228d6ae 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Litterær sølvværdi</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/den-olympiske-mester" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den olympiske mester</p></div>
<div class="dre-item__alt-title--md"><p>Den olympiske mester</p></div>
<div class="dre-item__alt-title--sm"><p>Den olympiske mester</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/den-olympiske-mester"><p>Engang høstede Danmark olympiske medaljer i discipliner som litteratur, musik og billedkunst. En anarkistisk vegetarforfatter og pistolduellant var topscoreren.</p></a><div class="dre-item__footer"><p><strong>Poul Duedahl</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754213" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/en-pose-med-planeter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=32e1fce358dce815b452c3489d4da6fd4cdc002c797c829f8162cdc656f2dbd3 685w, https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=c2ef03cad9b53e982e8d330574d8a84830552c84f72af4fc25a4c82d2962f3ee 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=42e81be7563f98fd9c90ec6cc652aec14070c3ab093d93a790c3ba38b1cf3bab 155w, https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=11101cb60f98d5661574672228a0c10b9410dc8b1df615492ac84d29b9e6d6ea 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=411e96f70d029c26cb38aa49c07354684dd0f5d96a3032df78e838da47858297" style="object-position: 49% 24%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=411e96f70d029c26cb38aa49c07354684dd0f5d96a3032df78e838da47858297 224w, https://www.weekendavisen.dk/users/berlingske/images/48491759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=189245c69c3d356fbc62417d451c0c8aad711bf668f14e66274dc3166cf7f9ae 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Science fiction</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/en-pose-med-planeter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En pose med planeter</div>
<div class="dre-item__alt-title--md">En pose med planeter</div>
<div class="dre-item__alt-title--sm">En pose med planeter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/en-pose-med-planeter"><p>Rejs med Ursula K. Le Guin til en fjern fremtid, hvor træer kan tale. Eller til den fjerne fortid, hvor vi for første gang vristede et par spiselige frø fri af deres avner.</p></a><div class="dre-item__footer"><p><strong>Jørgen Herman Monrad</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65752884" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/heksen-drengen-og-pandekagehuset" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=9a5470e831990118783cba76186c2f851099a5d2b1805f588c4e747b5c21aab3 685w, https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=1be48a9a023a963b32ee8c2cfb4c1f7b03bc78adbd8be252cf21585c605e42c4 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=118&t%5Bresize%5D%5Bheight%5D=165.2&accessToken=f3e4e8eff95c0656a3f59b8db67512cb4bdea01519b18e98a51e2bab24456158 118w, https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=236&t%5Bresize%5D%5Bheight%5D=330.4&accessToken=712d008317fccaca2c9539a492fda3d24b471ebc3ef45b22ce9539a9c2d807b4 236w" sizes="(max-width: 1023px) 118px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=488ea5332b5d2f4557dbbce916ba6a58bb7aa81b0dd5ec02ee4183391d844825" style="object-position: 35% 53%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 118px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=488ea5332b5d2f4557dbbce916ba6a58bb7aa81b0dd5ec02ee4183391d844825 224w, https://www.weekendavisen.dk/users/berlingske/images/48440179.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=27c616cd172b225873034ebef783710b2ef05c2306e18eb49138d301ed5c32e6 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/heksen-drengen-og-pandekagehuset" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Heksen, drengen og pandekagehuset</div>
<div class="dre-item__alt-title--md">Heksen, drengen og pandekagehuset</div>
<div class="dre-item__alt-title--sm">Heksen, drengen og pandekagehuset</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/heksen-drengen-og-pandekagehuset"><p>Bille Augusts spillefilm <em>Pagten</em> er baseret på Thorkild Bjørnvigs bog om venskabet med Karen Blixen. Bo Bjørnvig optræder selv i både bogen og filmen og mindes her perioden.</p></a><div class="dre-item__footer"><p><strong>Bo Bjørnvig</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-pink dre-item--feature-invertedLabel dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65743525" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://weekendavisen.ticketbutler.io/da/e/weekendavisen-lser-er-autofiktionen-frdig/" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=76794616eb8b490dfb831147a48e944231bbe9a6e7d25418c0cea86cbd8ff159 685w, https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ef555c7f466f6e83a238f25077c9e0288315e6325d3a77426faa5cb4f6bda498 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=e34dca5033fc1beb2e64db942b2a8e1838b2aafd9b1ffbe0fd3b161a7d697495 386w, https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=310ee325593ac9dced3c374e36fe808c1c3cb5c1a7fb6324431dfae74a3ee22f 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=ade5ba1d15b9af8b15105a2a09b718099d2bad2e36cf59965c56c71db2e5862d" style="object-position: 50% 55%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=ade5ba1d15b9af8b15105a2a09b718099d2bad2e36cf59965c56c71db2e5862d 622w, https://www.weekendavisen.dk/users/berlingske/images/48508892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2104&t%5Bcrop%5D%5Bheight%5D=1500&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=cfb84c72376aef0103281ad9d37caa926a16bd2472c11e8894000bb3393269a6 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Arrangement</div>
<a href="https://weekendavisen.ticketbutler.io/da/e/weekendavisen-lser-er-autofiktionen-frdig/" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Er autofiktionen færdig?</p></div>
<div class="dre-item__alt-title--md"><p>Er autofiktionen færdig?</p></div>
<div class="dre-item__alt-title--sm"><p>Er autofiktionen færdig?</p></div></a><a class="dre-item__summary" href="https://weekendavisen.ticketbutler.io/da/e/weekendavisen-lser-er-autofiktionen-frdig/"><p>Mød Geir Gulliksen, Katrine Marie Guldager og Rakel Haslund-Gjerrild, når Weekendavisen inviterer til litterær debatsalon 24. august.</p>
<p>Køb billet her.</p></a><div class="dre-item__footer"><p><strong>Weekendavisen Læser</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--row dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="row">
<div class="dre-group__header-content">kulturtogt rundt i landet</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65735929" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-27/kultur/ikke-en-chance-saa-den-maa-vi-tage" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=54&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e26567818a4b232bb232020a8c944d89217cabac40ac2b3ec5971a4e75db690c 685w, https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=54&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=550&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f4b7933fc9f692a6b50643a1d62edefeb6a7e2714a5fa78b9273a9522c17d31b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=880&t%5Bcrop%5D%5Bheight%5D=494&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c8f049395922bd31b31859e741d26fae9d599dfad66889bcbf6cff60938c8caa 386w, https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=880&t%5Bcrop%5D%5Bheight%5D=494&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=2b459478eb52fdf8ae1294f8060cad3333162b5b461448f5c472941b7df31d83 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=880&t%5Bcrop%5D%5Bheight%5D=494&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=b37d7c696467260e929a043c6c017a53fa41b6249bb3ca4f6a5a4dc1d32ea509" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=880&t%5Bcrop%5D%5Bheight%5D=494&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=b37d7c696467260e929a043c6c017a53fa41b6249bb3ca4f6a5a4dc1d32ea509 622w, https://www.weekendavisen.dk/users/berlingske/images/48473754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=880&t%5Bcrop%5D%5Bheight%5D=494&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=d7ad88521a4e8137bf15e52fe44f2603b823f540f4db2bb25c9ca1d1b5651858 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Korsør</div>
<a href="https://www.weekendavisen.dk/2021-27/kultur/ikke-en-chance-saa-den-maa-vi-tage" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Ikke en chance, så den må vi tage</p></div>
<div class="dre-item__alt-title--md"><p>Ikke en chance, så den må vi tage</p></div>
<div class="dre-item__alt-title--sm"><p>Ikke en chance, så den må vi tage</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-27/kultur/ikke-en-chance-saa-den-maa-vi-tage"><p>Samtidskunsten er ankommet til de smukke, fredede rum på Kongegaarden fra 1761. Faktisk satser kunsthallens nye leder, Henrik Broch-Lips, på at gøre købstaden til »kunstens by« på Vestsjælland.</p></a><div class="dre-item__footer"><p><strong>Heidi Laura</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754746" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/hele-verden-kommer-til-kerteminde" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=551&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=0723b3db9317e5193f03b7c7978b80fe3ad5a7f44c73a8010b9bcd13eeb2a77b 342w, https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=551&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=2084717e330709a0ed733d581ec9744d52fecb4e1b24a274e046652ae46bdfa3 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=508&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=531f1c0e83a93bf1db7b3d3227cc6833bf7e5dd1cf41dfa67d7a95da6a09a945 165w, https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=508&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=68e8d71ab7cdf23bd1acd8857dedeb525c9be587cded8eeb41d8945dc3ffc6b6 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=508&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=d1e3ab2438e135f177f5728aea11e8b64a6e1a8cd7a829717947c9744c80b1c5" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=508&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=d1e3ab2438e135f177f5728aea11e8b64a6e1a8cd7a829717947c9744c80b1c5 252w, https://www.weekendavisen.dk/users/berlingske/images/48473103.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=508&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=a0adf5328f89db75a964c2895fb2fe1fb638451e27064be0fa9ab12164556840 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kerteminde</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/hele-verden-kommer-til-kerteminde" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hele verden kommer til Kerteminde</div>
<div class="dre-item__alt-title--md">Hele verden kommer til Kerteminde</div>
<div class="dre-item__alt-title--sm">Hele verden kommer til Kerteminde</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/hele-verden-kommer-til-kerteminde"><p>Den gamle avlsgård på Lundsgaard Gods stod tom i årtier. Nu er kulturen rykket ind.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65736248" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-28/samfund/macron-presser-paa" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=db83912ff2db00875ffa21835a0dfafa3bdc4b3f1bd5caa3a469bef455661df9 342w, https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=90&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=297&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=e84784efa1bfbd93747a790ac183b57fa2434160073eb6f1a4e906cb66ae1186 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=1154f50b4567eea7c1527ae9f9a416746d5feaa2c27bcdce4aa4bb1c542452d4 165w, https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=1ff66ab918cb6d4a7fb9f0fbc13bdacc002aa278f9b04148a72236719d684aa1 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=539f4818e965783ebac731c3f28bce09e550854a98e5be51e5e5af1d2d3ab995" style="object-position: 34% 42%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=539f4818e965783ebac731c3f28bce09e550854a98e5be51e5e5af1d2d3ab995 252w, https://www.weekendavisen.dk/users/berlingske/images/48474605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=334&t%5Bcrop%5D%5Bheight%5D=467&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=aeffac89e219a026b3b46085171e3f5d3ea9ca0186f6d48dd02f9950defabc19 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Næstved</div>
<a href="https://www.weekendavisen.dk/2021-28/samfund/macron-presser-paa" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Havn, have og heling</p></div>
<div class="dre-item__alt-title--md"><p>Havn, have og heling</p></div>
<div class="dre-item__alt-title--sm"><p>Havn, have og heling</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-28/samfund/macron-presser-paa"><p>Kunsten sætter nye stiklinger i havnens rå industrimiljø og på hospitalerne. Og den er flyttet ud i haven. Der er organisk vækst i den sydsjællandske kultur.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65736168" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-28/samfund/sidste-sug-i-eu" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=667&t%5Bcrop%5D%5Bheight%5D=1050&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=31f2d1c5bf59e6c96fc241f288d3aa7d5ac925ecbc20fc5594714f56d673b737 342w, https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=667&t%5Bcrop%5D%5Bheight%5D=1050&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=564e7fcdd630aab6baa36194a0673367475ab8b40ddb51282ffe0958be3c5def 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=980&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=231.459375&accessToken=db3e24662e687a22be990fef9860d16b7726e4e715bdc7d999609dbc79145af6 165w, https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=980&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=462.91875&accessToken=0cc8c5a727e2127d2534465ebf2e9f6ea8cc6c86df9a25341663f6490ade1ef3 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=980&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8230b31cdf381143c7383c4884facbe8fb2f6f41918f473a51f55c161cee6c0a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=980&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8230b31cdf381143c7383c4884facbe8fb2f6f41918f473a51f55c161cee6c0a 252w, https://www.weekendavisen.dk/users/berlingske/images/48474081.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=980&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=15c8a42841e1a338c3d9c1eed0c66117c103dd92b294a2e3b042fde3e247b46c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ebeltoft</div>
<a href="https://www.weekendavisen.dk/2021-28/samfund/sidste-sug-i-eu" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Utopier ved vandet</p></div>
<div class="dre-item__alt-title--md"><p>Utopier ved vandet</p></div>
<div class="dre-item__alt-title--sm"><p>Utopier ved vandet</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-28/samfund/sidste-sug-i-eu"><p>Maltfabrikken knejser dybrød og nyrenoveret over byen som symbol på en ny blomstring. Og nede i havnen er der samtidskunst både til lands og til vands.</p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65615316" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/KqZUCili-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=00c235da90eca15f24f32ed351ac7eaa83f224ae5d9bf3241cef041915cabe0d 685w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=f4bb8ff355ea5f713252d85595fa5d12676d9b4583b94946247a879576776388 386w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a 622w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">HÆDER</div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Verdens smukkeste</div>
<div class="dre-item__alt-title--md">Verdens smukkeste</div>
<div class="dre-item__alt-title--sm">Verdens smukkeste</div></a><a class="dre-item__summary" href="https://eavis.weekendavisen.dk/titles/weekendavisen/758"><p>Weekendavisen er kåret som verdens bedst designede avis foran giganterne The New York Times, Washington Post og Die Zeit.</p></a><div class="dre-item__footer"><p><strong>Læs verdens smukkeste avis her</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65736010" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-52/kultur/lidelsens-mester" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=7eca4d0006ed928c3828bfc8810bebc431c7c2d2392c9489cad5d3bffbdf8083 767w, https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=67fad16c3cb0d69032463402d38da6bce18a268ecefc7685e5187b7aca463ac2 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=8e42997d3d85f5dfc1aabf4890bce80c7e70fd9e877a15d3f6cc4e0ee288274a 768w, https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=94ce4a13d1dcaa6de96cf112327cbcc6a5e0080df60a8c67e7630c02f23fecb6 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=1a3b766008e4919a77bc01d795a02c5043adbf89bbad5eb674b4a223cb906ef0" style="object-position: 27% 20%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=1a3b766008e4919a77bc01d795a02c5043adbf89bbad5eb674b4a223cb906ef0 1024w, https://www.weekendavisen.dk/users/berlingske/images/48456523.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=74bd43474652267d65ecc3adde6668890590af3ee6bbc447001e7b647d7e9122 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dagens sommerhit</div>
<a href="https://www.weekendavisen.dk/2020-52/kultur/lidelsens-mester" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lidelsens mester</p></div>
<div class="dre-item__alt-title--md"><p>Lidelsens mester</p></div>
<div class="dre-item__alt-title--sm"><p>Lidelsens mester</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-52/kultur/lidelsens-mester"><p><strong>Jeppe Bentzen</strong> har talt med Knud Romer om et kommende liv i mørket - som den blinde mand i sort jakkesæt, bowlerhat, briller med begsorte glas, sort slips og gult armbind.</p></a><div class="dre-item__footer"><p>Bragt første gang i december 2020.</p></div>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Serveret: Deres sommermiddag</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65745001" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-29/kultur/groent-grill-og-genkendelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b189ee4a345a8e5c0a87431394c4a7d41d0c643d6a3cc9dc4168b4545b7d3033 685w, https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ab976dddfa8cd020fa4281365281833acccf1707e25dd6302882715491e56dab 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=520409a05c07a873d0445c4fa4b476f6e52d5dd2bd114bb9236c0bf1286f4647 165w, https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=8e8c41dde21039b37ae194b118113dd4e2f173eecc27397c530ab9e18e7e048b 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=31d868833790e7c208dc0212e61275d06812e06c51e2b29ed81f36914442803a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=31d868833790e7c208dc0212e61275d06812e06c51e2b29ed81f36914442803a 252w, https://www.weekendavisen.dk/users/berlingske/images/48244620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=bf32e05e6d3a8092f0405a62033a807597974604d32d2f10fa5b48f8477bc95c 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-29/kultur/groent-grill-og-genkendelse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Grønt, Grill og Genkendelse</p></div>
<div class="dre-item__alt-title--md"><p>Grønt, Grill og Genkendelse</p></div>
<div class="dre-item__alt-title--sm"><p>Grønt, Grill og Genkendelse</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-29/kultur/groent-grill-og-genkendelse"><p><strong>FORRET.</strong> Alt på blomkålen kan grilles – og i alle opskæringer. Der er variation nok til en meget lang sommer.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65735885" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-21/kultur/fanget-med-guds-haand" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=76ad2df6293ebe960d07886ec912d5b568cb03b4f10e7b91de3adcb39cd5102c 685w, https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=af6bd5f03c58bd40d35fa93b24ee5561f005b7824b8d8b82ec585d6d4da127eb 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=a3980dc57a006676106a53ca36bbf34d9bb916c6933cadcb1d522863ae421bbf 165w, https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=7eb99237a9b011c4b679afc697468452551b1cb2caacbe43c4628a36bdf3fc0b 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8fb58744a43780bac75cff864a7512692f155394ffab125e28052e3dd3881a1f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8fb58744a43780bac75cff864a7512692f155394ffab125e28052e3dd3881a1f 252w, https://www.weekendavisen.dk/users/berlingske/images/48456255.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=db45f404719d7b600c9fa32e1f69a9c85e536841cd717702a8ef589762ab3b67 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-21/kultur/fanget-med-guds-haand" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Fanget med Guds hånd</p></div>
<div class="dre-item__alt-title--md"><p>Fanget med Guds hånd</p></div>
<div class="dre-item__alt-title--sm"><p>Fanget med Guds hånd</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-21/kultur/fanget-med-guds-haand"><p><strong>HOVEDRET.</strong>&nbsp;En middag med hjemmefanget hornfisk og rejer får selv de mest isnende vinter­fornemmelser til at fordampe.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65735889" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-28/samfund/attentat-i-amsterdam" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3cc34962b639523a497493febcc6dccf70bdf1a3bce9c77e6987e0281be88e14 685w, https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b8f9bcaf80e04fcbc9bdd9c378a3331c27744de1d57e3d017724384b6a020ba1 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=d651c1fe0b62bcc6a6a420dc3f83f1f6a47cd8c3ac1ad73f3f9f777eab1bc31f 165w, https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=2f0f03e536518dc5173d2c26da79966571fcb213caa24a71fc76155f7f307ee5 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=dbd06b99ead7d54b1c2b0fd7d9aaf0e459e940a6f71a305858772329e308cc74" style="object-position: 52% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=dbd06b99ead7d54b1c2b0fd7d9aaf0e459e940a6f71a305858772329e308cc74 252w, https://www.weekendavisen.dk/users/berlingske/images/48456257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1370&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=ed4ffd8bf63f4cb6725e71dc4e6d76d433cd9d2ef5991b6f245f8b348b5daab4 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-28/samfund/attentat-i-amsterdam" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Paradisboble</p></div>
<div class="dre-item__alt-title--md"><p>Paradisboble</p></div>
<div class="dre-item__alt-title--sm"><p>Paradisboble</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-28/samfund/attentat-i-amsterdam"><p><strong>DESSERT. </strong><em>Key lime pie</em>&nbsp;er en caribisk favoritdessert, som bringer nostalgiske minder om den første kageopskrift, man selv lærte at mestre.</p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65753143" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/emne/usapoliti" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=7ac20862df52ec8ec6e7c7fed80311e6b71434995f10e8e4db6b675d259c9caf');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=5bc43a0bd65e60b5272d96ced6f4995a7f3a42154739511e44d2c33d530232c5');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=247e2ae2b5a5afe8e12031f5498b8cd243238defd377e7d702e55bf79cbb6d2a');
		object-position: 67% 19%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/laYuc7ij-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=db6107b9927108fc89e5275f1553ce0c577f490935a9b478bbf5a7dc7434e78a 685w, https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=247e2ae2b5a5afe8e12031f5498b8cd243238defd377e7d702e55bf79cbb6d2a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=092275db93f38e46d1bdfc2471495e823a4ea576992f072abc051214d1bf51a9 386w, https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=5bc43a0bd65e60b5272d96ced6f4995a7f3a42154739511e44d2c33d530232c5 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=61b34ef0153b14cf55580c0318a1db9545e4ec5f653af43f9bc8ff7eac55c4aa" style="object-position: 67% 19%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=61b34ef0153b14cf55580c0318a1db9545e4ec5f653af43f9bc8ff7eac55c4aa 622w, https://www.weekendavisen.dk/users/berlingske/images/48439576.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=7ac20862df52ec8ec6e7c7fed80311e6b71434995f10e8e4db6b675d259c9caf 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Serie</div>
<a href="https://www.weekendavisen.dk/emne/usapoliti" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Tæt på USAs politistyrke</p></div>
<div class="dre-item__alt-title--md"><p>Tæt på USAs politistyrke</p></div>
<div class="dre-item__alt-title--sm"><p>Tæt på USAs politistyrke</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/emne/usapoliti"><p><strong>René Gummer </strong>møder ordensmagten i dens forskellige varianter.</p></a><div class="dre-item__footer"><p>Find alle artikler i serien her</p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65759649" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/24spoergsmaal/genteknologernes-gave-til-oekofolket" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=6f52861faaf4aaf09baf996c869469d0e604144eda5b54fa21bf669cf6b4cb33 685w, https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1418&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=57bab5a95d0b13110a9a7abdd9ec8297fae1a034a41143d48e61ec359f76e488 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1802&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=a8c985f442492a12ce379c7c177d691e25fac5db34c55dd8df92cf6faf94d9af 386w, https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1802&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=dbb8694acb2db7b04af213ae9ff594291e114a1e11973c10a07d35bb50449057 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1802&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=864b45b11d4c29ac78515fb904dab281a078b2786607fe44f8645e37da90f736" style="object-position: 77% 75%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1802&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=864b45b11d4c29ac78515fb904dab281a078b2786607fe44f8645e37da90f736 622w, https://www.weekendavisen.dk/users/berlingske/images/48430955.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=119&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1802&t%5Bcrop%5D%5Bheight%5D=1011&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=b58150d01f3849cdcb683fa1e292eecebef996637cb6f2fd74528623c91157bd 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-30/24spoergsmaal/genteknologernes-gave-til-oekofolket" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Genteknologernes gave til økofolket</div>
<div class="dre-item__alt-title--md">Genteknologernes gave til økofolket</div>
<div class="dre-item__alt-title--sm">Genteknologernes gave til økofolket</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/24spoergsmaal/genteknologernes-gave-til-oekofolket"><p>Moderne mutant-afgrøder er vejen frem ifølge plantefysiolog Michael Palmgren og filosof Klemens Kappel, der er gæster i ugens podcast. Men økologerne er uenige.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål classic</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754870" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/interlove" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=7542&t%5Bcrop%5D%5Bheight%5D=5379&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=36781c7fa59b9a53e2dc4e65f1ab4b27672efe56f74ad5da1582756d037698bf 767w, https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=7542&t%5Bcrop%5D%5Bheight%5D=5379&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=461f4d1dae8c1b88dcaad02e00d706f447401f502d10a2343b031b5a2376986b 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=547&t%5Bcrop%5D%5Bwidth%5D=8069&t%5Bcrop%5D%5Bheight%5D=4529&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=2857503aa9d42ad77ffdce916f049f83a9e69c98741b344b273813a509fc5d55 768w, https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=547&t%5Bcrop%5D%5Bwidth%5D=8069&t%5Bcrop%5D%5Bheight%5D=4529&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=8d0cbefc4022e1dbc05c1565b711df895dac14249d3064ae2f9517ee20e804db 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=547&t%5Bcrop%5D%5Bwidth%5D=8069&t%5Bcrop%5D%5Bheight%5D=4529&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=6907a6b93b319110c15b2140074937089c3abff75013abf52367ed30f4e80608" style="object-position: 36% 52%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=547&t%5Bcrop%5D%5Bwidth%5D=8069&t%5Bcrop%5D%5Bheight%5D=4529&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=6907a6b93b319110c15b2140074937089c3abff75013abf52367ed30f4e80608 1024w, https://www.weekendavisen.dk/users/berlingske/images/48357825.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=547&t%5Bcrop%5D%5Bwidth%5D=8069&t%5Bcrop%5D%5Bheight%5D=4529&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=3e9cdf7b4da194c7f0f9f2f7b2a2fa742db8ee30dc9fa7d38346b9470bc9c4b8 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">KUNST PÅ FORSIDEN</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/interlove" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»I maleriet kan man bare give slip«</p></div>
<div class="dre-item__alt-title--md"><p>»I maleriet kan man bare give slip«</p></div>
<div class="dre-item__alt-title--sm"><p>»I maleriet kan man bare give slip«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/interlove"><p><strong>Kinga Bartis</strong> om farven rød og den omskiftelige krop.</p></a><div class="dre-item__footer"><p><strong>Synne Rifbjerg</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-pink dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65757486" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-31/kunst-i-kultursektionen" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=0b4f535e7e683aeba92c34b6bfa35931cead645caf9d1260b418521963b4225e');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=246ea631994983af72c443c008a78e6028ea7cba1bea93a6ba592ef7e6faced9');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=219&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1667&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=92027da1259e96138382addd2932f5adc614572e1835e6e409cbd880bb4d1ff4');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/a60fhMTG-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=219&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1667&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8c548c0d094f8769c3fc456340a11d45ac0550dd95adf64909cfc7435717399c 685w, https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=219&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1667&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=92027da1259e96138382addd2932f5adc614572e1835e6e409cbd880bb4d1ff4 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c7f524d0454a44d0b40d61d8fec4310b3ec96e32ca6421d1a1a0cf279de413e1 386w, https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=246ea631994983af72c443c008a78e6028ea7cba1bea93a6ba592ef7e6faced9 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=4c449d1cc0650307ae31bd79fe20d588f6ec3e2a2fa0d8f60c2bf386e658ca1f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=4c449d1cc0650307ae31bd79fe20d588f6ec3e2a2fa0d8f60c2bf386e658ca1f 622w, https://www.weekendavisen.dk/users/berlingske/images/48360721.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=396&t%5Bcrop%5D%5Bwidth%5D=2337&t%5Bcrop%5D%5Bheight%5D=1312&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=0b4f535e7e683aeba92c34b6bfa35931cead645caf9d1260b418521963b4225e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kunst i kultursektionen</div>
<a href="https://www.weekendavisen.dk/2021-31/kunst-i-kultursektionen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Fire forsider,</p>
<p>fire kunstværker</p>
</div>
<div class="dre-item__alt-title--md">
<p>Fire forsider,</p>
<p>fire kunstværker</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Fire forsider,</p>
<p>fire kunstværker</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-31/kunst-i-kultursektionen"><p>Læs Synne Rifbjergs interviews med kunstnerne bag værkerne og køb forsiderne som plakat.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=df6d7d033c5c038ec4a5f8e35d2b92fd4cb0329681545fe914df34591fa0b6e4 308w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=4133002a1f25fb7ad9872f3f87356770fc0fbb53b46a24d59af4aed8b14a8f20 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=c415cc487f0485d895787860f13cd5f196c4f67164e7b1955e5817af6993f9b9 290w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=397b41b6cf68aa364a822462617abb5626e7d2732ddf769f00056738566f1b81 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344" style="object-position: 51% 41%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344 168w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=d82dc0c5409e7b81ee2860978775b0f15fb79d438fffc914a55cffa7da68843f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/morten-beiter"><p><strong>Morten Beiter</strong></p></a><div class="dre-item__footer"><p>Skriver om både skævt og lige i sine to verdener, Jylland og Italien.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=723159f2c2e5847afedd3cdd99e6f56af6cfc3040a981ae20099ff5ce53fb2f3 308w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=fbb059b681dfa3226e40c3950fa7b70c0bf2f88b80491650bf7735c0a592eb8a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør, boganmelder, taler med kloge mennesker om identitetskrig og kærlighed.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=32a64b5bbe40dc6a6c6923d9f5d2f699f8643a6fd6ec76b5ef373f5a1d767898 308w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=675151d75cd0337d454149fa2f1fa2b8abd894338eef12f46a78ab5dc4246e82 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=292e6351c986ef7324fc93297c9b1cc90670068d671fdbae8acad1a50830ba55 290w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=e20fe41cf611cd53f5d1a16a7a51b63bb7d4dbc7bf07f05f3ac9dab729711f44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38" style="object-position: 48% 55%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38 168w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b68da09d348ab662b825c5b2085606d6cdc53d82db32aff74372206fed2dba84 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein"><p><strong>Klaus Rothstein</strong></p></a><div class="dre-item__footer"><p>Kritiker, kommentator, journalist, afhængig af litteratur, tilhænger af god gammeldags humanisme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=3fb6ea925e234bcb3c4c9c129bdd672f4b117cb223f59fe9bbfc30c47a46a1ed 308w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76bfb43e23497be7a235e35758f83c4e250c8b49ccc8c382167bad75cf5058d2 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6980459caf8e1c641e41ad8925e2345c3f29bfd7a26a7fd8515965c7d01d7d7d 290w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=3ad180f7aa67358b5e386bceb3b83c230d75d60227745ff5226a8a5d66c47d18 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e" style="object-position: 49% 52%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e 168w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=148cd7f8f8d3871e7fff81544c911d6e9248e8ba39e2f35a19a385c8e5efcd4f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/tine-eiby"><p><strong>Tine Eiby</strong></p></a><div class="dre-item__footer"><p>Skriver om samfund, videnskab, psyke. Holder meget af rollen som en, der ved lidt om det hele.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754795" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/storslaaet-hyldest-til-sort-kultur" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=85b7676d12399797cd5e632bc2ae806b949482a2181e818c136c6ba317b84fb8 342w, https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=321&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=4a6339d564bb3974fcefd8e04029b7bfa369e95f7859b7ab7fe1e310156f27d7 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1286&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=e721c9b613e7cf5ffae4354f54174c707c919c26b90c54578cc0ef8eb0b4db21 155w, https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1286&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=cf649c433eec5bf28f17a78c0d18ad0561bfb37f709d5c98f9b796136f589ee1 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1286&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=28d1193361d9ce59cb50dd3267d0372e19c6be6501ce146fe691facf142d8167" style="object-position: 37% 62%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1286&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=28d1193361d9ce59cb50dd3267d0372e19c6be6501ce146fe691facf142d8167 224w, https://www.weekendavisen.dk/users/berlingske/images/48374258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=249&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1286&t%5Bcrop%5D%5Bheight%5D=1800&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=501447d295e4cf09365d83d170610dff4c89263b8baf050fa06cef817d2e65a2 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Arkivguld</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/storslaaet-hyldest-til-sort-kultur" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Storslået hyldest til sort kultur</p></div>
<div class="dre-item__alt-title--md"><p>Storslået hyldest til sort kultur</p></div>
<div class="dre-item__alt-title--sm"><p>Storslået hyldest til sort kultur</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/storslaaet-hyldest-til-sort-kultur"><p>Musikeren Questlove har redigeret 40 timers optagelser fra en festival i Harlem i sommeren 1969 sammen til en medrivende og illuminerende musikdokumentar.</p></a><div class="dre-item__footer"><p><strong>Klaus Lynggaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754788" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/kunstens-kvindekamp" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=a5d85307d521165f6a166e4d726bf1aa9fc2ad57e0b8ac3a76781df97ac18e38 685w, https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=1e85aab7947ecff7a3d067ae093251481f2d65854838cc7dd79c66842943514e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=da4e46f991dfe46f02813b0f0109347339fa452b59d2e32c0bccef679163999f 155w, https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=973ab236c1d50b05cc477ed044a45b606cfb316f58d2d8412c86efa91953ce68 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=6ec2b338b45a12e80a027f6ea979b710c085ce5e6a755354c67646b57aeb0ea5" style="object-position: 51% 27%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=6ec2b338b45a12e80a027f6ea979b710c085ce5e6a755354c67646b57aeb0ea5 224w, https://www.weekendavisen.dk/users/berlingske/images/48381150.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=709b5b49c5571daf100cd1600dfd51c04877319d6f5e979067ba25309201cd29 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ligestilling</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/kunstens-kvindekamp" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 26px;">»Det er utroligt, at</div>
<div style="white-space: nowrap; font-size: 26px;">vi stadig taler om</div>
<div style="white-space: nowrap; font-size: 26px;">det her lort i 2021«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 25px;">»Det er utroligt,</div>
<div style="white-space: nowrap; font-size: 25px;">at vi stadig taler</div>
<div style="white-space: nowrap; font-size: 25px;">om det her lort i</div>
<div style="white-space: nowrap; font-size: 25px;">2021«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.8vw;">»Det er utroligt, at vi stadig</div>
<div style="white-space: nowrap; font-size: 7.8vw;">taler om det her lort i 2021«</div>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/kunstens-kvindekamp"><p>Mere end hver tredje kvinde i Tyrkiet oplever fysisk eller seksuel vold fra en mand. Kvinderne kæmper gennem musik, malerier og litteratur mod et patriarkat styret af magtfulde mænd.</p></a><div class="dre-item__footer"><p><strong>Layal Freije</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754196" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Ugens ord</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/malproper" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Malproper</div>
<div class="dre-item__alt-title--md">Malproper</div>
<div class="dre-item__alt-title--sm">Malproper</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/malproper"><p>Sproglige franske vendinger har vundet indpas i det danske sprog gennem århundreder. Vi benytter os af dem, fordi de er delikate og overlegne.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754199" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/tynde-aviser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5473823dd86a72a91d9df6f699ea7a674a3aab26012e00271d9f26214d2b78b6 685w, https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=cc1f7c33bdc9fd9cac62a73bb117207af4f97a754fdec1e7fb9a8774b8d1f819 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=caaa654063ae57d50adadbefee5ff925a0146bceef46eefe80e0b1729a06f734 386w, https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=146447b2401ed3f8b83796a267559422b44739b2cef4c7fb6ef32738f743b266 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f0f18107214eb0ab07412024fb78ac3a6db07f1f6b9a744a1ea6d3e07d475eec" style="object-position: 41% 34%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f0f18107214eb0ab07412024fb78ac3a6db07f1f6b9a744a1ea6d3e07d475eec 252w, https://www.weekendavisen.dk/users/berlingske/images/48381149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=13200ea079e5b4355158c92e2a1d2c5e59d244efcb5f4822ee110bea17b3db55 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tynde aviser</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/tynde-aviser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Journalistik­kens forfald</p></div>
<div class="dre-item__alt-title--md"><p>Journalistik­kens forfald</p></div>
<div class="dre-item__alt-title--sm"><p>Journalistik­kens forfald</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/samfund/tynde-aviser"><p>Den 84-årige journalistlegende <strong>Seymour Hersh </strong>beskylder tidens medier for at være kuede af frygt og politisk overkorrekte.</p></a><div class="dre-item__footer"><p><strong>Markus Giessing</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754508" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/oproer-mod-revolutionen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8288c3488d5abf1e47362baffcb7edb303d98f3fa8ef7111966d68d38f7f38e5 685w, https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9bbf77a2349413bb66459708a1c8211ae47f990e1737cfc32f8488d426eaf14d 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=8414270ba4a27934767b0326411e325057fd0297f992b25b773079d99a81b946 664w, https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=e565e52c19c47d12f550c6629370d93dac442463a1fb7824455d3cee6bdd301c 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=466686e228f2c05ac4475c71e0e43fe1965ba31d33fefa793f89aaf53926c638" style="object-position: 53% 48%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=466686e228f2c05ac4475c71e0e43fe1965ba31d33fefa793f89aaf53926c638 588w, https://www.weekendavisen.dk/users/berlingske/images/48381151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=953012e46745e142852477c3d4166c54f495d3970038b8d6fa28c47af85bfd79 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Oprør</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/oproer-mod-revolutionen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Er dagene talte for det kommunistiske regime i Cuba?</p></div>
<div class="dre-item__alt-title--md"><p>Er dagene talte for det kommunistiske regime i Cuba?</p></div>
<div class="dre-item__alt-title--sm"><p>Er dagene talte for det kommunistiske regime i Cuba?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/samfund/oproer-mod-revolutionen"><p>Under overfladen ulmer en dyb utilfredshed med det styre, der har regeret østaten siden Fidel Castros revolution i 1959.</p></a><div class="dre-item__footer"><p><strong>Kasper Kloch</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754690" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/putins-gas" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det var forkasteligt at starte Nord Stream-projektet, men det er nu klogt at gøre det færdigt</p></div>
<div class="dre-item__alt-title--md"><p>Det var forkasteligt at starte Nord Stream-projektet, men det er nu klogt at gøre det færdigt</p></div>
<div class="dre-item__alt-title--sm"><p>Det var forkasteligt at starte Nord Stream-projektet, men det er nu klogt at gøre det færdigt</p></div></a><div class="dre-item__footer"><p><strong>Jesper Vind</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-right dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65753136" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/alt-det-der-doede-jo" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=ce9215aac1f63db0e3257fe72757c63ed455879620f7c4ab99cb95ee8c08fc52 342w, https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=2d36a9f48b8b85f8a82ad28639429d23dea0dae2a13c90900a1ad3491f7ca0cd 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=ef6a025b17f9a8591009033128a606f9bb835e8630959bf5d3a92cf56c71eebc 155w, https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=2ee52606202e0a07a9c1032cda4e80053b36996ed3eca44d674153966ce1d346 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=5be79c4b5d0455081b77ccf256e41202fc303a8c218dd71208b9ae9e0473af16" style="object-position: 55% 20%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=5be79c4b5d0455081b77ccf256e41202fc303a8c218dd71208b9ae9e0473af16 224w, https://www.weekendavisen.dk/users/berlingske/images/48362269.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=edbfff1f51741d215f3d5808c52d7d2432029b2e232c1a3949e914421ef30a05 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Blå time</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/alt-det-der-doede-jo" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Det borgerlige Danmarks ledende kraft er og bliver Venstre«</p></div>
<div class="dre-item__alt-title--md"><p>»Det borgerlige Danmarks ledende kraft er og bliver Venstre«</p></div>
<div class="dre-item__alt-title--sm"><p>»Det borgerlige Danmarks ledende kraft er og bliver Venstre«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/samfund/alt-det-der-doede-jo"><p><strong>Søren Pind</strong> om vejen ud af den blå krise.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754732" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/efterbevilling" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1703&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=da7e997cf6d3be7cc348cdf24ec2f645ea166d7a9a1afea1751f122ff38123e1 342w, https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1703&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=fbd02248fa23b30ca275f0f228abc17b93798887b3017e0f99b4af6da929cc84 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1514&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=359de888c90939409ab6b37b0b6c7b3c1a5821b7b6ab4fa7a208ef819a3f460d 155w, https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1514&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=5bb5525cf2b1b09ea33d1b90859a291142504149e74ec0eb49a7f4091ca74177 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1514&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=eb53e9aad466b6c9a7fc902c44ac190e8056ee81e3bdb0637585e2d46e646bdf" style="object-position: 38% 34%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1514&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=eb53e9aad466b6c9a7fc902c44ac190e8056ee81e3bdb0637585e2d46e646bdf 224w, https://www.weekendavisen.dk/users/berlingske/images/48371524.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=1514&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=e98bf1eb4e5a7509af9245c250ac2c899de01bb0bce9d90e2a7259d0664226ca 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/efterbevilling" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det forbudte blev kun mere forbudt</p></div>
<div class="dre-item__alt-title--md"><p>Det forbudte blev kun mere forbudt</p></div>
<div class="dre-item__alt-title--sm"><p>Det forbudte blev kun mere forbudt</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/samfund/efterbevilling"><p>»Muhammed­tegningerne både overbeviste mig om ytringsfrihedens fundamentale vigtighed og vakte min rædsel for at bruge den fuldt ud.«&nbsp;</p></a><div class="dre-item__footer"><p><strong>Christoffer Zieler</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Serie: Du gjorde mig til læser</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65753180" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/blaa-bevaegelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=1052e2cd456a934031f42d56658336d61737bb60c5291276a81ac34c9eaef65b 342w, https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=743b03df4ec212bfc8101c727f328a4ed6b71fd2d5703a1bc11d5b64194d3be4 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=165.328125&accessToken=118555176543016fe5c88581c80950378a22cc5708afa28646514a8b4bbad0b7 165w, https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=330.65625&accessToken=9dafe427dae9a5299475166d1b519bfa71ba7da04863463eb8dfd9a5990b5fb0 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=1a2247c5fb341670f5dddc1530863ecfa82b21ac50f9f28eedd74b7bc8ad5269" style="object-position: 56% 34%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=1a2247c5fb341670f5dddc1530863ecfa82b21ac50f9f28eedd74b7bc8ad5269 252w, https://www.weekendavisen.dk/users/berlingske/images/48370243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1077&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=504&accessToken=8ec6d3a9ee9828f38d03b3eb54e8e6670aa6a5a2d2de78c23cb006dc57550408 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-30/boeger/blaa-bevaegelse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Charlotte Inuk</p></div>
<div class="dre-item__alt-title--md"><p>Charlotte Inuk</p></div>
<div class="dre-item__alt-title--sm"><p>Charlotte Inuk</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/blaa-bevaegelse"><p>Om at skrive en anden virkelighed frem.</p></a><div class="dre-item__footer"><p><strong>Linea Maja Ernst</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65743533" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-29/boger/guldet-pa-havbunden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=685.171875&accessToken=117a45550b39d5763785ad6acec968f43846bd2ba0bd865378c0997da7ca369c 685w, https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1370.34375&accessToken=9b4855837802fffad6b52ada56150d8765649fa1d2ac4a82680dd57a744992a7 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=165.328125&accessToken=f460035deb2a6810f921aa6b934c6563b3e0c9fcf4fc08fc3aa31c9c09807a28 165w, https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=330.65625&accessToken=2d03a4a8d4a7ff9283a1608b9ec0a3c3da887f9353b3e2ad9703e362e1c3dfa4 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=bfe913e958d28a808be9d32e9b3876ecb5e14fa8f63d519eaee989865e78d25b" style="object-position: 49% 51%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=bfe913e958d28a808be9d32e9b3876ecb5e14fa8f63d519eaee989865e78d25b 252w, https://www.weekendavisen.dk/users/berlingske/images/48377535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1069&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=504&accessToken=d47bf1134d215211b6d650c35f7a47817ec157780c087462b3871363ccfcbe03 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-29/boger/guldet-pa-havbunden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bjarne Reuter</p></div>
<div class="dre-item__alt-title--md"><p>Bjarne Reuter</p></div>
<div class="dre-item__alt-title--sm"><p>Bjarne Reuter</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-29/boger/guldet-pa-havbunden"><p>Dansk børnelitteraturs største navn.</p></a><div class="dre-item__footer"><p><strong>David Jacobsen Turner</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65734225" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-28/boger/menneskeborn-og-muldvarper" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=691f2bab893938ba643431cd585f65ce819346037aa3a67fdb89bd04d77cd5a5 342w, https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=b01b45bc0aef2856315f2d4ea6fd57ed0a53e5f2e61b4fff7b1594d071742d36 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=165.328125&accessToken=d01e036e908b98e773bf513fe48d004035f1fbd2a1da6be0bcc4d9e48b056525 165w, https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=330.65625&accessToken=f08771400339148b71004632ab1faa0b29d4246d566c62d39d5cbdde5ae24c94 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=07f75f21354bc7e7ceaca33848a5145af5458d5ddeb0e4a665e74e67b1ec4d9f" style="object-position: 49% 43%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=252&accessToken=07f75f21354bc7e7ceaca33848a5145af5458d5ddeb0e4a665e74e67b1ec4d9f 252w, https://www.weekendavisen.dk/users/berlingske/images/47754331.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1065&t%5Bcrop%5D%5Bheight%5D=1065&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=504&accessToken=d17d2825aaaedd2c93eaf11cf083bd61ccb00e72284c24da7f71f76c6b4567ea 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-28/boger/menneskeborn-og-muldvarper" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lars-Henrik Olsen</p></div>
<div class="dre-item__alt-title--md"><p>Lars-Henrik Olsen</p></div>
<div class="dre-item__alt-title--sm"><p>Lars-Henrik Olsen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-28/boger/menneskeborn-og-muldvarper"><p>På besøg hos en overset succes.</p></a><div class="dre-item__footer"><p><strong>Kathrine Tschemerinsky</strong></p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754207" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Indpakning</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/slaget-om-omslaget" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Slaget om omslaget</div>
<div class="dre-item__alt-title--md">Slaget om omslaget</div>
<div class="dre-item__alt-title--sm">Slaget om omslaget</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/slaget-om-omslaget"><p>Bogdesign er i høj kurs, men hvem bestemmer, hvordan forsiden skal se ud?</p></a><div class="dre-item__footer"><p><strong>Sonja Furu</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754498" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/skamloes-indpakning" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=945&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=e55bf1b8bb780cf24bb5470feeb8518f6e7b71b01bad804938fc1a7973bf70e8 342w, https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=945&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=1b0affede416ba6921517dacf181fa6d52f020e078d60b154ab9a56ee5dc8fc1 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=5e0b7c7f6b1ff772a50b976e083258d7c315b270df653b6fce817bea04495155 386w, https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=aa2b162730d1a429cbeb959ccffbe3c9110bf112754e4fc2fd8e2558e29f2812 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=116ef64bdb35871497aa96e32e479ede591f099010620c717e4ad8328ccb74b1" style="object-position: 71% 46%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=116ef64bdb35871497aa96e32e479ede591f099010620c717e4ad8328ccb74b1 252w, https://www.weekendavisen.dk/users/berlingske/images/48370644.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=354c6cb92c48bcdec7da1a1426ab3d2d1acb71fa4f4474f67f41c984300ccf18 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lystlæsning</div>
<a href="https://www.weekendavisen.dk/2021-30/boeger/skamloes-indpakning" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Skamløs indpakning</div>
<div class="dre-item__alt-title--md">Skamløs indpakning</div>
<div class="dre-item__alt-title--sm">Skamløs indpakning</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/boeger/skamloes-indpakning"><p>En vigtig del af romancegenrens appel er bøgernes frodige, fristende forsider. Alt er for meget, det er skamløst og virkelig dejligt.</p></a><div class="dre-item__footer"><p><strong>Sarah von Essen</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65756346" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/caravaggio-eller-ej" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=a95fa2630a24d08cd1bc2b90fed93b06a985dc24a890aaf9342166fefc606e75 685w, https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=fcbf91bfc89b0f71a4ef8240022026d02ac6d7b78a636f53768452010244d856 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=f6f2b620889775888d696a8a2c7fe48e3d15465682d877b2d285ea304b2371e6 664w, https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=cc271270f82fbaf2f48674217c67db07238c590fe38922fef1fb671910770288 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7a38c720e717a82c55c710674e8554f56777166ae3961fe0ec2f9f5294c9feb1" style="object-position: 57% 41%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7a38c720e717a82c55c710674e8554f56777166ae3961fe0ec2f9f5294c9feb1 588w, https://www.weekendavisen.dk/users/berlingske/images/48370083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1301&t%5Bcrop%5D%5Bheight%5D=928&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=51f011c21a8526ebf5ee6236bc41b9d1776e22ae1e323d362032ef17bed64679 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Skattejagt</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/caravaggio-eller-ej" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Barokkens slemme dreng</p></div>
<div class="dre-item__alt-title--md"><p>Barokkens slemme dreng</p></div>
<div class="dre-item__alt-title--sm"><p>Barokkens slemme dreng</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/caravaggio-eller-ej"><p>Fire hundrede år efter <strong>Michelangelo Merisi da Caravaggio</strong> død drypper arven stadig fra den italienske maler i form af ukendte, måske ægte værker, som pludselig dukker op.</p></a><div class="dre-item__footer"><p><strong>Morten Beiter</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half-half-main-right dre-group--sm-all-full-width dre-group--3-items" data-layout="half-half-main-right"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65753263" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-29/avistid/et-liv-en-risiko" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=30cb66b507dbd526467782ca85c79caec1d1cfb43aa75596add49119311b4ddc 342w, https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=d781bb6fb58f136537d4a2fa05f08bbaa6662684a40106f54e68da82d4f5793b 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1316&t%5Bcrop%5D%5Bheight%5D=1843&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=42dbe708595b1586d3c261da15435b21ff620869d6fe9b4e5c75b0295f78baee 155w, https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1316&t%5Bcrop%5D%5Bheight%5D=1843&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=f33aa7a4582cff46465fc766c8637334bb896f2847657276eb1f15b2254b8355 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1316&t%5Bcrop%5D%5Bheight%5D=1843&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=7392f962041e6e5c49462ffbe08e05bf812158a3298bf558d9a56835d901982a" style="object-position: 68% 28%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1316&t%5Bcrop%5D%5Bheight%5D=1843&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=7392f962041e6e5c49462ffbe08e05bf812158a3298bf558d9a56835d901982a 224w, https://www.weekendavisen.dk/users/berlingske/images/48269279.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1316&t%5Bcrop%5D%5Bheight%5D=1843&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=c970664ea5f4bc679766b97e69c1469829a95ce6326d5d07d80f008a93e6892e 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Avistid</div>
<a href="https://www.weekendavisen.dk/2021-29/avistid/et-liv-en-risiko" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Et liv, en risiko</p></div>
<div class="dre-item__alt-title--md"><p>Et liv, en risiko</p></div>
<div class="dre-item__alt-title--sm"><p>Et liv, en risiko</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-29/avistid/et-liv-en-risiko"><p>Lyt til Martin Krasniks interview med Bent Melchior i denne særudgave af Avistid.</p></a><div class="dre-item__footer"><p>Bragt første gang i januar 2020.</p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-left dre-item--feature-invertedLabel dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65724518" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-3/kultur/bents-tre-bud" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=7aa4be5c3b5be92e0ae0cb26dbc3c116749a387790461cf583eb2df6969c12fb 685w, https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=72660ea268449cf93f9cae40cc4b89811b8f83ec46c2f5d22efc9433a5c01a0c 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=a01cd4d169946e6fe960878cbd6ce72c4425e3951a979b81fbdf32f02a041c54 155w, https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=491&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=ed8cd1eabe05bcb3bc2a3dd31f6f33ecddb2f5e4bd6e27a54df656e497c739f7 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=916&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=2516ea9826460b45371ec6b4ea13b86fcfdb2607b25a2a6038f96cd6bf94840d" style="object-position: 49% 44%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=916&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=2516ea9826460b45371ec6b4ea13b86fcfdb2607b25a2a6038f96cd6bf94840d 224w, https://www.weekendavisen.dk/users/berlingske/images/48240078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=916&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=db7fc186cf64a8267ebd4945fdde0ec05ce66b302083f5b8d767a7ef673cddd7 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">DØDSFALD</div>
<a href="https://www.weekendavisen.dk/2020-3/kultur/bents-tre-bud" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bents tre bud</p></div>
<div class="dre-item__alt-title--md"><p>Bents tre bud</p></div>
<div class="dre-item__alt-title--sm"><p>Bents tre bud</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-3/kultur/bents-tre-bud"><p>Bent Melchior er død. Læs <strong>Martin Krasniks</strong> interview med den tidligere overrabbiner fra sidste år om de vigtigste leveregler.</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754790" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/joedernes-konge" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=15debc57029ac8fb38378ce3636c23e01ab0a23d6e392f1fce1aee0bbc9b9e60 685w, https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=e680194a2d3667465be94460aa4c4096439c35480f9d159b4f66b23de5bc1355 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=b73eaa7e6c8dde83b6bfc71f6652b8fa823032d4f777059b8762b3ef9d78a35a 290w, https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=b299d2f44752d180912f677d98e27c8bdbce0e31be63e374ef8ff46755597e24 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=869388e368054424a8912f9fdb3a17fcf6861aaa6e37c2d0373d3ee6050302dd" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=869388e368054424a8912f9fdb3a17fcf6861aaa6e37c2d0373d3ee6050302dd 420w, https://www.weekendavisen.dk/users/berlingske/images/48268868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=0df66abee88fce5c604616974e06a7a6bc3658abb7c3cca896a5eda0b12fa6cb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nekrolog</div>
<a href="https://www.weekendavisen.dk/2021-30/kultur/joedernes-konge" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Jødernes konge</div>
<div class="dre-item__alt-title--md">Jødernes konge</div>
<div class="dre-item__alt-title--sm">Jødernes konge</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/kultur/joedernes-konge"><p>Med Bent Melchior har vi mistet et helt særligt blik på mennesket, det jødiske og det danske.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="5palvjid" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1052&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cc77253c3a61d6c5acd2e783d5affc4d37af33d64f714289fe567f30f4d460ce 685w, https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1052&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=4cc9233a70d213d11aa2de4c86d0fce036782d8ff9196df2fcd984bc1132e3f5 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1337&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=61116480475be89ec13b1283cf93ecb851f5fb4334b3f6d56dca7f4039a7d0d5 386w, https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1337&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=c2995857da8ed799fe47ec9e96d17bf4b8a22a93a0ad00d089243b2881ca5c44 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1337&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d1692254e34f6658c558c741b455cb3a599239e142979a400d4f84669882df08" style="object-position: 38% 54%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1337&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d1692254e34f6658c558c741b455cb3a599239e142979a400d4f84669882df08 622w, https://www.weekendavisen.dk/users/berlingske/images/47908952.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1337&t%5Bcrop%5D%5Bheight%5D=750&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f23bd30702abc7cde87443a63d759fd39257c829522bc449dcee9ac67b29388c 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lyd til sommeren</div>
<a href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>​Livet som afhopper er ikke, som Claudio forestillede sig</p></div>
<div class="dre-item__alt-title--md"><p>​Livet som afhopper er ikke, som Claudio forestillede sig</p></div>
<div class="dre-item__alt-title--sm"><p>​Livet som afhopper er ikke, som Claudio forestillede sig</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-23/kultur/roeverhistorier"><p><strong>Morten Beiter</strong> har brugt det meste af sit liv på at forstå mafiaen. Røverhistorier er hans fortælling.</p></a><div class="dre-item__footer"><p>Lyt til alle fem kapitler her.</p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65754724" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/krig-er-vores-nye-familiemedlem" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=87c7ab26e5ccfa28e80f8ce67d6b5a2730271f147f3172529db8dbc2b9ced672 685w, https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0bf15cc1ef4fa9810a44b271850095566a78625aae32f4879c216fdbdc5f2635 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=4c24e88bc278cc3ce6c9793c42a9c3c7631d8132a5a0a7f1b13f3fc6105a311e 664w, https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=153ddf6ac8834f5e74bdba399bb2328a6fbc2251cd1183b7615c65c1137cd9e3 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=fa31762427a9c6d863480151c83f2bd9a0246ee2d509b710dec1f57a5e9fb04c" style="object-position: 50% 50%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=fa31762427a9c6d863480151c83f2bd9a0246ee2d509b710dec1f57a5e9fb04c 924w, https://www.weekendavisen.dk/users/berlingske/images/48362164.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=e3183376987909049702f5e3783f5bc30d633b7870eb68a2374e2f13bd941d2a 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Opinion</div>
<a href="https://www.weekendavisen.dk/2021-30/samfund/krig-er-vores-nye-familiemedlem" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Krig er vores nye familiemedlem</div>
<div class="dre-item__alt-title--md">Krig er vores nye familiemedlem</div>
<div class="dre-item__alt-title--sm">Krig er vores nye familiemedlem</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-30/samfund/krig-er-vores-nye-familiemedlem"><p>Vores soldater efterlader ingen i slagmarken. Det bør staten heller ikke.</p></a><div class="dre-item__footer"><p><strong>Anne-Line Ussing, Hustru til skadet veteran</strong></p></div>
</div></article></div></div>
</div>

        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-29/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      
      
        </footer>
        
</body>
</html>
