<!DOCTYPE html>
<html lang="da">
<head>
    <title>Knud Romer: »Psykotisk ultravold!« | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.f7b84d1d.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65725909" />


            <meta property="article:section" content="næstekapitel"/>
<meta property="article:published_time" content="2021-07-08T09:35:00+02:00"/>
<meta property="article:modified_time" content="2021-07-08T09:35:00+02:00"/>
    <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Det allersidste kapitel. »Hvis jeg er i knibe, så siger jeg, &#039;der er folk, der er meget mindre end dig, der har tæsket mig.&#039; Hvis du sætter dit ansigt helt op i de andres og bider spidsen af næsen eller sætter en lighter til deres hår, så bliver de forskrækkede. Det er symbolsk, men det virker,« slår Knud Romer fast i det sidste kapitel."/>

<meta property="og:title" content="Knud Romer: »Psykotisk ultravold!«"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/38353"/>
<meta property="og:description" content="Det allersidste kapitel. »Hvis jeg er i knibe, så siger jeg, &#039;der er folk, der er meget mindre end dig, der har tæsket mig.&#039; Hvis du sætter dit ansigt helt op i de andres og bider spidsen af næsen eller sætter en lighter til deres hår, så bliver de forskrækkede. Det er symbolsk, men det virker,« slår Knud Romer fast i det sidste kapitel."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/41109/23799760-dnk-slut.png"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/4/41109/23799760-dnk-slut.png"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Knud Romer: »Psykotisk ultravold!«"/>
<meta property="twitter:description" content="Det allersidste kapitel. »Hvis jeg er i knibe, så siger jeg, &#039;der er folk, der er meget mindre end dig, der har tæsket mig.&#039; Hvis du sætter dit ansigt helt op i de andres og bider spidsen af næsen eller sætter en lighter til deres hår, så bliver de forskrækkede. Det er symbolsk, men det virker,« slår Knud Romer fast i det sidste kapitel."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-27/naestekapitel/knud-romer-psykotisk-ultravold"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/38353"/>

<meta property="articleId" content="38353"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-27/naestekapitel/knud-romer-psykotisk-ultravold">


            <script type="text/javascript">
          window.dataLayer = [];
        </script>

                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                      <script src="/build/gemius-handler.3c48f44b.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.bbc1f221.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.ed8e5b12.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"podcast","subcategory":"naestekapitel"},"content":{"video":false,"author":"","pubdate":1625729700,"title":"\/2021-27\/naestekapitel\/knud-romer-psykotisk-ultravold","id":38353,"length":"1313","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"08-07-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.3843e033.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
        
    
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-27\/naestekapitel\/knud-romer-psykotisk-ultravold?referrer=RSS","location":"\/2021-27\/naestekapitel\/knud-romer-psykotisk-ultravold?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-27\/naestekapitel\/knud-romer-psykotisk-ultravold","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer60e6af281b7cc6.61024687">{"logoUrl":"\/","dateString":"2021-07-08","editionNumber":27,"category":"podcast","sections":[{"id":1423,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-26\/oversigt#samfund"},{"id":1424,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-26\/oversigt#kultur"},{"id":1425,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-26\/oversigt#boeger"},{"id":1426,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-26\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer60e6af281b7cc6.61024687"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer60e6af281cbf41.00701322">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</script><div id="sfreact-reactRenderer60e6af281cbf41.00701322"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.4b013d78.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Det allersidste kapitel.</b> »Hvis jeg er i knibe, så siger jeg, 'der er folk, der er meget mindre end dig, der har tæsket mig.' Hvis du sætter dit ansigt helt op i de andres og bider spidsen af næsen eller sætter en lighter til deres hår, så bliver de forskrækkede. Det er symbolsk, men det virker,« slår Knud Romer fast i det sidste kapitel.</div>
                    <h1 class="article-title" data-panel-id="article_title">Knud Romer: »Psykotisk ultravold!«</h1>
                    <div class="article-aside">

                        
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                                </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/4/41109/23799760-dnk-slut.png"
                         data-main-img-alt="Hassan Preisler har kopieret sit idol, Knud Romer, siden han for mere end 15 år siden lærte ham at kende. Det var som om, at Knuds livsbane lagde retningen for Hassan: Bøger, frieri, børn, radio og skilsmisse. Men i slutningen af det allersidste program holder de et minuts stilhed, og mens Knud ønsker, at det skal være for de døde, siger Hassan, at det var for de levende. Dermed er der måske lagt op til, at Hassan Preisler endelig vil gå sine helt egne veje, da han forlader Det næste kapitel for altid? Foto: Ninette Birck">
                                                    


    <p></p>
<div class="article-embed">
    <iframe id="d32b285e26d6e3916fff3fc77b94105f" data-slugs="{&quot;type&quot;:&quot;clip&quot;,&quot;show&quot;:&quot;weekendavisen-det-n-ste-kapitel&quot;,&quot;slug&quot;:&quot;det-allersidste-kapitel-med-knud-romer-psykotisk-u&quot;}" data-content="{&quot;id&quot;:&quot;0eb5aaf3-1a0f-47eb-81bb-ad5f007a0268&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/1283f5f4-2508-4981-a99f-acb500e64dcf\/3a33d3f9-b4e2-4e62-96cf-ad0800b1138a\/0eb5aaf3-1a0f-47eb-81bb-ad5f007a0268\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/1283f5f4-2508-4981-a99f-acb500e64dcf\/3a33d3f9-b4e2-4e62-96cf-ad0800b1138a\/0eb5aaf3-1a0f-47eb-81bb-ad5f007a0268\/audio.mp3&quot;,&quot;published&quot;:1625722161,&quot;duration&quot;:7203,&quot;title&quot;:&quot;Det allersidste kapitel med Knud Romer: »Psykotisk ultravold!«&quot;,&quot;description&quot;:&quot;&lt;p&gt;Synet p&amp;aring; v&amp;aelig;rdien af den dybe samtale skiller i den grad v&amp;aelig;rt og g&amp;aelig;st fra hinanden i dette allersidste kapitel, for mens Knud Romer vil have en florets afstand mellem sig selv og andre mennesker, s&amp;aring; vil Hassan Preisler helt ind p&amp;aring; livet af Knud, ind bag alle maskerne. Han vil af med personaer, statuer og h&amp;aring;nddukker og forbinde sig til den s&amp;aring;rbare og stille Knud, som han ved findes et sted derinde. &amp;raquo;Det er jo ikke en floret, du holder op, men er tre meter lang og ekstremt spids lanse!&amp;laquo; udbryder Hassan Preisler efter utallige fors&amp;oslash;g, der alle ender i lange fort&amp;aelig;llinger fra en fjern fortid, litteraturreferencer og citater af Rilke og Heidegger. P&amp;aring; den m&amp;aring;de kan man sige om det afsluttende afsnit, at det mere er en prolog og epilog til Det n&amp;aelig;ste kapitel, end et egentligt program, og at det p&amp;aring; s&amp;aring;ledes b&amp;aring;de er en fuldst&amp;aelig;ndig tryg og fuldst&amp;aelig;ndig forudsigelig afslutning p&amp;aring; serien.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;det-allersidste-kapitel-med-knud-romer-psykotisk-u&quot;,&quot;programName&quot;:null}" data-src="https://omny.fm/shows/weekendavisen-det-n-ste-kapitel/det-allersidste-kapitel-med-knud-romer-psykotisk-u/embed?style=artwork&image=1&share=0&download=1&description=0&subscribe=0&foreground=000000&background=ffffff&highlight=41a8e2" width="100%" height="180" frameborder="0" title="Det allersidste kapitel med Knud Romer: »Psykotisk ultravold!«"></iframe>
<script>registerOmnyIframe("d32b285e26d6e3916fff3fc77b94105f");</script>

</div>

<p>Synet på værdien af den dybe samtale skiller i den grad vært og gæst fra hinanden i dette allersidste kapitel, for mens Knud Romer vil have en florets afstand mellem sig selv og andre mennesker, så vil Hassan Preisler helt ind på livet af Knud, ind bag alle maskerne. Han vil af med personaer, statuer og hånddukker og forbinde sig til den sårbare og stille Knud, som han ved findes et sted derinde.</p>
<p>»Det er jo ikke en floret, du holder op, men er tre meter lang og ekstremt spids lanse!« udbryder Hassan Preisler efter utallige forsøg, der alle ender i lange fortællinger fra en fjern fortid, litteraturreferencer og citater af Rilke og Heidegger.</p>
<p>På den måde kan man sige om det afsluttende afsnit, at det mere er en prolog og epilog til Det næste kapitel, end et egentligt program, og at det på således både er en fuldstændig tryg og fuldstændig forudsigelig afslutning på serien.</p>
<p>&nbsp;</p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2021-27/naestekapitel/knud-romer-psykotisk-ultravold">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Det%20allersidste%20kapitel.%20%C2%BBHvis%20jeg%20er%20i%20knibe%2C%20s%C3%A5%20siger%20jeg+https://www.weekendavisen.dk/2021-27/naestekapitel/knud-romer-psykotisk-ultravold">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0AKnud Romer: »Psykotisk ultravold!«%20-%20https://www.weekendavisen.dk/2021-27/naestekapitel/knud-romer-psykotisk-ultravold">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 
        </span>
    </div>
            <div class="article-byline">
                    </div>
    </div>
    <script type="text/javascript">
        (function() {
            if (app.ArticleMainImgHandler) {
                app.ArticleMainImgHandler.insertImage();
            }
        })();
    </script>

<script type="text/javascript">
    (function() {
        if (app.actions) {
            app.actions();
        }
        if (googleTrackingParameters !== undefined) {
            $.extend(true, googleTrackingParameters, {content: {id: 38353}});
        }
    })();
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <div class="commercial-teaser">
  <div class="row">
    <div class="commercial-teaser-img-container col-sm-12 col-md-3 col-lg-2 col-xl-2">
      <img class="commercial-teaser-image" src="https://interaktiv.mx.dk/toolbox/images/misc/feature/signeret_web4b73b10361be712ecf6f206965abce7d.png"></img>
    </div>
    <div class="col-sm-12 col-md-9 col-lg-10 col-xl-10">
      <a href="https://abonnement.weekendavisen.dk/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_sommer_06_2021"
      class="commercial-teaser-pretitle">
      Prøv en overraskende avis
      </a>
      <br>
      <a href="https://abonnement.weekendavisen.dk/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_sommer_06_2021"  
      class="commercial-teaser-title">
       Sommertilbud: Prøv Weekendavisen i 10 uger fra 10 kr. om ugen
      </a>
    </div>
  </div>
</div>

<style>
.commercial-teaser {
  background-color: #fafafa !important;
  padding: 20px !important;
  text-align: center !important;
  margin-bottom: 30px !important;
  text-decoration: none !important;
  margin-left: -10px !important;
  margin-right: -10px !important;
}

.commercial-teaser-img-container {
  text-align: center !important;
 }
  
.commercial-teaser-image {
  max-width: 85px !important;
}

.commercial-teaser-pretitle {
  font-family: 'WEA Sans', sans-serif !important;
  margin-bottom: 0px !important;
  line-height: 2 !important;
  font-weight: 400 !important;
  font-size: 19px !important;
  margin-bottom: 20px !important;
  color: #41a8e2 !important;
}

.commercial-teaser-title {
  font-family: WEA New Display, serif !important;
  font-weight: 400 !important;
  margin-bottom: 0px !important;
  line-height: 1.2 !important;
  color: #333333 !important;
  font-size: 30px !important;
}
  
@media only screen and (max-width: 450px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-pretitle {
   font-size: 25px !important;
   text-align: center!important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
  
  
@media only screen and (min-width: 500px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: left!important;
  }
  
  .commercial-teaser-pretitle {
  font-size: 25px !important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
@media only screen and (min-width: 800px) {
  
  .commercial-teaser-title {
    font-size: 42px !important;
  }
}     
  
</style>
        </div>
    </div>
</div>


<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <iframe src="https://omny.fm/shows/weekendavisen-avistid/playlists/podcast/embed?style=artwork&image=1&share=0&download=0&description=0&subscribe=1&playlistimages=0&playlistshare=0&foreground=000000&background=ffffff&highlight=41a8e2" width="100%" height="450" frameborder="0" title="Avistid"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65724726" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-53/em-2021/et-stort-dansk-em" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=226b0de1da5a3537931f1b7cbbde9e05fddab59f2f3bfcdd8b22f1a6a3ac73d3 767w, https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=1099a20fe3c17b1b8e1226955a8dd6578efde6df498c357fe743dc9fe51f3df0 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=0faf813a06af61666c15a2b3a9528c22adfc1758af94aa88801b2a82b367a023 768w, https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=40b607c64bb04eec1d3495fa83c8fa91a0ff55485594c5765a0c2ca865f771ab 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=9d34821ba61f76ae30aa941249d1b9c17aa09b57d0bd2624325862c978ab5e87" style="object-position: 63% 75%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=9d34821ba61f76ae30aa941249d1b9c17aa09b57d0bd2624325862c978ab5e87 1024w, https://www.weekendavisen.dk/users/berlingske/images/47402930.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=5ce2bfe47f9fa9a28147c52a1789f3745b66ddf7a93d931fb9f562a175058adc 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">EM 2021</div>
<a href="https://www.weekendavisen.dk/2021-53/em-2021/et-stort-dansk-em" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Det var et stort</p>
<p>dansk EM</p>
</div>
<div class="dre-item__alt-title--md">
<p>Det var et stort</p>
<p>dansk EM</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Det var et stort</p>
<p>dansk EM</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-53/em-2021/et-stort-dansk-em"><p>Det har været dramatisk, fantastisk, vildt og voldsomt. Vi har samlet nogle af de ikoniske billeder fra første kamp til sidste.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="r4u106gg" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/fodbold/em2021" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Dagbog fra EM</p></div>
<div class="dre-item__alt-title--md"><p>Dagbog fra EM</p></div>
<div class="dre-item__alt-title--sm"><p>Dagbog fra EM</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/fodbold/em2021"><p>Joakim Jakobsen og Asker Hedegaard Boye skriver om slutrunden hver dag.</p>
<p><br></p></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--video dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fg4nrvas" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-46/boeger/moerket-falder-paa" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=4defb541aaae1725c96e337d681062069f20151886abcb8c08349e3ceb2ccea6');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=4c2895c2a40f23404f8409436924b28bc8f754cc34df77e9a7b6ba76e6b0c8bb');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=70&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=338&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=34144597e11a26fbe322026e4e470d08db6f5fab39b1cf670957c1f992898c27');
		object-position: 51% 74%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/ToLATYlq-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=70&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=338&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=366b9858c26e022cb9520a3c52da89c8fc36a62770c7efe71a8358d3b0a47daa 685w, https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=70&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=338&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=34144597e11a26fbe322026e4e470d08db6f5fab39b1cf670957c1f992898c27 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=8bbd821ba4b4485b4e39cb6be411385a32248eec2157d3048ec8d73d93edeca4 386w, https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=4c2895c2a40f23404f8409436924b28bc8f754cc34df77e9a7b6ba76e6b0c8bb 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=6e575ad053c909e208f2d8b8f13813f235570cb4070d7c58ec9004db504605b4" style="object-position: 51% 74%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=6e575ad053c909e208f2d8b8f13813f235570cb4070d7c58ec9004db504605b4 622w, https://www.weekendavisen.dk/users/berlingske/images/47321781.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=337&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=4defb541aaae1725c96e337d681062069f20151886abcb8c08349e3ceb2ccea6 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Dagens sommerhit</div>
<a href="https://www.weekendavisen.dk/2020-46/boeger/moerket-falder-paa" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvordan kan man skrive seks mursten om sit eget liv og alligevel anse sig selv for uinteressant?</p></div>
<div class="dre-item__alt-title--md"><p>Hvordan kan man skrive seks mursten om sit eget liv og alligevel anse sig selv for uinteressant?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvordan kan man skrive seks mursten om sit eget liv og alligevel anse sig selv for uinteressant?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-46/boeger/moerket-falder-paa"><p><strong>Martin Krasnik</strong> forsøgte at interviewe Karl Ove Knausgård, mens mørket faldt på.</p></a><div class="dre-item__footer"><p>Artiklen er fra november 2020.</p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715163" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/landbetjenten" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4adc9307f43c1374b28a56232036c6dab24041b28642f01eede8a1bde525e59a 685w, https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a2a86d4d136ddc0dbc8ba6a2675c52c7ea4fd659bc979487b9e61631eff820b6 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=f0ac9022ebf3487c70c75ba387f7a377991e84621a61ff6888f02a1eb19f4c82 664w, https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=7e2cf6d7a0d7ca401e82392aabdb407d8adbfeeaf3de32f5b75e52f855fb3ae5 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2ee2d57220bbce9306fd2d614e33525269cbf6c311f6d7e2fca3b218472a786b" style="object-position: 30% 28%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=2ee2d57220bbce9306fd2d614e33525269cbf6c311f6d7e2fca3b218472a786b 588w, https://www.weekendavisen.dk/users/berlingske/images/47333089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=91ef97d73f450629e43ff80cee18a397de9449e7a03eaa2f53327f3f754a2d35 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">USA</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/landbetjenten" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Landbetjent i Huntsville, Texas</p></div>
<div class="dre-item__alt-title--md"><p>Landbetjent i Huntsville, Texas</p></div>
<div class="dre-item__alt-title--sm"><p>Landbetjent i Huntsville, Texas</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/landbetjenten"><p>»Hvis politimanden ikke er ordentligt klædt på til at kunne tale situationen ned, hvis han også bliver bange, jamen så ender det meget hurtigt galt.«</p></a><div class="dre-item__footer"><p><strong>René Gummer</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715461" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/skarpe-pressefolder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=2254a049eca29ad650fcbcef068c8aba3720387ac3d404f69da7c1abb8b2f1b6 342w, https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=160&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=6c8b4fd91c86a7cd8fdeb6b23b8473b595c1d5d1e44ae91f66aa5ab1d33b3a1e 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=f95b74763decf4aa2d17257755de15c6bb7888144be1c98b0d43136ae4925839 386w, https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=f2677490c51215ee6b54aa8c19be2994eb5faf846a5dbfe4312325bd84f5aa56 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=5ce88effdc9387ccb8529f8fc3051d236ed372bb3895d4c07482435a518a0e4c" style="object-position: 29% 36%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=5ce88effdc9387ccb8529f8fc3051d236ed372bb3895d4c07482435a518a0e4c 252w, https://www.weekendavisen.dk/users/berlingske/images/47333917.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=915&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=50c4cda8e008a44990bb56bcf8794e487babdfaf52a5c3b3da832c1c67262c12 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Styrkeprøve</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/skarpe-pressefolder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Danske medier har loven i hån­den, men stærke kræf­ter imod sig</p></div>
<div class="dre-item__alt-title--md"><p>Danske medier har loven i hån­den, men stærke kræf­ter imod sig</p></div>
<div class="dre-item__alt-title--sm"><p>Danske medier har loven i hån­den, men stærke kræf­ter imod sig</p></div></a><div class="dre-item__footer"><p><strong>Laura Hattens</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="qgthomwu" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-47/kultur/blaa-timer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=659&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=90a3d97e94f3b98509c03f7b03de210631113acb003efd24f29ae6dac6ab725c 685w, https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=659&t%5Bcrop%5D%5Bheight%5D=470&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d7324a3d83929fd1700fe9ddc8e8e0d711936d92910a8f4238b9b6787dbe862f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=393&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=af0fc1845d06aeb9c6721816da06315c401b86f5eed368cdf97beb70226c5395 386w, https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=393&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=bc14e4b6941b79b868549b9165ee14c30c76461b152ac0e8fccafed97b2c904f 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=393&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=53bf28bdaa24498b7a3e158e0ac24b70cb3277aa7631ab8d462f48de3ebd9214" style="object-position: 71% 26%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=393&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=53bf28bdaa24498b7a3e158e0ac24b70cb3277aa7631ab8d462f48de3ebd9214 622w, https://www.weekendavisen.dk/users/berlingske/images/47315428.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=393&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=60f4004e2ee444c7863ee5f7b0b37ffe208f6d94c388d1755291de8d934e9135 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sommerhit</div>
<a href="https://www.weekendavisen.dk/2020-47/kultur/blaa-timer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Hvis sodavandene ikke er spændt fast, er du&nbsp;<em>fucked</em>«</p></div>
<div class="dre-item__alt-title--md"><p>»Hvis sodavandene ikke er spændt fast, er du&nbsp;<em>fucked</em>«</p></div>
<div class="dre-item__alt-title--sm"><p>»Hvis sodavandene ikke er spændt fast, er du&nbsp;<em>fucked</em>«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-47/kultur/blaa-timer"><p><strong>Markus Bernsen </strong>trak i den lyseblå Wolt-jakke, tog den firkantede termokasse på ryggen og cyklede af sted med takeaway til danskerne.</p></a><div class="dre-item__footer"><p>Artiklen er fra november 2020.</p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65714960" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/toejskam" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8bde07d41f764059b46505817865e05a9ec9750a11a6c54ca5d7827a746a813c 685w, https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=38d48a3e60df5ef577d0bfe35c5a92f044a591f1768edae887deb54d816c7c8f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=6ee9d59e1964656e4fc2f11e04de5d8ad39b90112cecbda23e762719901877fa 664w, https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=9eaca2a78d5fb813997dc47aedfd4b5d5168ef4f28a7bbbadeae334a7416d12f 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ab63172f5fce12dac0f6ccdf3347f1daa5c03923b61ad8c177b0273fb0cb00d6" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ab63172f5fce12dac0f6ccdf3347f1daa5c03923b61ad8c177b0273fb0cb00d6 588w, https://www.weekendavisen.dk/users/berlingske/images/47277376.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=ce5786d24f03686c120efdc76f714eab46d1dd393fc66ed12baea181743ac417 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tøjskam</div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/toejskam" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Nyt tøj er <em>so last year</em></p></div>
<div class="dre-item__alt-title--md"><p>Nyt tøj er <em>so last year</em></p></div>
<div class="dre-item__alt-title--sm"><p>Nyt tøj er <em>so last year</em></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/kultur/toejskam"><p>Måske bliver det en dag pinligt, hvis ens tøj ikke er genbrug</p></a><div class="dre-item__footer"><p><strong>Heidi Laura</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713429" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/laekkerhedsfaktoren" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=da6613ff4a42279f66094575bff2fac1bfa44c202683888382638ed282f18202 685w, https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b48e54adc456d4853be645dddcbb223f2e111be8f859b79e0d51ae145d9af17b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a46ad7d0abe94f622be5e5de862fc977592ba119f10c3448947e933ab17949e1 290w, https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=e4e122174c0c11332a2c731aee42668abeee908ca4f53dda36354495b89dd473 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=19636a6d3a07608bd12e5179cfe30ee986cbacfbe4dc2d2655962ca26ca196ad" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=19636a6d3a07608bd12e5179cfe30ee986cbacfbe4dc2d2655962ca26ca196ad 252w, https://www.weekendavisen.dk/users/berlingske/images/47277374.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=10c3cd821fbd46749904997133af065a21e0085edc2db813a2802571fbb091e1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lækkerhed</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/laekkerhedsfaktoren" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvad smager godt?</p></div>
<div class="dre-item__alt-title--md"><p>Hvad smager godt?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvad smager godt?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/ideer/laekkerhedsfaktoren"><p>En ny bog opruller smagens overraskende store betydning for menneskelivet.</p></a><div class="dre-item__footer"><p><strong>Regner Hansen</strong></p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715959" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Bukdahls Bet</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/den-smalle-litteraturpris-2021" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Her er de nomine­rede bøger</p></div>
<div class="dre-item__alt-title--md"><p>Her er de nomine­rede bøger</p></div>
<div class="dre-item__alt-title--sm"><p>Her er de nomine­rede bøger</p></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715151" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/bevaebnet-med-usandheder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=82c9f9599e52ce04966cbde99382f4f4683cb41d1c9927664154f8c706dd3fd3 342w, https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=442&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=b6f05e9dfecef531e914de868a924e18058c7962844838f8c4a71cd06842cfc5 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=0008cabe9c5b3eaf1dce3f109f91665494cd98beea804f8bad562a24ced1671c 155w, https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=fddb6a399722d157b14eb6cf1001a9c5c5db027312cee09b9be3f9759941b921 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=13925b39eac8ca64e974be3e3f8d991383b5c0627273e37ef1e1edad5c038e88" style="object-position: 48% 54%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=13925b39eac8ca64e974be3e3f8d991383b5c0627273e37ef1e1edad5c038e88 224w, https://www.weekendavisen.dk/users/berlingske/images/47277299.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=31e15030a21ced43cc902ccb061a7a10851e33d5eae298fa472a000ebe26d3ad 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Løgn</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/bevaebnet-med-usandheder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Med Boris Johnson kollapsede en stolt britisk tradition</p></div>
<div class="dre-item__alt-title--md"><p>Med Boris Johnson kollapsede en stolt britisk tradition</p></div>
<div class="dre-item__alt-title--sm"><p>Med Boris Johnson kollapsede en stolt britisk tradition</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/bevaebnet-med-usandheder"><p>Den tidligere kon­ser­­vative partifælle, Peter Oborne, samler premier­mi­nisterens løgne i en yderst kritisk bog.</p></a><div class="dre-item__footer"><p><strong>Mette Rodgers</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713439" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/symptomatisk-usikkerhed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=535&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=3123aa85624bb4137c19903094e27954a4326bfd3db0298a64387421773cabc0 342w, https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=553&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=535&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=56564956864bc6134125d6e1e53a7b78ec8e9d7691f623e9958bacea646059d2 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=8f03da6d14c5a3017175eb327cf791c77b9f2e60af96884502346dba97a7ae21 155w, https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=042f5c927e4ec94ec00c033c68a836c226999cd53511b28f51d62a9a55b74f4a 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=8cb16f5f0130e491f67b7396a47b80ccd3e1ac00be99bd586225b32b7cbf249b" style="object-position: 64% 58%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=8cb16f5f0130e491f67b7396a47b80ccd3e1ac00be99bd586225b32b7cbf249b 224w, https://www.weekendavisen.dk/users/berlingske/images/47277351.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=601&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=bd7fc7e70c6e63effe65b3590f690f708f6fc29642a27bf4d89c441e47ff5b24 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Corona</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/symptomatisk-usikkerhed" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Smitter folk uden symp­tomer?</p></div>
<div class="dre-item__alt-title--md"><p>Smitter folk uden symp­tomer?</p></div>
<div class="dre-item__alt-title--sm"><p>Smitter folk uden symp­tomer?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/ideer/symptomatisk-usikkerhed"><p>WHO har været særligt uvillig til at erkende, at asymp­tomatisk smitte udgør en risiko.</p></a><div class="dre-item__footer"><p><strong>Kristian Hvidtfeldt Nielsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div class="podcast-widget__container">
        <a href="/podcast">
            <div class="podcast-widget__container-header">
                <div class="podcast-widget__container-header-wrapper">
                    <span>Podcast</span>
                    <img src="/build/images/arrow-right.de94e23e.svg" alt="Podcast"/>
                </div>
            </div>
        </a>
        <div class="podcast-widget__container-list">
            <div class="podcast-widget__container-list-scroll">
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-left"></div>
                <div class="podcast-widget__container-list-scroll__items">
                    <div class="podcast-widget__container-list-scroll__items-wrapper row">
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/det-naeste-kapitel" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/3a33d3f9-b4e2-4e62-96cf-ad0800b1138a/image.jpg?t=1618224298&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I dag</span>
                                            <div class="title">Det allersidste kapitel med Knud Romer: »Psykotisk ultravold!«</div>
                                            <span class="length">2t</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/24-spoergsmaal-til-professoren" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">I går</span>
                                            <div class="title">24 spørgsmål classic: Grønlands (virkelige) historie</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/24-spoergsmaal-til-professoren" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">5. jul.</span>
                                            <div class="title">24 spørgsmål classic: Skal traumer fortrænges?</div>
                                            <span class="length">54m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/det-naeste-kapitel" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/3a33d3f9-b4e2-4e62-96cf-ad0800b1138a/image.jpg?t=1618224298&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">1. jul.</span>
                                            <div class="title">Thomas Korsgaard: Fuldstændig famlieløs!</div>
                                            <span class="length">1t 49m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/24-spoergsmaal-til-professoren" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">28. jun.</span>
                                            <div class="title">Naturen har brug for en håndgranat</div>
                                            <span class="length">44m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">26. jun.</span>
                                            <div class="title">Danmarks længste krig er forbi</div>
                                            <span class="length">49m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/det-naeste-kapitel" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/3a33d3f9-b4e2-4e62-96cf-ad0800b1138a/image.jpg?t=1618224298&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">24. jun.</span>
                                            <div class="title">Karen Bro: Sodoma og Gomorra</div>
                                            <span class="length">1t 45m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/emne/24-spoergsmaal-til-professoren" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/aecd6321-5e74-46cf-92eb-ad0800b112fd/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">21. jun.</span>
                                            <div class="title">Vi er alle institutionernes børn</div>
                                            <span class="length">45m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-12 col-sm-6 item">
                                <a href="https://www.weekendavisen.dk/podcast/avistid" class="sp_podcast_widget">
                                    <div class="content">
                                        <div class="image">
                                                                                                <img src="https://www.omnycontent.com/d/programs/1283f5f4-2508-4981-a99f-acb500e64dcf/fb3a977a-4990-43b8-a721-ad0800b112ce/image.jpg?t=1618224296&amp;size=Medium" class="image__teaser"  />
                                                                                    </div>
                                        <div class="details">
                                            <span class="published">18. jun.</span>
                                            <div class="title">Hvad har corona gjort ved vores forhold til politikerne og demokratiet?</div>
                                            <span class="length">37m</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <div class="podcast-widget__container-list-scroll-shadow podcast-widget__container-list-scroll-right"></div>
            </div>
        </div>

    </div>
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65720979" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/24spoergsmaal/skal-traumer-fortraenges" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=65e8588122392ceb1fe2acd235d24a6317e42269d434ab12450b68cdffc92361 767w, https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=89a08d953a242744bf85f9948494db29acac3af93097453e7822b6c78c99a851 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1806&t%5Bcrop%5D%5Bheight%5D=1014&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=efb241412543d8313ef8c3899880066d8e251932d8da35488b6bc939e680c5b1 768w, https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1806&t%5Bcrop%5D%5Bheight%5D=1014&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=98b690f78b3f5e694514f80884f5f8f29cfa5f58f46cd5ab27800558b50d39fa 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1806&t%5Bcrop%5D%5Bheight%5D=1014&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=be261916b64d3b0c202b1b1d4c4e4301e322941d2de641d71d36a7f7e592f49f" style="object-position: 38% 44%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1806&t%5Bcrop%5D%5Bheight%5D=1014&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=be261916b64d3b0c202b1b1d4c4e4301e322941d2de641d71d36a7f7e592f49f 1024w, https://www.weekendavisen.dk/users/berlingske/images/47280266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1806&t%5Bcrop%5D%5Bheight%5D=1014&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=08ee6333ae459eacb2d136a3f477dfffbfb1d55f6c3550e286ad73855fdac792 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">24 spørgsmål classic</div>
<a href="https://www.weekendavisen.dk/2021-26/24spoergsmaal/skal-traumer-fortraenges" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det psykologiske dogme 'heling gennem deling' står for fald</p></div>
<div class="dre-item__alt-title--md"><p>Det psykologiske dogme 'heling gennem deling' står for fald</p></div>
<div class="dre-item__alt-title--sm"><p>Det psykologiske dogme 'heling gennem deling' står for fald</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/24spoergsmaal/skal-traumer-fortraenges"><p>Helle Harnisch er gæst i ugens podcast.</p></a><div class="dre-item__footer"><p><strong>Lone Frank</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715059" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/englenes-tidsalder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=68b21f751a79710d04db5e6ce57ffc3535362f24349f3825eed5118e29b68892 308w, https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=24b915cc733b18173e7f586d422573fec8914daddc4a17f8bfeed7347e2224a1 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=e963a337cd412bdf8e4398afb351edb313f975ea9203cce6e6ddc81da74e7127 290w, https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=9167eba567b01cf7dea4bae30c09d7c9fc5732b9698c36b3569c94934ee6ea53 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b54734ef8058c75f67ed65ec2ac7297737938ef74c7aa87548d9eec002d53622" style="object-position: 51% 44%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b54734ef8058c75f67ed65ec2ac7297737938ef74c7aa87548d9eec002d53622 420w, https://www.weekendavisen.dk/users/berlingske/images/47248932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=a2b1ed4784f968bac4b90843c2019f2bada9fc926fda70ae356890e558c9c01e 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kontrovers</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/englenes-tidsalder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Chimamanda Ngozi Adichie angriber cancel-kulturen</p></div>
<div class="dre-item__alt-title--md"><p>Chimamanda Ngozi Adichie angriber cancel-kulturen</p></div>
<div class="dre-item__alt-title--sm"><p>Chimamanda Ngozi Adichie angriber cancel-kulturen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/boeger/englenes-tidsalder"><p>»Vi er ikke længere mennesker. Vi er engle, der hver især kæmper om at være mere engel end den anden,« skriver den nigerianske forfatter.</p></a><div class="dre-item__footer"><p><strong>Sami Kleit</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713447" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/lighedsmaskinen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=9fe9c6569fb7b45b35b07d0420b4aa1b437d8d1141f8e9f1cb665c0e93007211 308w, https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=11328d95ef50b9902d8452f544cdb2df1a564f7fb8c64a41560513432fefbc93 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=38769752e63cf9a32b41ee12e838e8ac074c008e4699125c37b19fe3f201f342 290w, https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8dbb69f8f424bfdf2bb9bec3691591b798fc18f59ba3b7739b310d8c5888e765 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f4612b4e287a4b851148b2e1ebbad40d7ac2cb6da7329acb966fbda1035b7f0" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f4612b4e287a4b851148b2e1ebbad40d7ac2cb6da7329acb966fbda1035b7f0 420w, https://www.weekendavisen.dk/users/berlingske/images/47248989.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=229&t%5Bcrop%5D%5Bwidth%5D=873&t%5Bcrop%5D%5Bheight%5D=623&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f24117d125b82a519e6626900026212cdb9b9f7910714eddd9df6edb370328f5 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Lighedsmaskinen</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/lighedsmaskinen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Kan kold regne­kraft fordele gymnasieelever på en mere retfærdig måde?</p></div>
<div class="dre-item__alt-title--md"><p>Kan kold regne­kraft fordele gymnasieelever på en mere retfærdig måde?</p></div>
<div class="dre-item__alt-title--sm"><p>Kan kold regne­kraft fordele gymnasieelever på en mere retfærdig måde?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/ideer/lighedsmaskinen"><p>En algoritme skal modvirke, at eleverne i de store byer isolerer sig på udvalgte skoler.</p></a><div class="dre-item__footer"><p><strong>Anders Boas</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65615316" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/KqZUCili-xlAS3JbX.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=00c235da90eca15f24f32ed351ac7eaa83f224ae5d9bf3241cef041915cabe0d 685w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8736568ae1a07f82b76541537ff7ac4f37086b75d7fd8b9d2e0bf1154bde53ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=f4bb8ff355ea5f713252d85595fa5d12676d9b4583b94946247a879576776388 386w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=383ad83a47b2c95c9e59def40c92c36e86ed704f4877443a1d3dd64cd166fc91 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=ebcc46151f107959301e8d430a73d4726b20cb0ebb28f1542ff837f5e2a7a43a 622w, https://www.weekendavisen.dk/users/berlingske/images/44134218.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=f6ca79235a7a5028a36699d6386388931da836a6c784f97c981120d7e9c5d65e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">HÆDER</div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Verdens smukkeste</div>
<div class="dre-item__alt-title--md">Verdens smukkeste</div>
<div class="dre-item__alt-title--sm">Verdens smukkeste</div></a><a class="dre-item__summary" href="https://eavis.weekendavisen.dk/titles/weekendavisen/758"><p>Weekendavisen er kåret som verdens bedst designede avis foran giganterne The New York Times, Washington Post og Die Zeit.</p></a><div class="dre-item__footer"><p><strong>Læs verdens smukkeste avis her</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715421" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/et-bureaukratisk-mareridt" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Et bureaukratisk mareridt</div>
<div class="dre-item__alt-title--md">Et bureaukratisk mareridt</div>
<div class="dre-item__alt-title--sm">Et bureaukratisk mareridt</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/et-bureaukratisk-mareridt"><p>Den politiske aftale om fordeling af elever på de gymnasiale uddannelser bygger på en usvigelig tiltro til staten.</p></a><div class="dre-item__footer"><p><strong>JØRGEN GRØNNEGÅRD CHRISTENSEN</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715247" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/kamaeleon" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=767&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=2378&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=78611ef3360d8bc1e95343f2ac92b6633343d1e2354be2d418407b68af2803db 685w, https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=767&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=2378&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1a15c29a9cc827a3557956eeb475af88c9623a807c619bf40ccd6759e697ce0b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1021&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=1871&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=2e585bb359989ed9f231be8943e12d143eb04841edeaf5f4d385329f97cf9951 386w, https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1021&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=1871&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=a19bc7097755ea91498c7329a46290b02ad39073d239cc4f1cb5345676ab5b4a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1021&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=1871&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=2bc46909881de72d90de0f08a9356fd2cc5132d05bb5e1f7eaa1fcfc545e5012" style="object-position: 45% 39%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1021&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=1871&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=2bc46909881de72d90de0f08a9356fd2cc5132d05bb5e1f7eaa1fcfc545e5012 622w, https://www.weekendavisen.dk/users/berlingske/images/47180166.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1021&t%5Bcrop%5D%5Bwidth%5D=3333&t%5Bcrop%5D%5Bheight%5D=1871&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=cfcbc3311ae14462a9900b9f317ca6175e11f104b568e8ed59fe22e7e2ef48be 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kamæleon</div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/kamaeleon" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Jeg blev færdig med at have ondt af mig selv i begyndelsen af 20erne«</p></div>
<div class="dre-item__alt-title--md"><p>»Jeg blev færdig med at have ondt af mig selv i begyndelsen af 20erne«</p></div>
<div class="dre-item__alt-title--sm"><p>»Jeg blev færdig med at have ondt af mig selv i begyndelsen af 20erne«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/kultur/kamaeleon"><p>Lilibeth Cuenca Rasmussen om besværlig identitetspolitik og morsom performancekunst.</p></a><div class="dre-item__footer"><p><strong>Anna Raaby Ravn</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715160" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/svinet-er-loes" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c4454b0a9d4709bb680d533a5394b38b12b86c6f82f953fbd8e1b0c5ada0959a 685w, https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a63f63a9b247260b55ace0b4b31377206ee4e9aeeb55c58956515aaa1b6853bc 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=cfa30b37ee707d6ee681617354cbe4eaa7d55f4ccceac511369de0a323027582 290w, https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=422abfde2976cc8a72b90dd0d5abeea3e0f96a7940abfb5639dd403decf5101c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6b61c6c36ea18df12781b2be3993e2d01adc49f190cebf0f0182ab501c4c770b" style="object-position: 77% 14%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=6b61c6c36ea18df12781b2be3993e2d01adc49f190cebf0f0182ab501c4c770b 420w, https://www.weekendavisen.dk/users/berlingske/images/47180022.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1396&t%5Bcrop%5D%5Bheight%5D=996&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=ecd293905843ca28c80b97f7bda5d58f69f61b8b1ef2312f7be665bfc649631f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mafia</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/svinet-er-loes" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Ingen regnede med nogensinde at se Giovanni Brusca på fri fod igen</p></div>
<div class="dre-item__alt-title--md"><p>Ingen regnede med nogensinde at se Giovanni Brusca på fri fod igen</p></div>
<div class="dre-item__alt-title--sm"><p>Ingen regnede med nogensinde at se Giovanni Brusca på fri fod igen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/svinet-er-loes"><p>Men i denne måned blev han løsladt efter 25 års fængsel. Forandret til det bedre, påstår han selv.</p></a><div class="dre-item__footer"><p><strong>Morten Beiter</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715962" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/om-kyssets-oprindelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=df9af5435f8dc5a794d5c2c5b8f9f3a0bcc05256af35627f1c128d9675677034 685w, https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=902745957a8e1bd20b97cd6dff1829197fc86cf354164207853f58fe847945fd 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5dbc08d1e1a3623d24c3bcf402cca04cca45139adc8440c88948552618ebb210 290w, https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=24b4fdbcdb78af3730140b29a22b128e807d490410041ad0d17ed85ea8b2afaa 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=fa92ef1bd3efac21aa35fc99112303c5c8fe66da26c82da44a224ac9911af05a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=fa92ef1bd3efac21aa35fc99112303c5c8fe66da26c82da44a224ac9911af05a 420w, https://www.weekendavisen.dk/users/berlingske/images/47180046.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=dd8985c0d61c6f101d367675c13e164592897b9e3b88a58af3e2fcaa8a244000 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/om-kyssets-oprindelse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Mennesket er ikke spor intelligent designet, vi er en lappeløsning</p></div>
<div class="dre-item__alt-title--md"><p>Mennesket er ikke spor intelligent designet, vi er en lappeløsning</p></div>
<div class="dre-item__alt-title--sm"><p>Mennesket er ikke spor intelligent designet, vi er en lappeløsning</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/boeger/om-kyssets-oprindelse"><p>TV 2-biologen Anders Kofoed har skrevet en stærkt underholdende bog om artens forcer og dårskaber.</p></a><div class="dre-item__footer"><p><strong>Bo Bjørnvig</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713436" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/klimakamp-paa-vestjysk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=e9ad3dddeb66922d9a13b08ff95418ff19b7de501d53a3ef6830821a6ad291c5 767w, https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=41&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=9057e3e3d3dff575a0c33f173c8e3b33d57c98db56c9a63bcab774e628c1cdcf 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=041a0215a530a124791956006083e2c55360e5e03657c86e07673c4cae55d261 768w, https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=c342fe44c4aa5d9d96d1548f37532a33f95c43a64ee270b82cda41690562ea1d 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=4ea16520e92b822c264a0ca8146c57f5a468a28be5be7e7332d772818f149ee5" style="object-position: 50% 50%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=4ea16520e92b822c264a0ca8146c57f5a468a28be5be7e7332d772818f149ee5 1024w, https://www.weekendavisen.dk/users/berlingske/images/47178189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=9132758d64d1fdd8f315bfdca91ce9505882c496ff59852c494748b1b09ebede 2048w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-26/ideer/klimakamp-paa-vestjysk" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lemvig er ved at blive en vigtig brik i den globale klimakamp</p></div>
<div class="dre-item__alt-title--md"><p>Lemvig er ved at blive en vigtig brik i den globale klimakamp</p></div>
<div class="dre-item__alt-title--sm"><p>Lemvig er ved at blive en vigtig brik i den globale klimakamp</p></div></a><div class="dre-item__footer"><p><strong>Kåre Holm Thomsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715154" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/en-tragisk-aladdin" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d9f432f745b2396143057481902862cd447c65e0a1f1a3a69a3bf8332f8c76fa 685w, https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=bc799b9116e20e08df35d285d1204e950a1d5fb6fb9fd53b4a68a5ad9df5cf94 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=172e447844c0de034e830c05c824854ff7b6b508bf133fbdf61c9313483d8ae7 664w, https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=0696ea2417d4d39a6fa0bc36373eac07a214ffbda5f884c52b1d3c29935539b0 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=448949aaa74b0a0e200712ae81f0414dc98f532cc974efe4a7163be566d2fb53" style="object-position: 52% 21%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=448949aaa74b0a0e200712ae81f0414dc98f532cc974efe4a7163be566d2fb53 924w, https://www.weekendavisen.dk/users/berlingske/images/47179482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3072&t%5Bcrop%5D%5Bheight%5D=2192&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=1b45ce445c9753e7e08cd68acf7363af435ab13c22f7af2ee1a5ff9a5541ee98 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Opgør</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/en-tragisk-aladdin" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Løkke er på alle måder en tragisk figur«</p></div>
<div class="dre-item__alt-title--md"><p>»Løkke er på alle måder en tragisk figur«</p></div>
<div class="dre-item__alt-title--sm"><p>»Løkke er på alle måder en tragisk figur«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/en-tragisk-aladdin"><p>Christopher Arzrouni fælder dom over det borgerlige Danmarks seneste statsminister.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=df6d7d033c5c038ec4a5f8e35d2b92fd4cb0329681545fe914df34591fa0b6e4 308w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=4133002a1f25fb7ad9872f3f87356770fc0fbb53b46a24d59af4aed8b14a8f20 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=c415cc487f0485d895787860f13cd5f196c4f67164e7b1955e5817af6993f9b9 290w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=397b41b6cf68aa364a822462617abb5626e7d2732ddf769f00056738566f1b81 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344" style="object-position: 51% 41%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344 168w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=d82dc0c5409e7b81ee2860978775b0f15fb79d438fffc914a55cffa7da68843f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/morten-beiter"><p><strong>Morten Beiter</strong></p></a><div class="dre-item__footer"><p>Skriver om både skævt og lige i sine to verdener, Jylland og Italien.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=723159f2c2e5847afedd3cdd99e6f56af6cfc3040a981ae20099ff5ce53fb2f3 308w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=fbb059b681dfa3226e40c3950fa7b70c0bf2f88b80491650bf7735c0a592eb8a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør, boganmelder, taler med kloge mennesker om identitetskrig og kærlighed.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=32a64b5bbe40dc6a6c6923d9f5d2f699f8643a6fd6ec76b5ef373f5a1d767898 308w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=675151d75cd0337d454149fa2f1fa2b8abd894338eef12f46a78ab5dc4246e82 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=292e6351c986ef7324fc93297c9b1cc90670068d671fdbae8acad1a50830ba55 290w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=e20fe41cf611cd53f5d1a16a7a51b63bb7d4dbc7bf07f05f3ac9dab729711f44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38" style="object-position: 48% 55%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38 168w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b68da09d348ab662b825c5b2085606d6cdc53d82db32aff74372206fed2dba84 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein"><p><strong>Klaus Rothstein</strong></p></a><div class="dre-item__footer"><p>Kritiker, kommentator, journalist, afhængig af litteratur, tilhænger af god gammeldags humanisme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=3fb6ea925e234bcb3c4c9c129bdd672f4b117cb223f59fe9bbfc30c47a46a1ed 308w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76bfb43e23497be7a235e35758f83c4e250c8b49ccc8c382167bad75cf5058d2 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6980459caf8e1c641e41ad8925e2345c3f29bfd7a26a7fd8515965c7d01d7d7d 290w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=3ad180f7aa67358b5e386bceb3b83c230d75d60227745ff5226a8a5d66c47d18 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e" style="object-position: 49% 52%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e 168w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=148cd7f8f8d3871e7fff81544c911d6e9248e8ba39e2f35a19a385c8e5efcd4f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/tine-eiby"><p><strong>Tine Eiby</strong></p></a><div class="dre-item__footer"><p>Skriver om samfund, videnskab, psyke. Holder meget af rollen som en, der ved lidt om det hele.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715063" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/min-vaerste-fjende" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvorfor er hævn ikke et buzzword som dialogkaffe og rummelighed?</p></div>
<div class="dre-item__alt-title--md"><p>Hvorfor er hævn ikke et buzzword som dialogkaffe og rummelighed?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvorfor er hævn ikke et buzzword som dialogkaffe og rummelighed?</p></div></a><div class="dre-item__footer"><p><strong>Leny Malacinski</strong></p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715452" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/pandemien-uden-ende" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Med vaccine­udrulningen er epidemien overstået i Danmark. Alle restriktioner bør droppes«</p></div>
<div class="dre-item__alt-title--md"><p>»Med vaccine­udrulningen er epidemien overstået i Danmark. Alle restriktioner bør droppes«</p></div>
<div class="dre-item__alt-title--sm"><p>»Med vaccine­udrulningen er epidemien overstået i Danmark. Alle restriktioner bør droppes«</p></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65714742" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/affolkningsdividenden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=1d0e1214e1a5eb856ad1de98efe338d014df66f32bbd2aefeb0f306343ac9f9c 342w, https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=262&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=cdd0cc3fdc3822c4a58d47df6412c0dc7f39f3a276c9e0bd6a64ab8beca92834 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=6eea942bdd4fa7a63feac6f4513b36bf86a08577f96fe9c280338468823b3399 165w, https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=a7903e1b48b2a95ab2b289451bbaa05cdad88c33392fdc0ef1d8cc8b92a3dfa0 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6eb8ce2b00645e3ae7da8953f2e4f125140d66d29d3c06b8bff1f298c50c231d" style="object-position: 38% 47%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6eb8ce2b00645e3ae7da8953f2e4f125140d66d29d3c06b8bff1f298c50c231d 252w, https://www.weekendavisen.dk/users/berlingske/images/47176335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=ad97448edb2bee926f64507fee7cbcef948a38dfaeeb06b3722a6453e09680a2 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Japan</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/affolkningsdividenden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Folketallet styrt­dykker – og måske er det en kæmpe fordel</p></div>
<div class="dre-item__alt-title--md"><p>Folketallet styrt­dykker – og måske er det en kæmpe fordel</p></div>
<div class="dre-item__alt-title--sm"><p>Folketallet styrt­dykker – og måske er det en kæmpe fordel</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/affolkningsdividenden"><p>I 2010 var der 128 millioner i Japan. Inden for de næste fire årtier vil det falde til 92 millioner.</p></a><div class="dre-item__footer"><p><strong>Peter Harmsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-right dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715049" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/hoejt-at-spise" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=74b9f69ff60ca1996c3bb59ee79c4257dc47f6f0eed57e17779a3f0bd055ab3a 342w, https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=bf80dd92f064305adf5e0e2e7fb6655c6e530b68ab9a82829f9a4bd060095c60 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1292&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=a5fdc8994bb220c5676dba0b8737c1bef75318d5c29fa64f66b87076ab049626 165w, https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1292&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=190c32b85ce5c081fe33dcb41406a1acaf09ecbbfd85bbb3b81d7ddd5651d318 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1292&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a3f2f01901cfb445c6a4e119da52151c3c1d5c9342d57fd6150663eaefa39ae3" style="object-position: 51% 31%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1292&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a3f2f01901cfb445c6a4e119da52151c3c1d5c9342d57fd6150663eaefa39ae3 252w, https://www.weekendavisen.dk/users/berlingske/images/47176398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1292&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1e63260e48e9d3d89a430de64892c4a2e379d308f0bd30afedc4ce0e4eac1356 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Højt at spise</div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/hoejt-at-spise" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Flymad var engang en oplevelse på højde med destinationen</p></div>
<div class="dre-item__alt-title--md"><p>Flymad var engang en oplevelse på højde med destinationen</p></div>
<div class="dre-item__alt-title--sm"><p>Flymad var engang en oplevelse på højde med destinationen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/kultur/hoejt-at-spise"><p>Mange har savnet at lette mod udlandet, men ingen har formentlig savnet måltidet ombord.</p></a><div class="dre-item__footer"><p><strong>Signe Wulff</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715072" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/landskab-med-kvinder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=116dbae2d4e024d2e6c07bd6a5a859330b23fdf90bd7ffc00a6ed13d2b2a4020 685w, https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c09298c1a2c1003d3960350024665c545c9e5ae5956066378be027e9e15bd732 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=fa1927496088b9b4dd2289a260ca0633587309b9fd7ef0ad25b2ecb1bb991a92 165w, https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=beed9cb567136918c889223bb7d5a0d6463ac7f0fa084429393e919f8b9a2243 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7c30b299b4ca9ed14229e61d18b7ccd6c98dd46bf77d848b2845d4eac71af401" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7c30b299b4ca9ed14229e61d18b7ccd6c98dd46bf77d848b2845d4eac71af401 252w, https://www.weekendavisen.dk/users/berlingske/images/47176401.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=a94efb5a54ebe23d491590eb5a6f425134748b31eec3b1328fe8ffe738771e57 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kvindekanon</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/landskab-med-kvinder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Jagten på halv- og helglemte kvinder vil ingen ende tage</p></div>
<div class="dre-item__alt-title--md"><p>Jagten på halv- og helglemte kvinder vil ingen ende tage</p></div>
<div class="dre-item__alt-title--sm"><p>Jagten på halv- og helglemte kvinder vil ingen ende tage</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/boeger/landskab-med-kvinder"><p>To nye bøger vil lære læseren at spejle sig i historien.</p></a><div class="dre-item__footer"><p><strong>Amalie Langballe</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713442" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/usaedvanlige-flyveegenskaber" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=952&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=636f31512588fcb6c789705ac7fe0d8f0ab9fd90891212719b1c948ef82b3e16 685w, https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=952&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d94f61443cd02b428bf1a90d1d37681fed583ac39b63279ba995290a0ecaba72 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=a214b5b8b79083ffb69b87b6e37b86c8c34695c48f6b3c25d6bd385313e04581 386w, https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=b67be459efe4884acf44b114870577182b78d11987044fef2dffffd6c2632dbd 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=283acba415a44c8515c397fc1face2b38f4c96c008d4552ecdc448a805243847" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=283acba415a44c8515c397fc1face2b38f4c96c008d4552ecdc448a805243847 622w, https://www.weekendavisen.dk/users/berlingske/images/47176426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1334&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=6ea628c5262b919240027d4c2f8fe248fa9d44186dee4cd59bb4e163e2bf6da5 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Himmelnyt</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/usaedvanlige-flyveegenskaber" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>UFOer tages nu alvorligt på allerhøjeste plan</p></div>
<div class="dre-item__alt-title--md"><p>UFOer tages nu alvorligt på allerhøjeste plan</p></div>
<div class="dre-item__alt-title--sm"><p>UFOer tages nu alvorligt på allerhøjeste plan</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/ideer/usaedvanlige-flyveegenskaber">Ufonyt. Pentagon-rapporten blev en skuffelse for dem, der lidt naivt troede, den ville bekræfte teorien om besøg fra rummet. Men mindre kan også gøre det ...</a><div class="dre-item__footer"><p><strong>Bo Bjørnvig</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715058" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/nye-jern-i-ilden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=765b3b57a091e42a6cf7cf9b1ea28604e2ab839875d577cc1425f9990d6fa8c6 685w, https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=940&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=bcb621d3a2b3a3b16a66af098a6f9325cd9bdce92a1bcb68e50f89352d286a9a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=e0783ff34393debd3ca4415ddbfa758705a179d4f979c5a3e687654dd95db9c9 386w, https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=1f1195a2a5819bda1fc2dcfb2df580b3ac165785930f879c2829ca15be5864b2 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=167079700d24887931419e1349aac8f3f7aaa0c9efe06d9f41987b79250433cf" style="object-position: 20% 47%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=167079700d24887931419e1349aac8f3f7aaa0c9efe06d9f41987b79250433cf 622w, https://www.weekendavisen.dk/users/berlingske/images/47163601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=670&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=9e839135a0f1eb7ae858a862d575f43dc27518b13136fdfd7a7e5d888563f5b2 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Forfatter-landsholdet</div>
<a href="https://www.weekendavisen.dk/2021-26/boeger/nye-jern-i-ilden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>En atypisk angriber fra AGF gav fallosen ny betydning</p></div>
<div class="dre-item__alt-title--md"><p>En atypisk angriber fra AGF gav fallosen ny betydning</p></div>
<div class="dre-item__alt-title--sm"><p>En atypisk angriber fra AGF gav fallosen ny betydning</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/boeger/nye-jern-i-ilden"><p>I disse år lægger vi den giftige maskulinitet i graven, men hvor skal vi finde den nye manderolle?</p></a><div class="dre-item__footer"><p><strong>Daniel Dalgaard</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715161" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/rigsfaellesskabets-glemte-hjoerne" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=177&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=9061ea31d302ce375ff96b85f78f4d1a249fb3ce14920dfaf0047891d11779d5 342w, https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=177&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=9bab3e91e118280f6687ad9c67d1d5c2a81fcb6d7a24b4175a1b5ba62896df4c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=65791239a81aad81271ce50772ded331d86f6512ba31f27bd4b6ec8273c879e6 165w, https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=d8cb2efc8e9665daa118e7cfbad77bc24ed957fe17a60daf5e8dbfed7b6bcc29 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7b2c9c5d7dcea1651743004aa167d0def55c4026376ebdc1d46acd015315108a" style="object-position: 35% 39%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7b2c9c5d7dcea1651743004aa167d0def55c4026376ebdc1d46acd015315108a 252w, https://www.weekendavisen.dk/users/berlingske/images/47163632.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=c8cb57e03f0c3ff1e534f771682ae40628ca2dd2f90897e3d57b80bb05f9e183 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Asyljura</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/rigsfaellesskabets-glemte-hjoerne" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Grønlands første flygtning</p></div>
<div class="dre-item__alt-title--md"><p>Grønlands første flygtning</p></div>
<div class="dre-item__alt-title--sm"><p>Grønlands første flygtning</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/rigsfaellesskabets-glemte-hjoerne"><p>Grønland er fanget i en »udlændinge­retlig tidskapsel«.</p></a><div class="dre-item__footer"><p><strong>Laura Hattens</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-right dre-item--image-auto dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715279" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/taludfordret" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=369&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=6cfd8efc32aee3ac34e85dba7aeb04da06e18e014e6502f711958a064a810c3f 342w, https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=369&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=110404112a0dcf9a47cd1edbb3792c0f14d4fadd7063fb772055154c5421c7e4 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=65362728e42b75dbd0d9843a3972ac8be8a2aae2193b56a0d92d59d4f0b730e1 165w, https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=4cb4da8a1d10876176ca7ecadc7e8bca016560f492c35d255f4d863acd856d09 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ae73bc3b5110952d97e2deb2de737ddb12c1f78856bf236e0d8b0413ee16c1a2" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ae73bc3b5110952d97e2deb2de737ddb12c1f78856bf236e0d8b0413ee16c1a2 252w, https://www.weekendavisen.dk/users/berlingske/images/47171789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=eead0776107bf708ba6d1d64f4daaeb7d96c254ded70228ffbb08898464a65b8 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/taludfordret" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Politikerne camou­flerer nye, ulogiske boligskatter i procent­regning og usikkerheds­intervaller</p></div>
<div class="dre-item__alt-title--md"><p>Politikerne camou­flerer nye, ulogiske boligskatter i procent­regning og usikkerheds­intervaller</p></div>
<div class="dre-item__alt-title--sm"><p>Politikerne camou­flerer nye, ulogiske boligskatter i procent­regning og usikkerheds­intervaller</p></div></a><div class="dre-item__footer"><p><strong>Cecilie Cronwald</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715340" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/et-bedre-samfund-med-techgiganter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=737&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=159130af27bdfc597c63acc2e01204b04aa29f4a9552e552b9fcbd02209fc68e 342w, https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=737&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=0ec9e7651270a6397ac29242e906486b62b75514998f464a6597a8ee34ebf30d 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1627&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=39cc3ec5813ff8d1d52429a742c9a9d89962204bf2499387c7b20c0fa1b48e18 165w, https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1627&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0c668cd167d43728356041f10041280cb82c4a99994619f2016f798fd22b2d11 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1627&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ce2c33c8c9b0ea990635550d636ed41a6b40b48c5c6e2a1454868d9fd95d610d" style="object-position: 49% 59%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1627&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ce2c33c8c9b0ea990635550d636ed41a6b40b48c5c6e2a1454868d9fd95d610d 252w, https://www.weekendavisen.dk/users/berlingske/images/47170691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=137&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1627&t%5Bcrop%5D%5Bheight%5D=1160&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6b2a6f7a47e13473e1cdb9ae544f7c689bc9d7bbbdbe4b98f7a0f40ba8d07aa0 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/et-bedre-samfund-med-techgiganter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Et bedre samfund med tech­giganter</p></div>
<div class="dre-item__alt-title--md"><p>Et bedre samfund med tech­giganter</p></div>
<div class="dre-item__alt-title--sm"><p>Et bedre samfund med tech­giganter</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/et-bedre-samfund-med-techgiganter"><p>Regeringens nye hvidbog om de politiske problemer med techgiganterne kradser i overfladen</p></a><div class="dre-item__footer"><p><strong>Frederik Stjernfelt</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715044" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/hvor-regnbuen-ender" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=f2dd40d419258ba4eea41d20c7ec71e36e2913bf332b1a82e3c810a9b4ea9ce3 342w, https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=690a55ed1580603c99629d70ef9f0d0f1778d21687de9a41c59d2e9415b0719a 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1017&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=f7f53f8efd2276dbb7a68f32f39d1a1e483bb25f5563b945b9cb3dd5a9f57470 386w, https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1017&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=9de644c2872cb92d04ce25af8243e9a34833c0cf6142dda6ab4ee7d7ca78fb8b 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1017&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=56f015ba3e6b0f51d5f7cce29c5e2a6df31e67b9f55c57936e4f526a9d7a21cb" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1017&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=56f015ba3e6b0f51d5f7cce29c5e2a6df31e67b9f55c57936e4f526a9d7a21cb 622w, https://www.weekendavisen.dk/users/berlingske/images/47120254.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1017&t%5Bcrop%5D%5Bheight%5D=571&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=da6027439c247358bc51136957f31797b203e9f090adefb62bcecae291c25c38 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">LGBT</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/hvor-regnbuen-ender" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hvor regnbuen ender</div>
<div class="dre-item__alt-title--md">Hvor regnbuen ender</div>
<div class="dre-item__alt-title--sm">Hvor regnbuen ender</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/hvor-regnbuen-ender"><p>Det gamle jerntæppe gennem Europa er blevet kulturkampens frontlinje. Kan EU hænge sammen med lande, der har så forskellige værdier?</p></a><div class="dre-item__footer"><p><strong>Ole Nyeng</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715419" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/klaphatte" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Paradoksalt nok er politikernes jagt på folkelighed unødvendig</p></div>
<div class="dre-item__alt-title--md"><p>Paradoksalt nok er politikernes jagt på folkelighed unødvendig</p></div>
<div class="dre-item__alt-title--sm"><p>Paradoksalt nok er politikernes jagt på folkelighed unødvendig</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/klaphatte"><p>Nogle af de mest populære politikere i Danmark har været særdeles ufolkelige.</p></a><div class="dre-item__footer"><p><strong>Leny Malacinski</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715941" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/et-skvulp-af-samfundsrelevans" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=647&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=73b0c5d9ea87fbbdfb1d5fa447331bd2ac0592ce802391402607870f13ed5aa6 342w, https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=376&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=647&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=403f4c57cea184df04fab345d43805fa51261beeac61acc1c5390df4528407db 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1428&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=36a02be0dd4e6088477b476eea291182f7861a45230e21dae91680f7598f90ae 290w, https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1428&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=91de772fd3f7b43acb4083a1c89792341e28695d4084f1d7d9534a11d86fa779 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1428&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0003810cdc9cd41494607b7e0126ee7eff061d676e00c35666655a923349c3b1" style="object-position: 42% 28%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1428&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0003810cdc9cd41494607b7e0126ee7eff061d676e00c35666655a923349c3b1 420w, https://www.weekendavisen.dk/users/berlingske/images/47162479.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1428&t%5Bcrop%5D%5Bheight%5D=1018&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=70ef79815f2ce3ceb42c182d3c7e8e4dca87d8ff5dacd0abf4a1c679fb91ec10 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-26/ideer/et-skvulp-af-samfundsrelevans" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Her er tre problemer med artiklen »En bølge af wokeness?«</p></div>
<div class="dre-item__alt-title--md"><p>Her er tre problemer med artiklen »En bølge af wokeness?«</p></div>
<div class="dre-item__alt-title--sm"><p>Her er tre problemer med artiklen »En bølge af wokeness?«</p></div></a><div class="dre-item__footer">
<p><strong>Carsten Fogh Nielsen</strong></p>
<p><span class="ql-cursor">﻿</span>Ekstern lektor i filosofi Syddansk Universitet</p>
</div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715456" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/hold-kaeft-og-vaer-en-helt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=af0a930c9da56950cc21b8169adb281c8001c94d894f306978496d9d57475dc9 685w, https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=03652a5a77eccc2d89017d52f30de5d0f8a0617bd79ebb656c6a07f1194d79dc 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=51f06530a6beefdabcd5e9ece37f4ea511294fb65bf6cd5d4e99c2fdd57f0769 290w, https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=047dc29bcf57c6e5d728735d65f594d1ef7923bf61c3378b527469ea7da50769 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1161d4cee1480c539e55ef6a1ab600ad55e70483553599b3db4f327d56961b02" style="object-position: 77% 31%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1161d4cee1480c539e55ef6a1ab600ad55e70483553599b3db4f327d56961b02 420w, https://www.weekendavisen.dk/users/berlingske/images/47162542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=195&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=bc8c780544a448ac99ed566dda84fcda90dfb6962365809fb7400747a50b30eb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/hold-kaeft-og-vaer-en-helt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hold kæft og vær en helt</div>
<div class="dre-item__alt-title--md">Hold kæft og vær en helt</div>
<div class="dre-item__alt-title--sm">Hold kæft og vær en helt</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/hold-kaeft-og-vaer-en-helt"><p>Som nation gør vi ikke det, vi soldater gjorde efter hver patrulje i Afghanistan: lærer af vores fejl, så vi ikke dør af dem i morgen.</p></a><div class="dre-item__footer">
<p><strong>Emil Arenholt Mosekjær</strong></p>
<p><span class="ql-cursor">﻿</span>Udsendt til Afghanistan i 2012 og journalist</p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-right dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715189" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/knaefald" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=35f9ce1e07148bf6a9bf1103ce8ef62f865f1c13f2c8038e8787f64cec5c29b5 342w, https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=560&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=762b2dc89c07e52b78ee6553c62f22760435e774d09718f4dc2abcd551b350c3 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=752fb7fa27a652af985fcbc36628a2e923e31a60dd20b4a1c91cee8cba4e9a9f 165w, https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=b03ea99bf5e5444163fc579f36b78adf9b9c9f2f864c3abbf92e507f1f3dd8fe 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3a1b34e17fa060d058deb38e3c6ed46c6a687c7296330469f049de7980868ad9" style="object-position: 48% 58%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3a1b34e17fa060d058deb38e3c6ed46c6a687c7296330469f049de7980868ad9 252w, https://www.weekendavisen.dk/users/berlingske/images/47123679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=881&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6c710df4d295df5c3646d984a7960370c2cf2dceb7fd10939f119ce42d9bec55 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/knaefald" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>EM-spillere er blevet politiske aktivister. Det er ingen god ide.</p></div>
<div class="dre-item__alt-title--md"><p>EM-spillere er blevet politiske aktivister. Det er ingen god ide.</p></div>
<div class="dre-item__alt-title--sm"><p>EM-spillere er blevet politiske aktivister. Det er ingen god ide.</p></div></a><div class="dre-item__footer"><p><strong>Klaus Wivel</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715249" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/em-2021/eufori" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=55d847511839803872108108e864e8bb90372df1d95cf00dac2f635c4a3f4d58 685w, https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=7f67fd93107dac75b6cbcddd9307e36eb43aa64c422a381c9f2591555c64edba 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=6eda62422c6ff6b5b1d652409abcebd3f574b30f2a85719de53022bfb3ebcbbe 165w, https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=76b807227f7fa4b20acb434b6c4fed2feb9d554381c95514ba5d7732723272fa 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=472a3525e66b26f4467ced9675db5e26a8a9b76761dbfa0cfb1f11d7be2c3f10" style="object-position: 54% 31%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=472a3525e66b26f4467ced9675db5e26a8a9b76761dbfa0cfb1f11d7be2c3f10 252w, https://www.weekendavisen.dk/users/berlingske/images/47125309.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1192&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=5c8e364c1c19f867b24cb98ef91672ba4f803f724a6591ddcbbe7e21d9f1b9ff 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">EM-eufori</div>
<a href="https://www.weekendavisen.dk/2021-26/em-2021/eufori" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Spillet har været fygende og målene mange i et EM, der ligner en fælles­europæisk udfrielse</p></div>
<div class="dre-item__alt-title--md"><p>Spillet har været fygende og målene mange i et EM, der ligner en fælles­europæisk udfrielse</p></div>
<div class="dre-item__alt-title--sm"><p>Spillet har været fygende og målene mange i et EM, der ligner en fælles­europæisk udfrielse</p></div></a><div class="dre-item__footer"><p><strong>Asker Hedegaard Boye</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715188" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/parisisk-prikken-for-oejnene" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=f51be9f6a51898a52693857f43b26b739ecee967b78bfdb6865e2ea879f9ba1a 342w, https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=501&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=a4c7e57a5b6e725b19cf5acb70db383ab5045ab17771f15f0e0a1b5bd72d6cc2 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=675807a5009d5492a1e59684d6628bad59aee96e7cde10cc0b61e00f534389b9 165w, https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=3a8e69f64f72bc20659c520e08c92839948c58d5ca2e85446bcacb696057b0dd 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=0861da5d3e1fb026a15d576a5f12a3bc6f143ddf2cad8c33abff7fbda4df95a4" style="object-position: 55% 26%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=0861da5d3e1fb026a15d576a5f12a3bc6f143ddf2cad8c33abff7fbda4df95a4 252w, https://www.weekendavisen.dk/users/berlingske/images/47120296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=21&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=d958f0ebce8f373dc87d89014179f221aebc4e8438dc353f67b3204aff725927 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Paris</div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/parisisk-prikken-for-oejnene" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det er nu, De skal besøge de parisiske museer</p></div>
<div class="dre-item__alt-title--md"><p>Det er nu, De skal besøge de parisiske museer</p></div>
<div class="dre-item__alt-title--sm"><p>Det er nu, De skal besøge de parisiske museer</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/kultur/parisisk-prikken-for-oejnene"><p>Kom afsted, rejsevejledningen er netop blevet grøn.</p></a><div class="dre-item__footer"><p><strong>Aske Munck</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715473" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Risikabelt</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/enhjoerningens-flugt" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>En bølge af udenlandske penge skyller over danske iværksættere</p></div>
<div class="dre-item__alt-title--md"><p>En bølge af udenlandske penge skyller over danske iværksættere</p></div>
<div class="dre-item__alt-title--sm"><p>En bølge af udenlandske penge skyller over danske iværksættere</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/enhjoerningens-flugt"><p>Men de mest succesfulde virksomheder flytter til London eller New York. Er Danmark gået glip af alletiders guldfeber?</p></a><div class="dre-item__footer"><p><strong>Markus Bernsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715417" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/doeden-i-koege-bugt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7f53926b75a46c0a6e53d7510705fb181db77250c923b48b809cc899d739ad73 685w, https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=22ae46de54bc934323f72f3db1643aabf80ade1b1f2942bb7b571999a204a574 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=d8e5d609def7038afbd136cc7a7482321d78455c3ecef467b81a2933795e6fea 664w, https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=942a3e98a9e3d0eefd52a129a51367907546fa202e4fd614a5142bbae8d4a43d 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=6613ea67844bb1ae6c5c8e5984488ef988ad7f23786645b0d0657a7a303e4988" style="object-position: 50% 39%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=6613ea67844bb1ae6c5c8e5984488ef988ad7f23786645b0d0657a7a303e4988 588w, https://www.weekendavisen.dk/users/berlingske/images/47120235.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=2cd1cd04799c67c5e40231f7880bf17755badb8bd0062dcc32e8d553f71aaa47 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Forurenet</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/doeden-i-koege-bugt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvorfor forsvinder fiskene i Køge Bugt?</p></div>
<div class="dre-item__alt-title--md"><p>Hvorfor forsvinder fiskene i Køge Bugt?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvorfor forsvinder fiskene i Køge Bugt?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/doeden-i-koege-bugt"><p>Bent Rasmussen har i ti år forsøgt at bevise, at det er det lokale rensningsanlægs skyld. Tilsynsmyndighederne afviser.</p></a><div class="dre-item__footer"><p><strong>Magnus Boding Hansen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715806" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/gyser-i-riksdagen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=524&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=0f49b00e97d3aaf505bff6bf705f04b9ae5018e8eb5afd19452104cfe2bfc2ba 342w, https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=524&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=5f73934671f849a8f02f60e54df1d06d1d2a7c47a6ca713f1b2bb46f4fb70dd3 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=201c4b77ba8ef38c7237e711404085b0473c3adf12b0fd9166b54fc87a50df89 386w, https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=0b0ab8761ac7a4deb89bfb073c5b66888d7a1b8c7660e85ddb82921ed177be51 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f0cd2b4c856c7eaca48d41357997db550309d28a1d62443caaff8f79e43b4c1f" style="object-position: 62% 52%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=f0cd2b4c856c7eaca48d41357997db550309d28a1d62443caaff8f79e43b4c1f 252w, https://www.weekendavisen.dk/users/berlingske/images/47123956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=519d73349fd22b74f662702f63311129c1e9ebce0963b41568d8f17c8cc4130c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Sverige</div>
<a href="https://www.weekendavisen.dk/2021-26/gyser-i-riksdagen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Gyser i Riksdagen</div>
<div class="dre-item__alt-title--md">Gyser i Riksdagen</div>
<div class="dre-item__alt-title--sm">Gyser i Riksdagen</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/gyser-i-riksdagen"><p>Mandatfordelingen volder problemer for dannelsen af en ny regering.</p></a><div class="dre-item__footer"><p><strong>Joakim Jakobsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715457" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/tillykke-med-huen-flygtning" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Min ven bestod HF imod alle odds, men hans studenterkørsel ender måske i Syrien«</p></div>
<div class="dre-item__alt-title--md"><p>»Min ven bestod HF imod alle odds, men hans studenterkørsel ender måske i Syrien«</p></div>
<div class="dre-item__alt-title--sm"><p>»Min ven bestod HF imod alle odds, men hans studenterkørsel ender måske i Syrien«</p></div></a>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715339" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/massakre-skaerper-valgkamp" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bf6e556ee35b2b3f2a7341ff364c950dc6cbf49e1681120a57c06878fbaeb6b2 685w, https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=58f5caf0220e6602402a4f19c5eb98625f39560371e46b2481222c40c36caa1b 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=934ad61c933228cfa4f6c3e20ebd789230c53700468eeaa86319ba8d90cc0467 165w, https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=8c20bba9115542e366a1124ebb89ec29bf630d1ed81aca59be51e0923c03b842 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=36ada71e5b617d83d5a0a84c85d143f7f69d94868db9a81f508bdb90015d48e0" style="object-position: 22% 64%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=36ada71e5b617d83d5a0a84c85d143f7f69d94868db9a81f508bdb90015d48e0 252w, https://www.weekendavisen.dk/users/berlingske/images/47119785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=d585912ce61757cc637e5095a0edc5400962ddf62f94c35fdba9accffcef5c71 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tyskland</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/massakre-skaerper-valgkamp" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Massakre skærper valgkamp</div>
<div class="dre-item__alt-title--md">Massakre skærper valgkamp</div>
<div class="dre-item__alt-title--sm">Massakre skærper valgkamp</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/massakre-skaerper-valgkamp"><p>Knivmord i Würzburg rammer ned midt i den tyske valgkamp, hvor udlændinge­politik kan nu blive et hovedemne.</p></a><div class="dre-item__footer"><p><strong>Jesper Vind</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715184" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/en-ydmyg-komet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=a43f2b1ef6717ebe0e131faec72c441260a7e93eff08dffa838bf2295f96ef15 342w, https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=481f24f1d2382f9fcb3f8105bb4f51c60fdabc8d4d2839d506852bcbb3fb11d3 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=9095518edcbca670619ccd16fbefa08a5688f087614ff61498cb7abc9a04de0d 165w, https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=c6d04b7ccce1601a7e6eb944d02bffb243ddfd85d7a5c9a8a2ac5caaf1501284 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a61a722aa45c93e96b9b904c6d7203462ebffeccd1bcf1c1a6cdb4e9f1cb45c7" style="object-position: 47% 29%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a61a722aa45c93e96b9b904c6d7203462ebffeccd1bcf1c1a6cdb4e9f1cb45c7 252w, https://www.weekendavisen.dk/users/berlingske/images/47107784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=08a621534b2b565634522ac1e52f2172d61120806698ae7128442358d3179096 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Tour de France</div>
<a href="https://www.weekendavisen.dk/2021-26/kultur/en-ydmyg-komet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En ydmyg komet</div>
<div class="dre-item__alt-title--md">En ydmyg komet</div>
<div class="dre-item__alt-title--sm">En ydmyg komet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/kultur/en-ydmyg-komet"><p>26-årige Tao Geoghegan Hart har taget nogle af de største spring, man kan foretage sig i professionel cykling.</p></a><div class="dre-item__footer"><p><strong>Brian Nygaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65715191" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/aflad-og-ladestandere" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=896&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=94d6b895a6d81972d9a494326f359d9788db4abfe8f34a8e4ecd950e85d84adf 342w, https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=896&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=813&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=2daa993940bc56860c4dbdaec9e3da14731bc2b20e36211dc7195965dbc03ecb 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=2d29b4784de4bf3179eba3f0b163322bd81b042c13e46f092ae08f98c17f3d8e 165w, https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=86c05c54dde8aac47e74cec2d26ebcaf9f762ac0ad42c48438696f351af7e081 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7744153bca72d7a70b33d7038e7a4a99c073d892ce479cda5cb70741c0c0df31" style="object-position: 68% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7744153bca72d7a70b33d7038e7a4a99c073d892ce479cda5cb70741c0c0df31 252w, https://www.weekendavisen.dk/users/berlingske/images/47123919.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=46a6d0dd0e948cf5e12895787ab476e7cff59446aa7c54d0b11c0723215dbba9 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-26/samfund/aflad-og-ladestandere" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Aflad og ladestandere</div>
<div class="dre-item__alt-title--md">Aflad og ladestandere</div>
<div class="dre-item__alt-title--sm">Aflad og ladestandere</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/samfund/aflad-og-ladestandere"><p>Ringere transport­mu­ligheder for trafik­investering­erne ville få den brede opbakning bag klimamålene til at forsvinde.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65714390" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-26/naestekapitel/thomas-korsgaard-fuldstaendig-famlieloes" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Det er jo sådan med nogle mennesker, at man har alt til fælles, men ikke deler noget som helst«</p></div>
<div class="dre-item__alt-title--md"><p>»Det er jo sådan med nogle mennesker, at man har alt til fælles, men ikke deler noget som helst«</p></div>
<div class="dre-item__alt-title--sm"><p>»Det er jo sådan med nogle mennesker, at man har alt til fælles, men ikke deler noget som helst«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-26/naestekapitel/thomas-korsgaard-fuldstaendig-famlieloes"><p>Thomas Korsgaard har ikke set sin familie, siden han forlod sit hjem som 17-årig.</p></a><div class="dre-item__footer"><p><strong>Det næste kapitel</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65703982" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/i-noeden-skal-man-kende-sin-pen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=86e321812dfc773b48f44504f4d577a47ee3b5e166b565a2cd0125e625cf2987 685w, https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=4be4c311f499dee031db1020da3c32b581dff297952857497f66b7ce0be9df94 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=7f93131fdb5b6a4f853d462181c9cdf8e833890b74cfb516f6bae5ad55d8e09c 664w, https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=e0844ac5dcc8d5a0c5acd5b5377fbe8d9fff727ae827b1534196712bb62671a7 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=4f525d03299d08091c9933a9c93e025f8af65456c46a85cc2e8d8a28e21ab6b1" style="object-position: 63% 26%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=4f525d03299d08091c9933a9c93e025f8af65456c46a85cc2e8d8a28e21ab6b1 588w, https://www.weekendavisen.dk/users/berlingske/images/47056272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=9cc0382ad4f0d8937b324b502bf6d2f4ebe9b9cb9c1d64387ca3a3d8f9f75605 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Frie ord</div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/i-noeden-skal-man-kende-sin-pen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Er tiden ved at løbe fra PEN?</p></div>
<div class="dre-item__alt-title--md"><p>Er tiden ved at løbe fra PEN?</p></div>
<div class="dre-item__alt-title--sm"><p>Er tiden ved at løbe fra PEN?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-25/boeger/i-noeden-skal-man-kende-sin-pen"><p>Forfattere verden over har forsvaret det frie ord i PEN International i 100 år. Den danske afdeling har fremgang, men nyder ikke anerkendelse blandt yngre generationer.</p></a><div class="dre-item__footer"><p><strong>Jeppe Bentzen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65705928" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/samfund/at-genkende-sig-selv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=4d5c634aa0f947ce204ddea49b13bfa0915dec43e605a7432a3aa51e412017f1 685w, https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=a5b7bd987598f4e9e0030785fe8742f1ac4ed6d47b498e072b517087166d5c07 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=e22447831be0aabccf8b85d79af3eea8298cff2d9644a3234ba1aaabcceba3a0 386w, https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=16b1bbc21e54873dfa1d06678507ea6b33ac67d2de39c67ca43f4996278908e9 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=333da1f0b8419cf0c402d39696249054f05eb810e0af28a7d0c3a34fc0c77bdb" style="object-position: 44% 70%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=333da1f0b8419cf0c402d39696249054f05eb810e0af28a7d0c3a34fc0c77bdb 252w, https://www.weekendavisen.dk/users/berlingske/images/47056250.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=684701e6f762db8c4c8f9365f7eb9957ddc250ab491a04bf820b8b9be73cf124 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Epidemi</div>
<a href="https://www.weekendavisen.dk/2021-25/samfund/at-genkende-sig-selv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Angst svin­ger i inten­sitet, følger krige, køns­kampe og gudsforladt­hed</p></div>
<div class="dre-item__alt-title--md"><p>Angst svin­ger i inten­sitet, følger krige, køns­kampe og gudsforladt­hed</p></div>
<div class="dre-item__alt-title--sm"><p>Angst svin­ger i inten­sitet, følger krige, køns­kampe og gudsforladt­hed</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-25/samfund/at-genkende-sig-selv"><p>Ny ph.d. i nordisk litteratur viser, at angstens åndshistorie er lang.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65701769" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/tag-fra-de-rige" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=14cbb5809ee64c522576284481bfe0d5ec1a95461a227cccdbec75531b1acdd3 342w, https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=4298d512c1e0220471b69639f718c5cdab992d76a4329c9a7e10a42197aed3ab 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=1794&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=112515bc86c7ca19d7b3840f23f78ee8598391803ee50a19276b5d8a64610b18 155w, https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=1794&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=4d736f5919264791fffb867221ecb41a9521bc70504585abb718e7785deca759 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=1794&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=3bafeb864a7b2f7bf606d4442f676b67498d0b7f40f70acd56a52cc423a70f93" style="object-position: 46% 47%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=1794&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=3bafeb864a7b2f7bf606d4442f676b67498d0b7f40f70acd56a52cc423a70f93 224w, https://www.weekendavisen.dk/users/berlingske/images/47056515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=1794&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=a0f38f3acef76ff11ad959cc46ad89b893d7f33e2553e2b9dd674be19f280ed1 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Læserbrev</div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/tag-fra-de-rige" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Er det virkelig urimeligt at tage fra de stenrige og give til de fattige?</p></div>
<div class="dre-item__alt-title--md"><p>Er det virkelig urimeligt at tage fra de stenrige og give til de fattige?</p></div>
<div class="dre-item__alt-title--sm"><p>Er det virkelig urimeligt at tage fra de stenrige og give til de fattige?</p></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-left dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65703609" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/samfund/pseudoforskning-om-sexisme" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=310&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=5b46a9d73b5dea9856db6583a95f8cf1cc1d7142018b3435ca0a9f2c6263a250 342w, https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=310&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=542&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=d835ca2721daffdc0383a1b74be61e7d96a0276f6f2d76c2e44159be091a2402 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=223991162ba0887052590d75fc51568287a0cbf3d450eff93513f2f486b6dd6c 155w, https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=d80077636e5daa5961b7f8a24da64f60095fc2a8bf215ff34680f8ef6a94dd6c 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=33145a7a249767a7e4667b68d0c0499ddc4c3bdf67d9ae754cd2910be7467cbd" style="object-position: 45% 40%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=33145a7a249767a7e4667b68d0c0499ddc4c3bdf67d9ae754cd2910be7467cbd 224w, https://www.weekendavisen.dk/users/berlingske/images/47056280.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=711a19a09d7c466978f8b3994ee877259d73ef0ed663685c2feb6a18d450e995 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Læserbrev</div>
<a href="https://www.weekendavisen.dk/2021-25/samfund/pseudoforskning-om-sexisme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Aarhus Universitet burde være garant for videnskab, ikke forsker­aktivisme</p></div>
<div class="dre-item__alt-title--md"><p>Aarhus Universitet burde være garant for videnskab, ikke forsker­aktivisme</p></div>
<div class="dre-item__alt-title--sm"><p>Aarhus Universitet burde være garant for videnskab, ikke forsker­aktivisme</p></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65709014" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-25/24spoergsmaal/naturen-har-brug-for-en-haandgranat" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Naturen har brug for en håndgranat</div>
<div class="dre-item__alt-title--md">Naturen har brug for en håndgranat</div>
<div class="dre-item__alt-title--sm">Naturen har brug for en håndgranat</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-25/24spoergsmaal/naturen-har-brug-for-en-haandgranat"><p>Carsten Rahbek forklarer, hvorfor natur-romantik med udsætning af vilde heste og bisoner er en dårlig idé.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65701753" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/silkehalens-skygge" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=448989e327a5a613f34d6fa0411391bb6d8ddbdb0881a39bde66967bd65b4972 342w, https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=32bdd128cbac1f493c4a338290764533fb5a0dad5cee0609e7ec28966f4441c0 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=385f509557ed20c036b15aa73708cb42f5ed62ea4f786af46e6b05f7777fbb25 155w, https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=bb40587a056b0bb113d17c36a2ef81e86b51baba36680a8f5834a53d4ccbfa4f 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=3f95891bbc85fb11ab98cc674cac388859a5c06385041579d4e3822249236c7b" style="object-position: 46% 20%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=3f95891bbc85fb11ab98cc674cac388859a5c06385041579d4e3822249236c7b 224w, https://www.weekendavisen.dk/users/berlingske/images/47018275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=2a3e3ea98d2fd72bb1f930812bd99bd5c2a589cff8f045fa0dc136c452ba16bd 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Nabokov</div>
<a href="https://www.weekendavisen.dk/2021-25/boeger/silkehalens-skygge" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Ikke en oversæt­telse, jeg ville skære mig i hånd­fladen for</p></div>
<div class="dre-item__alt-title--md"><p>Ikke en oversæt­telse, jeg ville skære mig i hånd­fladen for</p></div>
<div class="dre-item__alt-title--sm"><p>Ikke en oversæt­telse, jeg ville skære mig i hånd­fladen for</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-25/boeger/silkehalens-skygge"><p><strong>Emil Leth Beiter</strong> blandede blod med sin kæreste på en Nabokovroman. Nu har han læst hovedværket <em>Bleg ild</em>, som endelig er oversat til dansk.</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65703102" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-25/kultur/sjaeldne-gaester" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1390&t%5Bcrop%5D%5Bheight%5D=992&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c3f801977510d94d0deb042a59f694d75fadb4f674ad5444b3368f14f6060e1f 685w, https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1390&t%5Bcrop%5D%5Bheight%5D=992&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5aec5d12f4c4378f6093da9c642fae3af96b4779c18209c7656c0e2792da2df0 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=155&t%5Bresize%5D%5Bheight%5D=217&accessToken=cc19e8fa4064b4308ebbe528b395673b565159f91d68bed72c755bef310afdee 155w, https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=310&t%5Bresize%5D%5Bheight%5D=434&accessToken=7fc8dafa45d25dff42dac5013351f908d9de5a88449a5e50dd1b9563492a7c2e 310w" sizes="(max-width: 1023px) 155px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=0fad2936307e7507ee6e6e6b7cdbe063b1ec132325317dd5cda75259a85785ed" style="object-position: 47% 40%" sizes="(min-width: 1024px) 224.109375px, (max-width: 767px) 40.13vw, (min-width: 768px) 155px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=224.109375&t%5Bresize%5D%5Bheight%5D=313.75312499999995&accessToken=0fad2936307e7507ee6e6e6b7cdbe063b1ec132325317dd5cda75259a85785ed 224w, https://www.weekendavisen.dk/users/berlingske/images/47018384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=448.21875&t%5Bresize%5D%5Bheight%5D=627.5062499999999&accessToken=254d14a3837165ad2907186323a4104beb8370502e0be1435cf16bae0824c430 448w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Efter nedlukningen</div>
<a href="https://www.weekendavisen.dk/2021-25/kultur/sjaeldne-gaester" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Museerne har svært ved at lokke gæsterne tilbage</p></div>
<div class="dre-item__alt-title--md"><p>Museerne har svært ved at lokke gæsterne tilbage</p></div>
<div class="dre-item__alt-title--sm"><p>Museerne har svært ved at lokke gæsterne tilbage</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-25/kultur/sjaeldne-gaester"><p><strong>Anders Boas </strong>spørger formanden for de danske museer, om folk bare har fundet ud af, at museums­besøgene var overflødige?</p></a>
</div></article>
</div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Louise Fogh Hansen</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-26/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/podcast/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      
      
        </footer>
        
</body>
</html>
