<!DOCTYPE html>
<html lang="da">
<head>
    <title>Indvandrersmitte | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.cf7f9f9f.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65610967" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-05-01T06:00:00+02:00"/>
<meta property="article:modified_time" content="2021-05-01T06:00:00+02:00"/>
            <meta property="article:author" content="JON HUSTAD"/>
    <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Risikabelt. En gennemsnitlig pakistaner har ni gange så stor risiko for at blive smittet med corona som en nordmand. Og fireogtyve gange så stor risiko for at blive indlagt på et hospital. Det kan ikke forklares med dårlig økonomi eller dårlige boligforhold."/>

<meta property="og:title" content="Indvandrersmitte"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/36686"/>
<meta property="og:description" content="Risikabelt. En gennemsnitlig pakistaner har ni gange så stor risiko for at blive smittet med corona som en nordmand. Og fireogtyve gange så stor risiko for at blive indlagt på et hospital. Det kan ikke forklares med dårlig økonomi eller dårlige boligforhold."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/39534/23731138-saxo-photo.jpeg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/39534/23731138-saxo-photo.jpeg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Indvandrersmitte"/>
<meta property="twitter:description" content="Risikabelt. En gennemsnitlig pakistaner har ni gange så stor risiko for at blive smittet med corona som en nordmand. Og fireogtyve gange så stor risiko for at blive indlagt på et hospital. Det kan ikke forklares med dårlig økonomi eller dårlige boligforhold."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-17/samfund/indvandrersmitte"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/36686"/>

<meta property="articleId" content="36686"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-17/samfund/indvandrersmitte">


            <script type="text/javascript">
          window.dataLayer = [];
        </script>

                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                      <script src="/build/gemius-handler.db0325a1.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.1423b855.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.ed8e5b12.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"","pubdate":1619841600,"title":"\/2021-17\/samfund\/indvandrersmitte","id":36686,"length":"12774","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 0,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"03-05-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.3843e033.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
        
    
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-17\/samfund\/indvandrersmitte?referrer=RSS","location":"\/2021-17\/samfund\/indvandrersmitte?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-17\/samfund\/indvandrersmitte","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer608f8b96baf309.64109431">{"logoUrl":"\/","dateString":"2021-05-01","editionNumber":17,"category":"Samfund","sections":[{"id":1335,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-17\/oversigt#samfund"},{"id":1336,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-17\/oversigt#kultur"},{"id":1337,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-17\/oversigt#boeger"},{"id":1338,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-17\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer608f8b96baf309.64109431"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer608f8b96bbe784.07684911">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</script><div id="sfreact-reactRenderer608f8b96bbe784.07684911"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/close.259fd47a.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Risikabelt.</b> En gennemsnitlig pakistaner har ni gange så stor risiko for at blive smittet med corona som en nordmand. Og fireogtyve gange så stor risiko for at blive indlagt på et hospital. Det kan ikke forklares med dårlig økonomi eller dårlige boligforhold.</div>
                    <h1 class="article-title" data-panel-id="article_title">Indvandrersmitte</h1>
                    <div class="article-aside">

                        
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracker.720872ab.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="36686">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-stop"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <div class="article-byline-author">
                                        <div class="article-byline-author__name">JON HUSTAD
                                        </div>
                                        <div class="article-byline-author__description">
                                        </div>
                                    </div>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39534/23731138-saxo-photo.jpeg"
                         data-main-img-alt="Illustration: Gitte Skov">
                                                                
<div class="article-embedded-audio" data-audioId="36686" >
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner article-embedded-audio__inner">
                <div class="article-embedded-audio__container">
                    <span class="article-embedded-audio-info__title">Indvandrersmitte</span>
                    <span class="article-embedded-audio-info__author">
                                        </span>
                    <figure class="article-embedded-audio__player">
                        <div class="mediaplayer" itemprop="video" itemscope=""
                             itemtype="http://schema.org/VideoObject">
                            <div id="mediaplayer-36687-1440803536"></div>
                            <meta itemprop="name" content="Indvandrersmitte">
                            <meta itemprop="datePublished" content="2021-05-01T06:00:00+02:00">
                            <meta itemprop="uploadDate" content="2021-05-01T06:00:00+02:00">
                            <meta itemprop="description" content="Risikabelt. En gennemsnitlig pakistaner har ni gange så stor risiko for at blive smittet med corona som en nordmand. Og fireogtyve gange så stor risiko for at blive indlagt på et hospital. Det kan ikke forklares med dårlig økonomi eller dårlige boligforhold.">
                            <meta itemprop="playerType" content="Flash">
                                                            <link itemprop="thumbnailUrl"
                                      href="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39534/23731138-saxo-photo.jpeg">
                                                                                        <script type="text/javascript">
                                    (function () {
                                        var playerInstance = window.jwplayer("mediaplayer-36687-1440803536");
                                        playerInstance.setup({
                                            skin: {name: 'weaskin'},
                                            playlist: [
                                                {file: 'https://bem-wea-media-bucket.s3.eu-west-1.amazonaws.com/audio/articles/2021-17/1009217953_Indvandrersmitte.mp3'},
                                            ],
                                            width: 100,
                                            height: 40,
                                            mute: false,
                                            fullscreen: false
                                        });
                                        playerInstance.on('ready', function () {
                                            $('.jw-text-elapsed', $("#mediaplayer-36687-1440803536.jw-skin-weaskin")).insertBefore($('.jw-slider-time', $("#mediaplayer-36687-1440803536.jw-skin-weaskin")));
                                            $('.jw-icon-volume', $("#mediaplayer-36687-1440803536.jw-skin-weaskin")).insertAfter($('.jw-text-duration', $("#mediaplayer-36687-1440803536.jw-skin-weaskin")));
                                        });

                                        playerInstance.on('resize', function () {
                                            if (playerInstance.getFullscreen()) {
                                                playerInstance.setFullscreen(false);
                                            }
                                        });
                                        playerInstance.on('ready', function () {
                                            JwPlayerTracking.init(playerInstance);
                                        });
                                    })(window);
                                </script>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
</div>




    <p>I USA findes et centralregister for sundhedsdata. Her har man gennemgået dødsårsager knyttet til covid-19 i 2020, og resultatet blev offentliggjort i denne måned. Især en enkelt sætning i konklusionen har vakt stor opmærksomhed: »For godt og vel fem procents vedkommende var covid-19 den eneste dødsårsag nævnt i dødsattesten.«</p>
<p>Også den følgende sætning er interessant: »Hvad angår tilstande eller dødsårsager bortset fra covid-19, var der i gennemsnit fire af den slags tilstande eller årsager.«</p>
<p>Det er måske ikke så overraskende. Vi har hele tiden vidst, at coronavirussen er særlig farligt for ældre mennesker. En gennemsnitlig nordmand på 75 år bliver medicineret for lidt under tre tilstande, og diagnoserne stiger i takt med alderen. Sagt på en anden måde: Holder man sig ædru, undgår cigaretter, holder sig slank, træner meget og bevarer et lavt blodtryk og et sundt hjerte, er risikoen for at dø af covid-19 lavere.</p>
<p>Hovedårsagen til, at Norge og Danmark i international sammenhæng har haft så lave dødstal forårsaget af Kina-virussen, er, at de ældre har formået at beskytte sig selv, og at vi i det store og hele har formået at holde coronavirussen væk fra hospitaler og plejehjem. Grunden til, at så frygtelig mange døde i Norditalien sidste år, var, at smitten bredte sig til hospitalerne, og at hospitalspatienter – som vi ved – i det store og hele er ældre mennesker.</p>
<p>Men selvom alder er hovedårsagen til død og alvorlig sygdom, er den ikke den eneste årsag. Covid-19 kan også være farlig for yngre mennesker, men i så fald under forudsætning af, at de også har en anden underliggende sygdom. Den amerikanske sundhedsstyrelse CDC (Centers for Disease Control and Prevention) har udarbejdet en liste over såkaldt komorbiditet, der er lang som et ondt år. Her finder man cancer, højt blodtryk, overvægt, astma ... listen bliver ved og ved.</p>
<p>Dog skiller især én dødsårsag sig ud, idet den bliver stadig hyppigere efter det fyldte 45. år, og det er diabetes. Diabetes 2 er igen ofte knyttet til fedme.</p>
<p>Hvem er det så i den vestlige verden, der oftest rammes af diabetes? Jo, det er indvandrere fra den tredje verden. Går man ind på en dialyseafdeling i Oslo eller København, er sandsynligheden for at finde patienter fra især Pakistan særlig stor. Diabetes kan føre til en række følgesygdomme og er i det hele taget en sygdom, man gør klogt i at undgå.</p>
<p>Men desværre forholder det sig sådan, at mennesker fra visse områder i Asien og altså især fra det indiske subkontinent har meget større risiko for at få diabetes end europæere. Det lyder brutalt, men der er virkelig mange indvandrere, som bør holde sig fra en typisk nordeuropæisk kost, og især bør de gå langt uden om hurtige kulhydrater og sukker. Indvandrere fra Asien og Nordafrika er de sidste, som bør få covid-19.</p>
<h2>Et virkelig overraskende tal</h2>
<p>Det har de dog ikke desto mindre fået i påfaldende højere grad end nordeuropæere, som det fremgår af en række rapporter. Midt i april kunne det norske Folkehelseinstitut (FHI) fremlægge en detaljeret undersøgelse af indvandrere og nordmænd i relation til covid-19-smitte. På FHI forsøgte man at finde ud af, hvorfor der blandt indvandrere fra især Nordafrika og store dele af Asien har været så mange flere covid-19-tilfælde end blandt nordmænd og vestlige indvandrere.</p>
<p>Rapportens titel er »Covid-19 blandt personer født uden for Norge, justeret for erhverv, dårlige boligforhold, medicinsk risikogruppe, uddannelse og indkomst«. Den måske vigtigste opdagelse her er, at smitterisikoen blandt indvandrere ikke stiger som følge af andre sygdomme, selvom underliggende sygdom selvfølgelig ikke ligefrem er en fordel.</p>
<p>Det er også vigtigt at huske, at nordmænd i gennemsnit er meget ældre end indvandrerbefolkningen. Den første indvandrergruppe fra et ikkevestligt land, som indvandrede i større omfang i Norge, kom fra Pakistan. De var stort set alle sammen født efter 1945, og flertallet med pakistansk baggrund er enten efterkommere af de første indvandrere eller er kommet til Norge i kraft af ægteskab. Den sidstnævnte gruppe er særlig stor. Der er meget få indvandrere i Norge, som er over 70 år gamle.</p>
<p>FHI har undersøgt perioden fra 15. juni sidste år til 31. marts i år. Lavest af alle ligger amerikanere. Kun 14 ud af 100.000 har været indlagt. Man skal dog vide, at der er tale om en meget ressourcestærk gruppe, eftersom amerikanere typisk er ansat på universiteter, i finanssektoren eller oliebranchen. Personer fra Litauen, Letland, Sverige og Kina ligger også lavere end nordmænd.</p>
<p>Så kommer vi til det virkelig overraskende tal, for selvom nordmænd i gennemsnit er meget ældre end alle indvandrergrupper, har kun 37 ud af 100.000 været hospitalsindlagt. Det tyder på, at etniske nordmænd har udvist stor vilje til at beskytte sig mod smitte, og at især ældre og andre personer i farezonen har gjort en stor indsats.</p>
<p>Hvis vi ser bort fra hospitalsindlæggelser og kun regner med smittetallet pr. 100.000, ligger nordmænd lavere end alle indvandrergrupper bortset fra kineserne. Hos nordmænd har der været bekræftet smitte hos 1.011 personer ud af 100.000. Hos kinesere er det tilsvarende tal 855. Kineserne har sandsynligvis og måske ikke særlig overraskende været klar over risikoen for at få covid-19 før de fleste andre.</p>
<p>Lad os så se på den anden ende af skalaen for hospitalsindlæggelser. Og her skal det igen understreges, at FHI ikke finder nogen forøget smitterisiko som følge af underliggende sygdomme. Antallet af hospitalsindlæggelser er hovedsagelig en konsekvens af manglende evne eller vilje til at rette sig efter offentlige henstillinger eller manglende vilje til at beskytte sig – det er rapportens umiskendelige konklusion. Den indvandrergruppe fra den tredje verden, som i længst tid har været bosat i Norge, er som nævnt pakistanere.</p>
<p>Det er også denne gruppe, der har den største sundhedsrisiko, hvis den bliver smittet med covid-19. Af 100.000 personer født i Pakistan har de 898 været hospitalsindlagt. Flertallet af pakistanere er knyttet til et hospital nordøst for Oslo som deres lokalhospital. Dette hospital er det eneste i Norge, der næsten konsekvent har været nødt til at sende patienter videre på grund af kapacitetsmangel.</p>
<h2>Fly fra Istanbul og Dubai</h2>
<p>Desværre er det ikke kun sundhedsrisikoen, der er årsag til, at så mange med pakistansk baggrund er endt på et hospital, for også det generelle smitteniveau i denne gruppe har været påfaldende højt. Kun 1 procent af de nordmænd, som FHI har undersøgt i den pågældende periode, har haft bekræftet coronasmitte. Det samme tal blandt pakistanere ligger på godt ni procent.</p>
<p>Den høje smitte blandt pakistanere kan dog ikke forklares med den enorme forskel i antallet af hospitalsindlæggelser mellem dem og nordmænd. At pakistanere relativt set er blevet indlagt 24 gange så hyppigt som nordmænd, selvom de »kun« har været ni gange så smittede, kan næsten kun forklares med en generelt dårligere sundhedstilstand.</p>
<p>De grupper, som kommer efter pakistanerne, hvad smitte angår, er personer født i Somalia, Irak og Afghanistan. De ligger også højere end nordmænd, hvad angår indlæggelser i absolutte tal, selvom de er langt yngre. Men her skal det også nævnes, at de ikke har været hospitalsindlagt så hyppigt på grund af smitte som pakistanerne, der ser ud til at have en dårlig generel sundhedstilstand, selvom de har boet længst i Norge.</p>
<p>Det forholder sig heller ikke sådan, at mennesker, der er født i Norge, men har udenlandske forældre, er sluppet for smitte. Her anfører FHI desværre ikke de enkelte oprindelseslande, men samler alle i den samme gruppe, der betegnes efterkommere af indvandrere. Denne gruppe har næsten fem gange så høj smitte som efterkommere af etniske nordmænd. Alligevel har den ikke været nær så hyppigt hospitalsindlagt som nordmænd, da langt de fleste er under 25. Unge mennesker kommer sjældent på sygehus. De har dog udsat sig selv og omgivelserne for langt højere smitterisiko end nordmænd.</p>
<p>Dagbladet Aftenposten har gennemgået import­smitten fra Oslo lufthavn i perioden fra 1. januar til 25. marts i år. Fly fra Istanbul og Dubai var stærkt overrepræsenteret med smittede personer. En anonym kilde, som er ansat i lufthavnen, har oplyst, at det især var personer fra Pakistan, Somalia, Irak, Iran og Afghanistan, der var smittet i disse fly. Dubai og Istanbul er transitlufthavne for personer fra det udvidede Mellemøsten.</p>
<h2>Klan- og slægtslinjer</h2>
<p>Hvorfor er det blevet sådan? Hvorfor har de grupper, som har den højeste risiko – bortset fra de ældste – for at blive hospitalsindlagt og dø, haft en så høj smitteincidens? Hvorfor har de løbet en så stor risiko? Den almindeligste forklaring i store dele af norsk presse før rapporten har været, at visse indvandrergrupper bor på for lidt plads. FHI afviser denne forklaring:</p>
<p>»Overrepræsentationen reduceres noget, men forbliver høj, efter at vi har justeret for alder, køn og kommune. Overrepræsentationen forbliver stort set uændret, også når vi derefter justerer for erhverv, boligforhold, medicinsk risikogruppe, uddannelse eller husstandsindkomst. (…) Dette indikerer, at de tal, der er tilgængelige for de socioøkonomiske forhold, boligforholdene og de medicinske risikogrupper kun i begrænset grad forklarer de forskelle, vi har observeret for den påviste smitte.«</p>
<p>FHI diskuterer næsten ikke, hvorfor smitten er så høj i visse indvandrergrupper, og nævner eksempelvis hverken religion eller skæbnetro. Det er interessant, at indere, der har den samme genetik som pakistanere, er langt mindre smittede end pakistanere, selvom de har forholdsvis høj smitte sammenlignet med nordmænd. Personer fra Sri Lanka, som der er forholdsvis mange af i Norge, ville det også have været interessant at vide mere om, men de omtales slet ikke i rapporten.</p>
<p>FHI er selvfølgelig ikke bemandet med antropologer, og det siger sig selv, at det er et minefelt at gå ind i en diskussion om, hvorfor visse indvandrergrupper har så høj smitte, og andre så lav. FHI holder sig i det store og hele til formuleringer som den følgende: »At dårlige boligforhold næsten ikke giver sig udslag i overrepræsentation i smitte, hverken nationalt eller i Oslo, understreger, at også andre forhold – der ikke er korreleret med dårlige boligforhold – kan være af stor betydning for den forhøjede smitte i mange indvandrergrupper.«</p>
<p>Men smitten fordeler sig ret tydeligt efter internationale statistikker for såkaldt high trust- og low trust-lande, henholdsvis høj- og lavtillidssamfund med en svag stat og en høj grad af organisering i henhold til klan- og slægtslinjer. Kommer man fra en svag stat med en stærk grad af organisering efter slægts- og klanlinjer, har man som regel stor social kontakt. En række undersøgelser fra hele Europa viser således, at tyrkiske mænd, der er fem gange så hyppigt smittet som nordmænd i FHI-statistikken, bruger næsten al deres fritid på at vedligeholde og knytte sociale bånd.</p>
<p>Forklaringen er formodentlig, at eftersom tyrkiske mænd ikke stoler på staten eller kommunen, er de nødt til at skabe personlige bånd for at få hjælp til forskellige ting, eksempelvis byggetilladelser eller sundhedsproblemer. Norske og danske mænd er blandt de grupper i Europa, der bruger mindst fritid på at vedligeholde og knytte sociale bånd.</p>
<p>Norske og danske mænd stoler på staten, og det gør kvinderne naturligvis også. Det er også en forklaring, som FHI støtter sig en smule til i omtalen af indvandrerforskningen:</p>
<p>»Fra tidligere forskning i migration og indvandring ved vi, at der i mange indvandrergrupper er tætte sociale bånd både gennem slægtskab, ægteskab, venskab og fælles sociale mødesteder.« Desuden nævner FHI, at familierelationer er stærkt vægtede i en del indvandrergrupper: »De indvandrere, som deltog i en SSB-undersøgelse (SSB er Norges statistiske instans, som råder over de fleste registerdata, red.) fra 2016, anførte også, at de havde hyppigere kontakt med voksne børn og egne søskende end normalt i befolkningen som helhed.«</p>
<p>Vi må håbe på, at der kommer mere forskning i fremtiden. Hvad man kan sige nu, er, at restriktionerne i forbindelse med coronavirus nok var blevet udformet på en anden måde, hvis vi for et år siden havde vidst, hvad vi ved nu.</p>
<p><em>Oversat af Claus Bech</em></p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2021-17/samfund/indvandrersmitte">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Risikabelt.%20En%20gennemsnitlig%20pakistaner%20har%20ni%20gange%20s%C3%A5%20stor%20risiko%20for%20at%20bliv+https://www.weekendavisen.dk/2021-17/samfund/indvandrersmitte">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0AIndvandrersmitte%20-%20https://www.weekendavisen.dk/2021-17/samfund/indvandrersmitte">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 3
        </span>
    </div>
    </div>
    <script type="text/javascript">
        (function() {
            if (app.ArticleMainImgHandler) {
                app.ArticleMainImgHandler.insertImage();
            }
        })();
    </script>

<script type="text/javascript">
    (function() {
        if (app.actions) {
            app.actions();
        }
        if (googleTrackingParameters !== undefined) {
            $.extend(true, googleTrackingParameters, {content: {id: 36686}});
        }
    })();
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="related-articles">
    <h2>Andre læser også</h2>
            <div class="related-articles-item ">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-14/samfund/den-fortabte-soen">Den fortabte søn</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-14/samfund/den-fortabte-soen">
                        <p class="related-articles-lead">
                            Omvendt. Kristendemokraternes top tilgiver Jens Rohdes ungdommelige vildfarelser, og måske kan partiet med ham komme i Folketinget igen. Men hvad siger de i det kristelige kerneland i vest?
                        </p>
                    </a>
                                                    <a href="/redaktionen/poul-pilgaard-johnsen" class="related-articles-author">Poul Pilgaard Johnsen</a>
                                            </div>
                            <a href="/2021-14/samfund/den-fortabte-soen" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/39107/23712285-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item ">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-15/samfund/gud-vs-odsherred">Gud vs. Odsherred</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-15/samfund/gud-vs-odsherred">
                        <p class="related-articles-lead">
                            I himlens navn. En 79-årig dame er truet af tvangsauktion, efter at hun har meldt sig ud af samfundet. Hun vil hverken have folkepension eller betale ejendomsskat.
                        </p>
                    </a>
                                                    <a href="/redaktionen/leny-malacinski" class="related-articles-author">Leny Malacinski</a>
                                            </div>
                            <a href="/2021-15/samfund/gud-vs-odsherred" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/39228/23719123-kcex.jpg)"></figure>
                </a>
                    </div>
            <div class="related-articles-item ">
            <div class="related-articles-item-header">
                <span class="related-articles-section">Samfund</span>
                <h3>
                    <a href="/2021-16/samfund/verdens-ende">Verdens ende</a>
                </h3>
            </div>
            <div class="related-articles-item-content">
                                    <a href="/2021-16/samfund/verdens-ende">
                        <p class="related-articles-lead">
                            Knortegåsattentatet. En truet trækfugl bliver galionsfigur for modstanden mod den socialdemokratiske overmagt. Motorvejen over Egholm skal binde Nordjylland sammen, men truer med at splitte Aalborg.
                        </p>
                    </a>
                                                    <a href="/redaktionen/mads-staghoej" class="related-articles-author">Mads Staghøj</a>
                                            </div>
                            <a href="/2021-16/samfund/verdens-ende" class="related-articles-item-image">
                    <figure class="related-articles-item-thumb" style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/teaser_deck/image/3/39338/23725449-saxo-photo.jpeg)"></figure>
                </a>
                    </div>
    </div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610810" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/de-gode-boedler" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7e384f96f3e478b3a754e26163d81d1a9b09839dff793740b0122caf92dc4c2a 685w, https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=17d2412d66ff1ea7567030df6b89168463cfc2b114bd5b899eed30d9e853940d 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=aa4751790b6951e78840c4b28fc923a7b3672068336318b42c1d7d15db5e82df 386w, https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=8510498c89c3f9b1a9316b68790686897e1f2685291cc106028fea43cec12953 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0d74d08282c80f76c2c63092369473147f412236128ed83c4222dc80b096fe72" style="object-position: 53% 43%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0d74d08282c80f76c2c63092369473147f412236128ed83c4222dc80b096fe72 622w, https://www.weekendavisen.dk/users/berlingske/images/44072216.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1546&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=0b9f182b2f21defefa2742310d3bab70bd28982acd03f49a03b1282a097f04a2 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/de-gode-boedler" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">De gode bødler</div>
<div class="dre-item__alt-title--md">De gode bødler</div>
<div class="dre-item__alt-title--sm">De gode bødler</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/de-gode-boedler"><p>Den nye tids opvakte kan fjerne de eksisterende magthavere, men ikke magten.</p></a><div class="dre-item__footer">
<p><strong>Per Clausen</strong></p>
<p>Lektor i samfundsfag og psykologi</p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65609169" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-17/ideer/bristede-bobler" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Frygten for filter­bobler og ekko­kamre er over­drevet,</p>
<p>lyder det fra medie­forskningen</p>
</div>
<div class="dre-item__alt-title--md">
<p>Frygten for filter­bobler og ekko­kamre er over­drevet,</p>
<p>lyder det fra medie­forskningen</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Frygten for filter­bobler og ekko­kamre er over­drevet,</p>
<p>lyder det fra medie­forskningen</p>
</div></a><div class="dre-item__footer"><p><strong>Anders Boas</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610815" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/ikke-i-vores-navn" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b479f5f010ed763acf0c81073170a97477db92972bb6a0d35587c0780bf6ca7d 685w, https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=89bcb59a6edc3a7d2a821524428e95a7f33ada066381f65041ac00903a671ef4 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=b89ee59a5c66f0cba39c2fa697ca6c61898697657382053ee74b1f40a0d92371 290w, https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=be57bb5205315422622155c1f56f8e3595729bc4fd883c8bb849b70424f45c0e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=40891c0493340abe9fae94fc8ee39ef4ea5a4b7569997569f77485da6d4b17ef" style="object-position: 17% 67%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=40891c0493340abe9fae94fc8ee39ef4ea5a4b7569997569f77485da6d4b17ef 420w, https://www.weekendavisen.dk/users/berlingske/images/44072089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=48b98638722d986e024c7fa34704aafaebe0076f57b0f2217cbac1da3a2e133c 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/ikke-i-vores-navn" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ikke i vores navn</div>
<div class="dre-item__alt-title--md">Ikke i vores navn</div>
<div class="dre-item__alt-title--sm">Ikke i vores navn</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/ikke-i-vores-navn"><p>Hjemsendelsen af flygtninge er samvittighedsløs og trækker Danmarks ry igennem sølet.</p></a><div class="dre-item__footer"><p><strong>Anne Nielsen </strong>og<strong> Marianne Olsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611098" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/kup-med-modifikationer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5847236fa5e185db65efe3d925ea95e20dd0b8c57cfcda1e172d620314f47c77 685w, https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3eb1733c97643d4beb913e995b09b89893444eb75ba3c4016f46bfcc61bd0fd2 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=de5e256d040f4ca039ea272de18a0165e7cd275453a3a7d742a7ff0e8411e54e 290w, https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8d235f985235c448785441da15d27279746e031a18bcf26f65bbc332c5975845 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f58b82596cb7e4da6b7c965a68ee934a2c75c132ab8f31afdd3b1d078cf52965" style="object-position: 39% 54%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f58b82596cb7e4da6b7c965a68ee934a2c75c132ab8f31afdd3b1d078cf52965 420w, https://www.weekendavisen.dk/users/berlingske/images/44072077.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f38db18c0bbd97a526f853c5609fa9173e45df9cedb136cf4ff9844f745044eb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/kup-med-modifikationer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Kup med modifikationer</div>
<div class="dre-item__alt-title--md">Kup med modifikationer</div>
<div class="dre-item__alt-title--sm">Kup med modifikationer</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/kup-med-modifikationer"><p>Putin harcelerede i sin tale til nationen over, at kuppet mod Aleksandr Lukasjenko er blevet fortiet af de vestlige medier. Det er der en grund til.</p></a><div class="dre-item__footer"><p><strong>Andrey Kazankov</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610860" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/folket-foerst" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=0d3c944d0aba2b013f7c26818d0014a46ab05501d9bf75717064ce32d1a44df0 685w, https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=55&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2ac74c33d71a5146236b61fa36ed83f619e6a0ea3997abc0fdbd2a2868c39783 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=1634&t%5Bcrop%5D%5Bheight%5D=918&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=026aae7eba146d9f43b4e3a2cbe400c0ac352ccddf8e0f4e4e654d19f0aef3d2 386w, https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=1634&t%5Bcrop%5D%5Bheight%5D=918&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=631cdf0616dff84401e8cf60c9a368bc3256e2db156a1f37dd3c8093334ad5f5 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=1634&t%5Bcrop%5D%5Bheight%5D=918&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=135412f766b150911d4b5aa0758ce1242d3e7af41416330108a45a6e304cfeae" style="object-position: 50% 53%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=1634&t%5Bcrop%5D%5Bheight%5D=918&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=135412f766b150911d4b5aa0758ce1242d3e7af41416330108a45a6e304cfeae 622w, https://www.weekendavisen.dk/users/berlingske/images/44064753.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=1634&t%5Bcrop%5D%5Bheight%5D=918&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=685079c23986ac4583b2146f09d38c82810496440a142c05ee33192be3018bc8 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/folket-foerst" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Folket først</div>
<div class="dre-item__alt-title--md">Folket først</div>
<div class="dre-item__alt-title--sm">Folket først</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/folket-foerst"><p>Der findes et sted, hvor man kan opleve arbejderklassen som rygraden i Danmark. Hvor snekasteren kommer før lægen og henkogning af makrel før grossistkontoret.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611214" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/et-samfund-skal-kendes-paa-sin-litteratur" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=0e6fa993ae832563d7bfc1aa0fbf2a7355801dd5acd5e259608edb4886eea112 685w, https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b3811e65d16e94b051058fb8971002235432cc38b923145dc34880f2f4ccb90f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=500faa2ef0c7ed5c82c1e88884ed02ade9ac5771fea0d9bff51ac06bdc92761a 664w, https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=65bee3e31a27f8ae768397bfc06238ee53785dab050b118324bb81297c6bf37b 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=dd019f29fb9328841707c1ec04a76c5047893fef086ae0c54b0dc71762841232" style="object-position: 25% 31%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=dd019f29fb9328841707c1ec04a76c5047893fef086ae0c54b0dc71762841232 588w, https://www.weekendavisen.dk/users/berlingske/images/44037697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=f63c083608d2262b3cfe05c7bd5b7fe505a42846bb4c44564217ff4405ac06df 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/et-samfund-skal-kendes-paa-sin-litteratur" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Et samfund skal kendes på sin litteratur</div>
<div class="dre-item__alt-title--md">Et samfund skal kendes på sin litteratur</div>
<div class="dre-item__alt-title--sm">Et samfund skal kendes på sin litteratur</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/boeger/et-samfund-skal-kendes-paa-sin-litteratur"><p>Den 1. maj 2009 blev den danske arbejderlitteratur erklæret død. Alligevel er samtidslitteraturen fyldt med skildringer af arbejdsliv og underklasseeksistenser.</p></a><div class="dre-item__footer"><p><strong>Nicklas Freisleben Lund</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611104" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/morten-og-pelle" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=623&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=7b28e8d8bc5703a9d3cc3df3e478910f9b241fbd786dbceca6c17e6db6e0fb14 342w, https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=623&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=3aaca6b97ca8b4ea5c2abeaaa83e6c7e1f6d682406ef039eff3ed796bb553946 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=580&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=241ba5a22c58cb0ca37d817a787da23f58c38aeabd335674e1eaae8178a5237b 386w, https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=580&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=a7d6ca639280494dd3b334fcd92f45d2a81042ba7f864ae61a5cf125ae11e9f3 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=580&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=76f3a6513ce8af9f1d92148eb27ef5473b1e11ed21569887ca8d33fe96a25277" style="object-position: 50% 37%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=580&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=76f3a6513ce8af9f1d92148eb27ef5473b1e11ed21569887ca8d33fe96a25277 252w, https://www.weekendavisen.dk/users/berlingske/images/44037703.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=580&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=bb8305b641fcb9bc3bd0df4328ab058d8707821e0aace6cff6b178d1e8696856 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/morten-og-pelle" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Morten</p>
<p>og Pelle</p>
</div>
<div class="dre-item__alt-title--md">
<p>Morten</p>
<p>og Pelle</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Morten</p>
<p>og Pelle</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/boeger/morten-og-pelle"><p>Pelle Drag­sted er Enheds­listens tænker, og han vil forene revo­lu­tio­nære og reform­ister.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65615316" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/verdens-smukkeste" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9ce92786696c59029b0771a0a9445e0dbb7d5f9d3d8f9dc9b9414e1406f7c492 685w, https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=86e6419673a92f98819347344527e72709ac8f585f0538c317664c3322db7792 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1890&t%5Bcrop%5D%5Bheight%5D=1061&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=fe243847f487ce4e84224a3f5a4fc573c9e17c7dd67b4a2a93c3a285854ddeb0 386w, https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1890&t%5Bcrop%5D%5Bheight%5D=1061&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5a1473086bccdfcb9467ca6b1b67140c915c43d1ffc35f430f575d28197601a6 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1890&t%5Bcrop%5D%5Bheight%5D=1061&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=caef63b122a2f3669e27ab97a60daaa55b4d438d6d8bf8d0f952547bec8bfe51" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1890&t%5Bcrop%5D%5Bheight%5D=1061&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=caef63b122a2f3669e27ab97a60daaa55b4d438d6d8bf8d0f952547bec8bfe51 622w, https://www.weekendavisen.dk/users/berlingske/images/44058007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=1890&t%5Bcrop%5D%5Bheight%5D=1061&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=0591b2cf1c2271951c72fd8c2536a57c3027f7c8c893d05531504418a40518b9 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">HÆDER</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/verdens-smukkeste" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Verdens smukkeste</div>
<div class="dre-item__alt-title--md">Verdens smukkeste</div>
<div class="dre-item__alt-title--sm">Verdens smukkeste</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/verdens-smukkeste"><p>Weekendavisen er netop kåret som verdens bedst designede avis foran giganterne The New York Times, Washington Post og Die Zeit.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610745" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/amerikas-sorte-hjerte" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=898391413351f4339ef28e000afdc3aea36e054c5aa7eff19af9cc63f10bb0ab 685w, https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=238b753051839c2857bd1e6c9130e6e5998e061b71f9d1cdce922e20a3a241ce 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=d5463a294297e2242c9865cb6aec80b9fa04297b67570527c6505c677a6b8bee 386w, https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=33671ce744bc923a63c9c5b63742eff2e1efe44b74d7a56cbbeb3acd9d6933fa 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=c6dfcde18f9b347f97f0281fc13d59571af54ce1cd1795753c990c00caa92ca6" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=c6dfcde18f9b347f97f0281fc13d59571af54ce1cd1795753c990c00caa92ca6 252w, https://www.weekendavisen.dk/users/berlingske/images/43992362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=3f8106737263347c0bf710bea0355c9cc674f1734328eb51a1abf2ac530a0254 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/amerikas-sorte-hjerte" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Amerikas sorte hjerte</div>
<div class="dre-item__alt-title--md">Amerikas sorte hjerte</div>
<div class="dre-item__alt-title--sm">Amerikas sorte hjerte</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/kultur/amerikas-sorte-hjerte"><p>Hvad har ændret sig, siden de største raceprotester i nationens historie bredte sig over USA for knap et år siden?</p></a><div class="dre-item__footer"><p><strong>Sara Maria Glanowski</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65608598" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/hvor-traadene-knyttes" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9adaa109be234a159984ab53d9b0f1dc9797d02862006464773cff5453c73fb5 685w, https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d7c224e1b3881e8e4d882a557b239e64701be12332726c0e3605452884b94891 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=1ff49177acf456ea3d537d80fa854fa6e303184befe08094c6f474071f0fcf68 664w, https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=f64d815584ae9af495dc7708af6392c67182238968ba5e91d1d49146c2afabb4 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=1ad4f222ff61f5e46ed1a5d7ba3f4f13a0d9501d5b504427bc65a9694f80710d" style="object-position: 51% 41%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=1ad4f222ff61f5e46ed1a5d7ba3f4f13a0d9501d5b504427bc65a9694f80710d 588w, https://www.weekendavisen.dk/users/berlingske/images/44007202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=6566c83237a1a24d3ecf9d55f906e09b70eefc74111480cd6426000ca6877414 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/hvor-traadene-knyttes" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bitten Damgaard er et ikonisk navn i byen, hvor kultur og kunst stadig rimer på kontanter</p></div>
<div class="dre-item__alt-title--md"><p>Bitten Damgaard er et ikonisk navn i byen, hvor kultur og kunst stadig rimer på kontanter</p></div>
<div class="dre-item__alt-title--sm"><p>Bitten Damgaard er et ikonisk navn i byen, hvor kultur og kunst stadig rimer på kontanter</p></div></a><div class="dre-item__footer"><p><strong>Poul Pilgaard Johnsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610717" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/den-sidste-doede-hvide-mand" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=bc4677894772af917b29b052d5c2b07de467bfb5a12b849ac7def2b8e8d544ec 308w, https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=8baed442449664a938927b107a0f86376cd37fafe480343d5fe170ceff13555e 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=5eb59182bab66f3ee824b71c75a447993079b51d2e29b4ccca0c7de934c0ca22 290w, https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=97b763528d5bdc3b73d56a3951566ee9e6ebeaf498feb5e730f7fd6fdb27ac86 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=0e36b30b7b1d55580c1829f209bb3588b393572b768daa88a1dff8e386b5dff2" style="object-position: 50% 51%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=0e36b30b7b1d55580c1829f209bb3588b393572b768daa88a1dff8e386b5dff2 420w, https://www.weekendavisen.dk/users/berlingske/images/43992219.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=771&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=c49564ef1450d2e2215ec4e93cc314374606202d9fbcadbcd562a62d96179573 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/den-sidste-doede-hvide-mand" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Skan­dale­ombrust bio­grafi viser alle sider af Philip Roth</p></div>
<div class="dre-item__alt-title--md"><p>Skan­dale­ombrust bio­grafi viser alle sider af Philip Roth</p></div>
<div class="dre-item__alt-title--sm"><p>Skan­dale­ombrust bio­grafi viser alle sider af Philip Roth</p></div></a><div class="dre-item__footer"><p><strong>Lasse Winther Jensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610693" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/haandlavet-mystik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=710db5ee2fac23b43615cf1d9bd92a1e99061a8d9ab4d357f57cb07ec59efa9e 308w, https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=d4552bfa40ac00f169a0d210ec0040dddedbf434fdb229ecf0c74608fc35b37b 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=e4e8464afff2caa76531754ae39700d88a9cfd1c2d884226a0a224bbb80d29cd 290w, https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=2c3d1b2493b2ffe3ee667474a9ba5ae1061b30afdb46505d64d2a1fa58a28253 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=1f33b62a27f158349a77b1b301d933801d9e026ab8d8a8af159bef8de5841394" style="object-position: 68% 15%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=1f33b62a27f158349a77b1b301d933801d9e026ab8d8a8af159bef8de5841394 420w, https://www.weekendavisen.dk/users/berlingske/images/43992218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=1059&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=a0b70e105642c8976cfc91d3b875c1acd4342ec18477c299651e858fd0fb1d7e 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/haandlavet-mystik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lisa Rovner hylder helt­inder fra elektron­mu­sik­kens store år</p></div>
<div class="dre-item__alt-title--md"><p>Lisa Rovner hylder helt­inder fra elektron­mu­sik­kens store år</p></div>
<div class="dre-item__alt-title--sm"><p>Lisa Rovner hylder helt­inder fra elektron­mu­sik­kens store år</p></div></a><div class="dre-item__footer">
<p><strong>Bo Green</strong></p>
<p><strong>Jensen</strong></p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65614129" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/promiller-paa-laerredet" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=475fd083c1a00fc4d333c0ab664c51c11012c028866af8ee156c26c0e7b86f23');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=4ec689d3aa80eb32915bc5892f28b775d557c38ba2f4562941c3e2733dc1157f');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a0aaf2a85ec5055c7044431c71092a1eee6fa28474f195b0f1842d9da78378a7');
		object-position: 47% 25%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/Uv32fXyC-4ekXByMH.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=41a411f57fd8c948c7a837609793c767612dfe120474162c37f6f31f1cece970 685w, https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a0aaf2a85ec5055c7044431c71092a1eee6fa28474f195b0f1842d9da78378a7 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=2aba091b6b9151bc023c69713fa2870a0b8e8614e75743583e22976661e3c14b 386w, https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=4ec689d3aa80eb32915bc5892f28b775d557c38ba2f4562941c3e2733dc1157f 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=cc053394602ed898bc6642ab1ae47ea9e02997e1841ad43681bc3acc204b8d8c" style="object-position: 47% 25%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=cc053394602ed898bc6642ab1ae47ea9e02997e1841ad43681bc3acc204b8d8c 622w, https://www.weekendavisen.dk/users/berlingske/images/43994756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=475fd083c1a00fc4d333c0ab664c51c11012c028866af8ee156c26c0e7b86f23 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/promiller-paa-laerredet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Promiller på lærredet</div>
<div class="dre-item__alt-title--md">Promiller på lærredet</div>
<div class="dre-item__alt-title--sm">Promiller på lærredet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/promiller-paa-laerredet"><p>Om alkoholens film­historie, om arbejderens virkelighedshistorie og om moderens omni­præsente samtids­historie.</p></a><div class="dre-item__footer"><p><strong>Avistid</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611096" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/det-tyske-jordskaelv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e217a1f3c3aa7963f44037ca69e0f037e2a4b05e0189c5e7a2eb0c17ba56b48c 685w, https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c29ecfde948a1dea7637ff86fb3b870211f0c94a043a57fa1e9d4cfc65281224 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=527ce03ad041f816d300b6c1bb056422926e5ebb397d5441d0296feeac2c8d09 664w, https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=0d8d9b239dd646ddf1249a4c7dafa793e75ebb26854580b0e003505fc4baf670 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=221f7820d659b3654726566d5e656ece1f4496ab0ff3b21c3c806e68f30001a5" style="object-position: 43% 46%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=221f7820d659b3654726566d5e656ece1f4496ab0ff3b21c3c806e68f30001a5 588w, https://www.weekendavisen.dk/users/berlingske/images/43979294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=da95e68637a69c795bb1fbce1fb4e326b06a3aabe6a19142a974eae015271942 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/det-tyske-jordskaelv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det tyske jordskælv</div>
<div class="dre-item__alt-title--md">Det tyske jordskælv</div>
<div class="dre-item__alt-title--sm">Det tyske jordskælv</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/det-tyske-jordskaelv"><p>Skal man tro meningsmålingerne, kan de to magtbærende partier i Tyskland – socialdemokraterne og de konservative – kun gøre sig håb om at blive juniorpartnere i en fremtidig forbundsregering.</p></a><div class="dre-item__footer"><p><strong>Jesper Vind</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610757" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/min-far-og-jeg" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=b828a7e9e5610b875c331823c0c4afde27a1a544386c7c8e2f3c931fd4f7fcf6 342w, https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=4bed0e31a3d182111f6b162bce306d961b65ead68e843ada0e50ba1e36daaee0 683w" sizes="(max-width: 767px) 44.53vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=3bb5346857c71ea9d6357cf8ba2c52a5508aa8874f89eb4c05d9043233fb2cb9 386w, https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=6a51f16c89ccb71b7475c7f7a4db5ccc84e18b8611e5730acf602051fd49330a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=d4ae445943e57638ae20341a611cd85f90eb7c2e4993bcca7fed06606dedb992" style="object-position: 51% 41%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 44.53vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=d4ae445943e57638ae20341a611cd85f90eb7c2e4993bcca7fed06606dedb992 252w, https://www.weekendavisen.dk/users/berlingske/images/43980843.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=72&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=d407826c9756ba56eb32f03ad8f4446f12976758b61e12fa0fd00fd2c6e8becd 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/min-far-og-jeg" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Min far</p>
<p>og jeg</p>
</div>
<div class="dre-item__alt-title--md">
<p>Min far</p>
<p>og jeg</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Min far</p>
<p>og jeg</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/boeger/min-far-og-jeg"><p>Åsa Linder­borgs gribende barn­doms­erin­dringer gen­ud­gives med ny aktualitet.</p></a><div class="dre-item__footer"><p><strong>Frederik Stjernfelt</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-black dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610713" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/hvor-er-det-trist" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=08d9f4b3d2a37f8d043082f3fef7ec097cf8135396e2b019f76bd595ac422c4e');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=b66d9cd79e45be84cc3dd95e7fb41f32ae2cc6a115ed066def2c59db1669573d');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2eb28942b111f4d2bf8ff3815b10f3ebf5227f9cbc6b48ea8d035335ae7e9a20');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/iw1jmtrh-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fb72a4a8e75552060d5a85b435eed699f4c505a2d378d944b764e06f6992ab6b 685w, https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2eb28942b111f4d2bf8ff3815b10f3ebf5227f9cbc6b48ea8d035335ae7e9a20 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=8d51ec06c61bf08f657a9a98c284170797dbc46c10c75e92821e9de1e3b3e6ef 386w, https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=b66d9cd79e45be84cc3dd95e7fb41f32ae2cc6a115ed066def2c59db1669573d 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=33dc0142d537c5f14b23325dd2674fa6c80602040764f331f51ca64533b06d9a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=33dc0142d537c5f14b23325dd2674fa6c80602040764f331f51ca64533b06d9a 622w, https://www.weekendavisen.dk/users/berlingske/images/43369030.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=18&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=08d9f4b3d2a37f8d043082f3fef7ec097cf8135396e2b019f76bd595ac422c4e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Mindedigt</div>
<a href="https://www.weekendavisen.dk/2021-17/boeger/hvor-er-det-trist" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/boeger/hvor-er-det-trist"><p>Den store danske digter Yahya Hassan mindes og mangler på årsdagen for sin død.</p></a><div class="dre-item__footer">
<p><strong>Mads Mygind</strong></p>
<p><span class="ql-cursor">﻿</span>Digter</p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611204" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/alle-veje-foerer-til-ringsted" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=de6eb799cc8e73f1adc949cbce818b6164456226d544cf00a0555dae73e20d95 685w, https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=7a1e8b873aa97cc8ad2fe32f53354c70378f3f09d5d4808c27c93cf615f29288 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=567cb91878d044ff5d7396bb259182553e405cf7650a2192bcd7fcd665f84bee 290w, https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3e57576fe93ec04bf322645bcbbc16384b927d0d47ac9a81d70c21bacd0bb9b2 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7d350e76c841ff2789fe534d4448c94a6eef994e138c1a1a0ef37dd1715d7e64" style="object-position: 44% 63%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=7d350e76c841ff2789fe534d4448c94a6eef994e138c1a1a0ef37dd1715d7e64 420w, https://www.weekendavisen.dk/users/berlingske/images/43908258.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f74e9dc628804d9b7de0e5064da7cc4648419ffd5db0405193eb8b945292ddeb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/alle-veje-foerer-til-ringsted" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Alle veje fører til Ringsted</div>
<div class="dre-item__alt-title--md">Alle veje fører til Ringsted</div>
<div class="dre-item__alt-title--sm">Alle veje fører til Ringsted</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/alle-veje-foerer-til-ringsted"><p>I dag begynder terrorsagen mod tre iranere fra Ringsted med forbindelser til Saudi-Arabien. Siden anholdelsen har Iran optrappet kampen mod politiske modstandere i Europa.</p></a><div class="dre-item__footer"><p><strong>Mads Staghøj </strong>og <strong>Laura Hattens</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610747" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/maison-er-en-instant-klassiker" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=0c40bc42fd5f97471ff22d74338bff17399ba01b5f0b8161b036cf1a220a9fb1 685w, https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=106959e7f1225f94058aaf853a7981ab9393267e8586631c869bbc8fcb36a9a5 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=1369b1975bcb9e6ce0e16e5bfacc7223b7583a79431111b738fb47602a48881b 290w, https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=bea1e1c930d412ac12f15738b1f0211a98d1f151ad3d26da72d56cd4a283a3b6 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4ea63d134b7609d3920df0389aebc907e40b551c282dd7b94b102c60d3c24418" style="object-position: 43% 80%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4ea63d134b7609d3920df0389aebc907e40b551c282dd7b94b102c60d3c24418 420w, https://www.weekendavisen.dk/users/berlingske/images/43908276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=b005d8673a9e1ebe3e1000e407cbb5794a7d1d9c21756637b7bc35b8aa749e3a 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-17/kultur/maison-er-en-instant-klassiker" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Maison er en instant klassiker</div>
<div class="dre-item__alt-title--md">Maison er en instant klassiker</div>
<div class="dre-item__alt-title--sm">Maison er en instant klassiker</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/kultur/maison-er-en-instant-klassiker"><p>Når det er bedst, er det formidabelt. Maison er neo-bistro og mesterkokken Rasmus Oubæks ønskebarn.</p></a><div class="dre-item__footer"><p><strong>Martin Kongstad</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601083" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/last-man-standing" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=b68c8cb4f59334bb7057567f7d12423fb5b3e03e4edbc815ef373f2a86e87fa3 685w, https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=1db96d4cb2e28220bf9c2190fca26a9d2b1fe753aeb203cb29f46e6ae4891023 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=f088864c8a96287338035b24c5a8e90e2cf7a967480c1bdb275cff804a73d467 664w, https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=c8eda0df6a9a48eefccd7b1c564e5ce3cab110dc7c58d7be59b8d6565ff1dfd1 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=7f74e2af05179efd433bee05118b11f26d4157a872e9476c603eb43e156c2bfb" style="object-position: 53% 42%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=7f74e2af05179efd433bee05118b11f26d4157a872e9476c603eb43e156c2bfb 588w, https://www.weekendavisen.dk/users/berlingske/images/43778397.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=90847db996876d58b132f55444926809cad9a2ac339c067f831d26c6ff697517 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/last-man-standing" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Last man standing</div>
<div class="dre-item__alt-title--md">Last man standing</div>
<div class="dre-item__alt-title--sm">Last man standing</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/last-man-standing"><p>Niels Barfoed om glemte, østeuropæiske dissidenter, forræderi, selvoptagede intellektuelle og forførelsens kår. I dag fylder forfatteren 90 år.</p></a><div class="dre-item__footer"><p><strong>Frederik Stjernfelt</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611217" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/trumfkort" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=464&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=87b33d48fdeeb16de91891b210b30345082f4dd9ec54a85251b04c8ac52910b9 342w, https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=464&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=fbd2866df53f0cbb4c43b437e8f4ba7a1987d0b81170ad5bf650b762c7427919 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=aa23cd61e3a6c5ac358348d4ed06dbaa54952b5a947956f250523cf17f5e88b9 290w, https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=577d1e28a52fedb04a4f4998bb7491aca5ab17099cc15d11bbead1320c8d9b50 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1e620672722976d8d2fe9139ec66b88483286a564cfe09c0a6d36cd37ff266a7" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1e620672722976d8d2fe9139ec66b88483286a564cfe09c0a6d36cd37ff266a7 252w, https://www.weekendavisen.dk/users/berlingske/images/43903277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=76b082c33c3fa866aabe9b3c91c4909dccc303ad85c5387f0f27c3bb176f8748 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/trumfkort" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Trumfkort</div>
<div class="dre-item__alt-title--md">Trumfkort</div>
<div class="dre-item__alt-title--sm">Trumfkort</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/trumfkort"><p>Over for FIFAs radikale kynisme bør DBU aldrig udelukke en boykot.</p></a><div class="dre-item__footer"><p><strong>Asker Hedegaard Boye</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610752" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/ideer/katastrofen-er-en-daarlig-laeremester" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7606b84106c120ca3513422b4f02a8a420a60152d5b28924c2754864419de2d8 685w, https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d5f07768b350c47edfacebb989eae17443a4b8605c4abaeb2afedf7c949fe4b9 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=c9aad6b48fe53fc72838ffc154db217ce9c8aaa57377d08b0243c4ac6a3d86e2 290w, https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=b31539aa5569385bdb842fa3921dce43e359dbb2923ca11c0edff42fbe9fff6d 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=354c0034935f659d7718d33a6c3932a77d8ffa8c2727e2912742592a0e2e5274" style="object-position: 48% 37%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=354c0034935f659d7718d33a6c3932a77d8ffa8c2727e2912742592a0e2e5274 252w, https://www.weekendavisen.dk/users/berlingske/images/43903209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=24&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=9ab66ed0184f001f1834b0536c1b16300a516ec9e4ee79a76b236eab7dcf5d14 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-17/ideer/katastrofen-er-en-daarlig-laeremester" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Katastrofen er en dårlig læremester</div>
<div class="dre-item__alt-title--md">Katastrofen er en dårlig læremester</div>
<div class="dre-item__alt-title--sm">Katastrofen er en dårlig læremester</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/ideer/katastrofen-er-en-daarlig-laeremester"><p>Et samfund står hverken stærkere eller klogere tilbage, når en katastrofe er drevet over. I ny bog forklarer juraprofessor Kristian Lauta, hvorfor vi lærer så godt som ingenting af kriser som en pandemi.</p></a><div class="dre-item__footer"><p><strong>Laura Hattens</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=df6d7d033c5c038ec4a5f8e35d2b92fd4cb0329681545fe914df34591fa0b6e4 308w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=4133002a1f25fb7ad9872f3f87356770fc0fbb53b46a24d59af4aed8b14a8f20 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=c415cc487f0485d895787860f13cd5f196c4f67164e7b1955e5817af6993f9b9 290w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=397b41b6cf68aa364a822462617abb5626e7d2732ddf769f00056738566f1b81 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344" style="object-position: 51% 41%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344 168w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=d82dc0c5409e7b81ee2860978775b0f15fb79d438fffc914a55cffa7da68843f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/morten-beiter"><p><strong>Morten Beiter</strong></p></a><div class="dre-item__footer"><p>Skriver om både skævt og lige i sine to verdener, Jylland og Italien.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=723159f2c2e5847afedd3cdd99e6f56af6cfc3040a981ae20099ff5ce53fb2f3 308w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=fbb059b681dfa3226e40c3950fa7b70c0bf2f88b80491650bf7735c0a592eb8a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør, boganmelder, taler med kloge mennesker om identitetskrig og kærlighed.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=32a64b5bbe40dc6a6c6923d9f5d2f699f8643a6fd6ec76b5ef373f5a1d767898 308w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=675151d75cd0337d454149fa2f1fa2b8abd894338eef12f46a78ab5dc4246e82 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=292e6351c986ef7324fc93297c9b1cc90670068d671fdbae8acad1a50830ba55 290w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=e20fe41cf611cd53f5d1a16a7a51b63bb7d4dbc7bf07f05f3ac9dab729711f44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38" style="object-position: 48% 55%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38 168w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b68da09d348ab662b825c5b2085606d6cdc53d82db32aff74372206fed2dba84 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein"><p><strong>Klaus Rothstein</strong></p></a><div class="dre-item__footer"><p>Kritiker, kommentator, journalist, afhængig af litteratur, tilhænger af god gammeldags humanisme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=3fb6ea925e234bcb3c4c9c129bdd672f4b117cb223f59fe9bbfc30c47a46a1ed 308w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76bfb43e23497be7a235e35758f83c4e250c8b49ccc8c382167bad75cf5058d2 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6980459caf8e1c641e41ad8925e2345c3f29bfd7a26a7fd8515965c7d01d7d7d 290w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=3ad180f7aa67358b5e386bceb3b83c230d75d60227745ff5226a8a5d66c47d18 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e" style="object-position: 49% 52%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e 168w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=148cd7f8f8d3871e7fff81544c911d6e9248e8ba39e2f35a19a385c8e5efcd4f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/tine-eiby"><p><strong>Tine Eiby</strong></p></a><div class="dre-item__footer"><p>Skriver om samfund, videnskab, psyke. Holder meget af rollen som en, der ved lidt om det hele.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610932" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/den-groenne-skaaltale-om-druk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3ff388edfb862ab16734bee051da685e0b965b3a6e2f0289cc7d4f34ab7c789e 685w, https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9975759e8e9d9cb1ee0346d98798fe9bc381bfcb911dba4f406e04d68ff62fdd 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=98c095ba43a4d2ce421f157bec384c043cbfe7fce3797d8bec5cc6079e5e96ae 664w, https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=7908e472b6f628eab2ef047ca4485b2ef30d7a6030658535d65d4ea4173f709f 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=7306f9338afb29a59994a1795039b7acb1d8fd3756570ebe71c5a25ea62cfee8" style="object-position: 60% 50%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=7306f9338afb29a59994a1795039b7acb1d8fd3756570ebe71c5a25ea62cfee8 924w, https://www.weekendavisen.dk/users/berlingske/images/43890434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1008&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3814&t%5Bcrop%5D%5Bheight%5D=2720&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=cfb35ddded7d098bf18066816d2df8c11ebdbdbcb5852e2c0982c1d51158bc40 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/den-groenne-skaaltale-om-druk" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den grønne skåltale om 'Druk'</div>
<div class="dre-item__alt-title--md">Den grønne skåltale om 'Druk'</div>
<div class="dre-item__alt-title--sm">Den grønne skåltale om 'Druk'</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/den-groenne-skaaltale-om-druk"><p>Hvordan er det blevet sådan, at vi bedst kan udtrykke os selv, vores frihed og vores fællesskab ved at drikke? Hvorfor er vi så hæmmede, at kun alkohol kan frisætte os? Den danske drukkultur er vores eneste, hellige tabu.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610925" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/spildte-kraefter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=1a793700c576acea6ca16c02cd362ba1f1634e80014d9fa91ed5fca6f1870f56 308w, https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f31259e242962c97ca2a2bef66d18b408c8356f5bdaddb79eea69016e9f84b84 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=459a1683378ed406271c29b4009aba6d3fe10357f24faa844e20db23e7cc0523 290w, https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3f47bf724c5103d839239727d1c51a3a012d75c244bbea1d20a94942cc06a8f8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=422d452966ecf4cc2186c531375b26cb3e4a4a70e9399578603d4a55420741c7" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=422d452966ecf4cc2186c531375b26cb3e4a4a70e9399578603d4a55420741c7 420w, https://www.weekendavisen.dk/users/berlingske/images/43894387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=8b246820d3a962ecdd9430dfe7483ba08b21b5fbbe5a302136433513983ded15 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Analyse</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/spildte-kraefter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Spildte kræfter</div>
<div class="dre-item__alt-title--md">Spildte kræfter</div>
<div class="dre-item__alt-title--sm">Spildte kræfter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/spildte-kraefter"><p>En hård dom over et embeds­værk, der ikke magtede at sige fra over for den politiske vilje.</p></a><div class="dre-item__footer"><p><strong>Søren K. Villemoes</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65610926" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/pligt-til-at-vaere-vranten" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=cea73e85a8d2fcb140209934533a9e689b9a49aac5676cab7bccd463d3a71026 308w, https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=83c3d91acefd817281373e281b90ebf8ff33944a00e5a890b1fe37ab54f44ec0 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5ee12d6b8ecdd38a04b17f4b2b89c64b731ec5565aad62abd19251ed0e795227 290w, https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3b391fba25fd52681a1797fcccfe3a4c1fb6e2788ed8b912bc22399a4a8b4499 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ba58031b324c62655b2deb29eeeb6ea107554a861fcf8fa7e6f342374366410b" style="object-position: 46% 39%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=ba58031b324c62655b2deb29eeeb6ea107554a861fcf8fa7e6f342374366410b 420w, https://www.weekendavisen.dk/users/berlingske/images/43894421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=719&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f9b517b7bdd2005a2f63cd6f3b2e0b1e6c25b763784810e97e20550a2b190d0d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/pligt-til-at-vaere-vranten" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Pligt til at være vranten</div>
<div class="dre-item__alt-title--md">Pligt til at være vranten</div>
<div class="dre-item__alt-title--sm">Pligt til at være vranten</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-17/samfund/pligt-til-at-vaere-vranten"><p>Instruks­kommission­ens sidste ord er klar tale. Sådan da.</p></a><div class="dre-item__footer"><p><strong>JØRGEN GRØNNEGÅRD CHRISTENSEN</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65611092" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2021-17/samfund/fra-dybet-til-stjernerne-og-tilbage" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bo Green Jensen fejrer Thomas Vinter­bergs Oscar med en hyldest til film­kunstens store druk­ture. Og ser til­bage på sit eget mis­brug.</p></div>
<div class="dre-item__alt-title--md"><p>Bo Green Jensen fejrer Thomas Vinter­bergs Oscar med en hyldest til film­kunstens store druk­ture. Og ser til­bage på sit eget mis­brug.</p></div>
<div class="dre-item__alt-title--sm"><p>Bo Green Jensen fejrer Thomas Vinter­bergs Oscar med en hyldest til film­kunstens store druk­ture. Og ser til­bage på sit eget mis­brug.</p></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600410" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/ideer/opgoer-med-skoenmaleriet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=5472f6d479029dd078ec797090d6f948ff0b4516bb2255999d4029fd58c23b1f 685w, https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=b614565eddea38fdb9820f98c566f4a31ebdecbef23046b731789d1e435596aa 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=1bc9f6ae8d447124d582cee22611fec0c44c3314e72e5c300865bf57b5589756 290w, https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=358e413f349d07e9b21fe31d3a3b9f01be98a2ebc1a1d5b054a14457ee1773e5 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=d7cf3e43bb0ccc70e79c6d7635a3e602d040ed271313ee93cb8d722e081f09b8" style="object-position: 47% 26%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=d7cf3e43bb0ccc70e79c6d7635a3e602d040ed271313ee93cb8d722e081f09b8 420w, https://www.weekendavisen.dk/users/berlingske/images/43839526.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=0744c2473c631834893f91d209e104106019b384ca6b3a1e201723fcc9777881 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-16/ideer/opgoer-med-skoenmaleriet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Der er noget skævt ved den danske fortælling om Theresienstadt«</p></div>
<div class="dre-item__alt-title--md"><p>»Der er noget skævt ved den danske fortælling om Theresienstadt«</p></div>
<div class="dre-item__alt-title--sm"><p>»Der er noget skævt ved den danske fortælling om Theresienstadt«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/ideer/opgoer-med-skoenmaleriet"><p>Holocaust-forsker vil korrigere myter og udeladelser i historieskrivningen om de deporterede danske jøder i Theresienstadt.</p></a><div class="dre-item__footer"><p><strong>Joakim Jakobsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65589152" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/det-joediske-regnskab" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=a448e6d1dddf4b847a2e278b2731738f5dc3043d486a90aa533320e0d9bf022f 685w, https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=749f297ca0020706adb12a5afbbb32612d55b2aac2189aff1d2cfda528866659 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=680c8e9a491bc9bfe3dd1fcc4001934ca07385620667e112a9329e25d25173fc 290w, https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=3adf71aeb2864899b9bb981bc5d128a0113f971e3d62ffb01fbb7f3169deb98e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=ad9ba7bfe9c274dcf5965288174cd679698a5d7063c4fe1871e8075178e214e2" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=ad9ba7bfe9c274dcf5965288174cd679698a5d7063c4fe1871e8075178e214e2 420w, https://www.weekendavisen.dk/users/berlingske/images/43508303.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1825&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=347672803067586079689e2da3376430719b7942557382f9a3d496125b4ea5e4 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/det-joediske-regnskab" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det jødiske regnskab</p></div>
<div class="dre-item__alt-title--md"><p>Det jødiske regnskab</p></div>
<div class="dre-item__alt-title--sm"><p>Det jødiske regnskab</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-15/samfund/det-joediske-regnskab"><p>Skær ned på politibeskyttelsen og flyt nogle millioner til forskning i antisemitisme.</p></a><div class="dre-item__footer">
<p><strong>Maja Gildin Zuckerman</strong></p>
<p><span class="ql-cursor">﻿</span>Antropolog og historiker</p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--no-images dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Videnskabspodcast</div>
<div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="ppx0wxch" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-11/24spoergsmaal/kulturkrig-paa-gamle-knogler" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-11/24spoergsmaal/kulturkrig-paa-gamle-knogler"><p><strong>Kulturkrig på gamle knogler</strong></p></a><div class="dre-item__footer"><p>Moderne DNA-forskning har udløst en kulturkrig ifølge arkæolog Rune Iversen.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="sm0mwh6y" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-51/24spoergsmaal/sex-og-vold-i-bibelsk-forstand" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-51/24spoergsmaal/sex-og-vold-i-bibelsk-forstand"><p><strong>Sex og vold i bibelsk forstand</strong></p></a><div class="dre-item__footer"><p>Teolog Anne Katrine de Hemmer Gudme om det grusomme Gamle Testamente.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="yqq0ooj3" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser"><p><strong>Børn har problemer – ikke diagnoser</strong></p></a><div class="dre-item__footer"><p>Diagnoser er ikke løs­ningen på børns problemer, for­tæller børne­psykiater Pia Jeppesen.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="dvt44i1j" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede"><p><strong>Dystopiernes århundrede</strong></p></a><div class="dre-item__footer"><p>Kriser er politikernes adgang til at udøve magt, siger politolog Mikkel Vedby Rasmussen.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601062" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/skandinaviske-vindere" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=93194bd1d2ccbaf1b8a10962712da62f3fb5036c6f46e6c5f11f725a91887a63 767w, https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=013d26203f267347034d41942000f323acd035d6e31153a87d6e1267605e05da 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=7d3bcaee04375d17040a4162c50bfd9906dcc4cd852d44da90e2024a09244bad 768w, https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=0c803c40bca591aa35812bf8ff36e4dd0a15552512b82fb8c062e743ae605321 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=d9bfe09abd20a90d405fa2786de19d91ca985ac4e893efc796d03cea9bf2db6b" style="object-position: 46% 69%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=d9bfe09abd20a90d405fa2786de19d91ca985ac4e893efc796d03cea9bf2db6b 1024w, https://www.weekendavisen.dk/users/berlingske/images/43841848.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=891aaad3f6e9e45232155fa92075098567f3e5691edf8dc044a5ec11bd606950 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/skandinaviske-vindere" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Skandinaviske vindere</div>
<div class="dre-item__alt-title--md">Skandinaviske vindere</div>
<div class="dre-item__alt-title--sm">Skandinaviske vindere</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/skandinaviske-vindere"><p>De skandinaviske lande har klaret sig økonomisk bedre end alle andre vestlige lande under pandemien. Der har heller ikke været de store forskelle på de tre lande. Bortset fra antallet af døde.</p></a><div class="dre-item__footer"><p><strong>JON HUSTAD</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601053" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/strandvejslogik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d1b7da2993db8b84e3a60aa271dc18e7f2e6593d732fe3fc14f2013e09ffa33a 685w, https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=377ac908e4f87f4367d29f0ed49944cbe8ee894539b6c2abbab585ad1a32ebcf 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9737542f14cfbea1b07d2972336bab053cbb03ba91c0a7eb6962dc2fd5e945dd 290w, https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=aabdd5f5daa9ffa8e6576edc588c6d891376777c4570d47251e70f86aee0fbd0 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=97a274bbf50482ee0e91f5d7a6fd42aa6bcfb49139b58b197880a4b84fa4d17c" style="object-position: 53% 35%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=97a274bbf50482ee0e91f5d7a6fd42aa6bcfb49139b58b197880a4b84fa4d17c 420w, https://www.weekendavisen.dk/users/berlingske/images/43839519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=919&t%5Bcrop%5D%5Bheight%5D=656&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=582331c1429f30a5086960893bc1c356bee611e48d17f10dcb9f4b3bbda78a2d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/strandvejslogik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Strandvejslogik</div>
<div class="dre-item__alt-title--md">Strandvejslogik</div>
<div class="dre-item__alt-title--sm">Strandvejslogik</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/strandvejslogik"><p>Rige børn leger bedst. Faktisk bedre og bedre. Forfatterne bag ny bog insisterer på, at det må stoppe. Ellers falder landet fra hinanden.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600933" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/velsmagende-fedtlever" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c2a5fc9d21d1b02367a9627e3a30092642c0e36ac95e4d22c3be3a909f30be0a 685w, https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=36508b446dbbec2763427f56358b69590ffea7694cd394bde083223b32131a36 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=fb025f1b3282fb79bae4ae31843ec5c1707d645df035df30a2e765a27a801108 290w, https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5486465855e7ffb27efaf91d9d8181062d67f2396766a067e3e01f50fcdd3a22 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=5d8e14b346209570261f3f856eb4b31e8ca1344306839492ca9ecd3a2ec9e5bc" style="object-position: 48% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=5d8e14b346209570261f3f856eb4b31e8ca1344306839492ca9ecd3a2ec9e5bc 420w, https://www.weekendavisen.dk/users/berlingske/images/43676802.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0c2d4c9cdb2c9c45ee8536af24309a2960180970451dac75a65eae90b58d7d80 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/velsmagende-fedtlever" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Velsmagende fedtlever</div>
<div class="dre-item__alt-title--md">Velsmagende fedtlever</div>
<div class="dre-item__alt-title--sm">Velsmagende fedtlever</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/kultur/velsmagende-fedtlever"><p>Skal man ære de små ænders offer, må det i det mindste være ved at spise op. Og nyde hver en bid.</p></a><div class="dre-item__footer"><p><strong>Aske Munck</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Lyt til videnskaben</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65430906" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fd3c4ab684bbb0f3e932c33b7712b1018049113728f84a006bc90a038306fcd9 685w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=74a255da964a4b95de0272caa4254364718de291732519e5ec0eb6bb9a4ebc5e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=46a93c7f0eef3638e0bbd6005d0f0df992abb4b248c41f6599ac3c02333ba35b 165w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0e93135fe3e0ecf19e3ce6ba55564c2ecc6682e762d4b07197f923a9d607a943 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d 252w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6d688d984bf797c9ded621d8a26fc1b4898e66a99be5e6b0c1b455dddcd316b7 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--md">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--sm">Drop frygten for børnenes skærme</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme"><p>Det er ikke skærmene, der ødelægger børn. Det er forældrenes manglende forståelse for en ny verden.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65477210" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=83f72b4c1afb6d551e3df87e8634bd9958b582068111b0ef0b07bedc7cb6ccea 685w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9b8e74d5bc0a60a30e5b416403135bd1554cfb90be54657622ae1447d4f6c395 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e45b473bbf58b7288ffda779c84e760735d2fd8960bd8b2df44f0e4aa5d6f187 165w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=36936190e45306849119fcddc629e92869b5951430e8920d6c01694b70bd4ddf 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9" style="object-position: 45% 25%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9 252w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=9b13bb6fa4135d34660e57f69bfed66e197478dfc9fb692a9dd595d9d735d296 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--md">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--sm">Børn har problemer – ikke diagnoser</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser"><p>Det er ikke så underligt, at mange børn får diagnoser, for 80 procent af os opfylder i løbet af livet kriterierne for mindst én diagnose. Det gør det dog ikke til løsningen, mener børnepsykiater.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="b306fabv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4daacd65daaafb10741022d680e1538b05c9da51b25b2daa13833ea501712720 685w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3e338c0cf3783a2b85c9d142ab5377854dcdd8bc721d82dfaa43ead6c9bec3ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=9d1b18b230ee1bc3bb140a9dd26e421ad1e3b5ab55bbf1aaa1d1646786be057d 165w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=a8681cc7b6e3e6972e87cdc5993a39c926b168fea21385a9ab5f061702c97a73 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910" style="object-position: 50% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910 252w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7fd042d4e1c1f6c2826ceeab754bd3aee299d76624b8a37fd0122375c341d7d0 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--md"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--sm"><p>Børn skal dannes hjemmefra</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra"><p>Børns dannelse handler ikke om total frihed, men om struktur. Familieforsker Per Schultz Jørgensen er gæst i 24 spørgsmål til professoren.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65599373" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/ordet-der-blev-vaek" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=48b4c82404d695062b05cfc024ff23df7438fa350aa534a4d99727dd09da4973 767w, https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=477951ec8db208c657c19063153734e39b71102d46a8ed9cc1fadde3fa1cca46 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=d99dc24911d5f98b25c35392be768a050f203365c03bf561aaaf09545f80e003 768w, https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=219cbf30edc9a01e19d38cdb41ffbe44facbb2595ea81034707dda59fadc80aa 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=11adcf16ea76e88adee69cce0ed8b89c25c3f7b6fb12079c56ad9b4eb1d4c282" style="object-position: 52% 52%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=11adcf16ea76e88adee69cce0ed8b89c25c3f7b6fb12079c56ad9b4eb1d4c282 1024w, https://www.weekendavisen.dk/users/berlingske/images/43778872.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=105&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=44f4961cfc7e6dd2f785c1f701ba36eb4569a38aff89ba538bb64a38c2ebbd35 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/ordet-der-blev-vaek" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ordet, der blev væk</div>
<div class="dre-item__alt-title--md">Ordet, der blev væk</div>
<div class="dre-item__alt-title--sm">Ordet, der blev væk</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/boeger/ordet-der-blev-vaek"><p>Rakel Haslund-Gjerrild skrev sin første roman efter at have mistet troen – og ordene. Rollen som kunstner har hun det ambivalent med, for der var mere energi i det religiøse minoritets­fællesskab på Born­holm, hvor Gud selv var til stede.</p></a><div class="dre-item__footer"><p><strong>Poul Pilgaard Johnsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600581" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/en-gratis-omgang" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=dd233da3c407c5050886a518244c0ac81f9019bc948ba4c773cbda03a8ebd8e3 685w, https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=36186c77fbf26e186970a95a3748ecb204eae41924bd3ab1b772064d0d7e2c30 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=677b2a39f20ef0e073d2d15ad6db34f43de33b332c43538ee2b30bcd48d3bb47 386w, https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=6cf2b1e3000c261c011a303e5abba8c2aa3b6cf753812e924d5a6f5baca1c0e8 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=30dbabb0797ffc5d9c46d914958b8d2ed101011de7f9d1b9ec10bb5641121887" style="object-position: 40% 15%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=30dbabb0797ffc5d9c46d914958b8d2ed101011de7f9d1b9ec10bb5641121887 252w, https://www.weekendavisen.dk/users/berlingske/images/43778876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=f27e5d3ab57d9586eaa729a4d32ef529dbc175fd14064fdf34b5ea0c01766b6c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/en-gratis-omgang" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det Svenske Aka­demi impo­nerer ved at trække nazi­­ster i retten – og tabe</p></div>
<div class="dre-item__alt-title--md"><p>Det Svenske Aka­demi impo­nerer ved at trække nazi­­ster i retten – og tabe</p></div>
<div class="dre-item__alt-title--sm"><p>Det Svenske Aka­demi impo­nerer ved at trække nazi­­ster i retten – og tabe</p></div></a><div class="dre-item__footer"><p><strong>Joakim Jakobsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65599291" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/ideer/superklassen-lever" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=a4e7a3a1037f9b160a1d6353042afc3b912a591739133bd03ae0d93078ab467f 685w, https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=033eb7b5242a53be57f6714adf9edd23e9ea68b691b3824766052d87b7906ad1 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=51ec5e4d426e9c88015aa37ecc9e7746ef69d45aa9dd2267617fe0104c5da666 664w, https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=e7e448a125efaa5ef840ed2d44b352855f16e663a973ff07000aa56b8946ca08 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ee0434956d4c2acb48710f2844c87cdf73df8405d42f70a47c3d2035e0cc1caf" style="object-position: 82% 61%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ee0434956d4c2acb48710f2844c87cdf73df8405d42f70a47c3d2035e0cc1caf 588w, https://www.weekendavisen.dk/users/berlingske/images/43740348.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=271&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=ebd352f87adca0824d6e201468ea465ce5a70bb08513f4772e46d8665b64ed44 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-16/ideer/superklassen-lever" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvad binder supereliten sammen?</p></div>
<div class="dre-item__alt-title--md"><p>Hvad binder supereliten sammen?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvad binder supereliten sammen?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/ideer/superklassen-lever"><p>Den globale økonomiske overklasse har altid delt samfundsforskningen. Findes den kun i konspirationsteorier om hemmelige loger og Bilderberg-møder? To sociologer tegner et nyt billede.</p></a><div class="dre-item__footer"><p><strong>Markus Bernsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577886" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=c4f3fbe66345d85a1c3f43ff7a0bc847ad04a3482082c9788258007e65edbbf4 685w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=2cb73b8edf1a5c9e1197d10080dfcf3d5b305d4d370a502c26d7fb72fe4fc3b5 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=7b8bf78a5aeca22f317019966092dc5e0211881acacb5cde99fc0db1ca7425ab 664w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=9e0b9f50cb00f662c2cc49a89cb244943e7b8ff459b92e06b7fef4e4422ca9ec 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=88e71699e1fe9d7a58819ac9cb5be78121e0d3d72d05ac2c6de1a3a5da2593f0" style="object-position: 26% 30%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=88e71699e1fe9d7a58819ac9cb5be78121e0d3d72d05ac2c6de1a3a5da2593f0 588w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=8ff4e64d818f3ef990a56143ad51c8854a3d7effbe16aabb9bd763bd945c5503 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den for­­tabte søn bringer Kristen­demo­kraterne til­bage i Folke­tinget</p></div>
<div class="dre-item__alt-title--md"><p>Den for­­tabte søn bringer Kristen­demo­kraterne til­bage i Folke­tinget</p></div>
<div class="dre-item__alt-title--sm"><p>Den for­­tabte søn bringer Kristen­demo­kraterne til­bage i Folke­tinget</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen"><p>For to uger siden under­søgte Poul Pilgaard, hvad det kriste­lige kerne­land i vest mener om Jens Rohdes tilbage­komst.</p></a><div class="dre-item__footer"><p><strong>Poul Pilgaard Johnsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65599386" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/spaerretid-i-slummen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=29c67f9f12e79e1ed7e42297945c50f93415d557c4912641602fff70cfe582a6 685w, https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9ee824004b1d12695bf89c449113e8fa72e32ca5960f50f9503baf156957031a 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=144d92eef17be0d629e05555d10af617f38b111ba43de321c0f4176379b34305 290w, https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=26ea611f5287f4e44c49ed70374e29c421d8fcd95ef3fbe7c18ac647b5d8c9f4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f7cc9ed3a44873d8662104c8529a58df3e90ac1adfbf9e064fdfd8d7731f9b60" style="object-position: 37% 57%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f7cc9ed3a44873d8662104c8529a58df3e90ac1adfbf9e064fdfd8d7731f9b60 252w, https://www.weekendavisen.dk/users/berlingske/images/43704909.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=81d52b43fb28674943826b3b39f32991c593e56b93ae05ff417c34c98db8b1f1 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/spaerretid-i-slummen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Spærretid i slummen</div>
<div class="dre-item__alt-title--md">Spærretid i slummen</div>
<div class="dre-item__alt-title--sm">Spærretid i slummen</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/spaerretid-i-slummen"><p>For at få bugt med den accelererende tredje bølge af coronavirus har Kenyas regering lukket storbyen Nairobi og fire andre amter ned, men forskere tvivler på, at nedlukninger overhovedet virker i Afrikas uformelle økonomier.</p></a><div class="dre-item__footer"><p><strong>Anne Kidmose</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65591028" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-15/24spoergsmaal/er-det-bare-psykisk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b7adaa8f5d0409312c63968b42db97f44ca39e4a2e52ffc021f1b1637f0f6e11 685w, https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=449ff4198a3ab69aa4ba63a06118c321bf552b48cf6e9cca32eca979e19324ae 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=efc236db073a7271244dfc0606f3d239e76671500beda864fee5fc729e6efd30 290w, https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8b58b9f76950e79eaa0046fcb724033866cbdfd1b4b41d436aa323344c214b97 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=72ed311085cb1a5890de1dc5108f1b14661156d80bc7b375d1bcf06d7091636d" style="object-position: 52% 53%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=72ed311085cb1a5890de1dc5108f1b14661156d80bc7b375d1bcf06d7091636d 252w, https://www.weekendavisen.dk/users/berlingske/images/43704918.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1f12e4b27a72428e3285e5bc063728c4e1a840ba95beb810cbf65f5ec09921b5 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-15/24spoergsmaal/er-det-bare-psykisk" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Er det bare psykisk?</div>
<div class="dre-item__alt-title--md">Er det bare psykisk?</div>
<div class="dre-item__alt-title--sm">Er det bare psykisk?</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-15/24spoergsmaal/er-det-bare-psykisk"><p>Hvordan bør vi håndtere de såkaldte 'funktionelle lidelser', som er kendetegnet ved uforklarlige fysiske symptomer?</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601036" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/svampeliv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4e09ed7d11fc61ec9f45f99812e2f63d5a067e380aaee9362d16a687b29aac9d 685w, https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d377c0831544076c413bf33c9840400a73c09f6f2bd860e97ae777fd9a8db0c9 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=0f76f5f5b8ab7acfc6baca8587d7094b5f39c5fa6218e6c4342583076c4b739f 664w, https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=38b3d4e8ccb5a5ad300cb7f570d33f1c6df5e36a7ea645412c46314f9f627192 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=dd28a5cda69d6560d6cde6243ba2fb99e02c72fce9f557e23a7b47af0ecae3ff" style="object-position: 46% 37%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=dd28a5cda69d6560d6cde6243ba2fb99e02c72fce9f557e23a7b47af0ecae3ff 924w, https://www.weekendavisen.dk/users/berlingske/images/43745380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1281&t%5Bcrop%5D%5Bheight%5D=914&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=d9ac1abc2f2972afdf70c67946bbb18c51ad67dbb0312381d826e164a1e3d0ce 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/svampeliv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Vi har ingen kultur for svampe sammen­lignet med øst­euro­pæ­erne og asiaterne«</p></div>
<div class="dre-item__alt-title--md"><p>»Vi har ingen kultur for svampe sammen­lignet med øst­euro­pæ­erne og asiaterne«</p></div>
<div class="dre-item__alt-title--sm"><p>»Vi har ingen kultur for svampe sammen­lignet med øst­euro­pæ­erne og asiaterne«</p></div></a><div class="dre-item__footer"><p><strong>Signe Wulff</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600783" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/baglaens-ud-af-opiumsmarken" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=747e04fe63da3ba56a95d76d2b7cc1aa0c213f57416985646691c8b66a3f520a 685w, https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=d2641d8af0de4397bf7aa99926a0fbc1bff713eaad6a6335c33a744c7c9ea51e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=31e0dd28ee20ac647eaa86043d10bc2dd0042fbabd777edc5a78dfb14b785e0f 386w, https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=f9d67f3cc7114faf60290316b6902d4c82a355f0c3dd0ad1a78ee40463541284 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=4b639ba91e348a27121d9ec89d8ed233a5a86f9e5fdfaa233ba49049af65666a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=4b639ba91e348a27121d9ec89d8ed233a5a86f9e5fdfaa233ba49049af65666a 252w, https://www.weekendavisen.dk/users/berlingske/images/43704455.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=d334175899bee527b663d694a75e2581a0477e74f37986b16e94594d3e2b9399 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/baglaens-ud-af-opiumsmarken" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bag­læns ud af opiums­marken</p></div>
<div class="dre-item__alt-title--md"><p>Bag­læns ud af opiums­marken</p></div>
<div class="dre-item__alt-title--sm"><p>Bag­læns ud af opiums­marken</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/baglaens-ud-af-opiumsmarken"><p>Vi har hverken vundet eller tabt krigen. Vi har over­draget den til Tale­ban.</p></a><div class="dre-item__footer"><p><strong>Caspar Stefani</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577899" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/de-bedste-oscar-film-anmeldt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7a92dc785e127744831327f494145dd654e337ba3348fef955cd60ea8a7b2715 685w, https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8dfe1e98d680c0b26020ef0b27b36d6004cb8804578f211bc0431e1599e9188f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=12dc84c237c0d2c70bcd089981cf919fb23a0cdff8921b6088915124a64dfcb1 664w, https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=bd3b5cefa93589a35a32ca4db8f8263eb79e80c8e253f4d659b2c79c426c13cf 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=c757d365af119a570b860ebb0c678d3f1d0474f0c3be437254c33ac250efe4b2" style="object-position: 49% 48%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=c757d365af119a570b860ebb0c678d3f1d0474f0c3be437254c33ac250efe4b2 588w, https://www.weekendavisen.dk/users/berlingske/images/43704386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2805&t%5Bcrop%5D%5Bheight%5D=2000&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=3910031f8c36f841a6ff304bc1602fb63944b4c77fe61a4aacbb68e833bd756e 1176w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-16/kultur/de-bedste-oscar-film-anmeldt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Årets Oscar-film</p></div>
<div class="dre-item__alt-title--md"><p>Årets Oscar-film</p></div>
<div class="dre-item__alt-title--sm"><p>Årets Oscar-film</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/kultur/de-bedste-oscar-film-anmeldt"><p>Der blev skrevet dansk filmhistorie, da Thomas Vinterbergs <em>Druk </em>vandt i sin kategori i går. Dyk ned i alle de andre nominerede og vindere her. Bo Green Jensen har set og anmeldt rub og stub.</p></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600931" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/verdens-ende" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=d8bde1c546fecb16c5f2299b85fe2c07cb9b7025679898a1fd3d082803281940 685w, https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=954b39457e6ac3df8b333f976325b20a5a1e58c359420d7c850473951d946f18 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=a8ceb18c0234ce706a3e7d9a62b2dbc4e00b5958cc7673f5f143df5262c71024 386w, https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=d90409fffd27107c86958fbc847de4a34c9c8ba82cbe10a3ccbf9d16668ce817 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=870.8&accessToken=6dadf03cc7cb1b93384d889a910eb539121e75bfec6ef24ee65dd1be8c228df3" style="object-position: 44% 48%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=870.8&accessToken=6dadf03cc7cb1b93384d889a910eb539121e75bfec6ef24ee65dd1be8c228df3 622w, https://www.weekendavisen.dk/users/berlingske/images/43745679.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=854&t%5Bcrop%5D%5Bheight%5D=1196&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=1741.6&accessToken=2cca1a2c9fb78d306380b545d510d323ce0b4a5d7f0a56cb03ed4b61fedc7cbf 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/verdens-ende" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Verdens ende</div>
<div class="dre-item__alt-title--md">Verdens ende</div>
<div class="dre-item__alt-title--sm">Verdens ende</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/verdens-ende"><p>En truet trækfugl bliver galionsfigur for modstanden mod den socialdemokratiske overmagt. Motorvejen over Egholm skal binde Nordjylland sammen, men truer med at splitte Aalborg.</p></a><div class="dre-item__footer"><p><strong>Mads Staghøj</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="6rb2z5ww" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://eavis.weekendavisen.dk/titles/weekendavisen/758"><p>Læs hele avisen som e-avis her, og lad Dem overraske af en frisindet avis</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65599408" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/dronningen-af-blaataarn" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=dc1ec5113bd40db623beebb6aedf6ac415bd4278798923dead3a507f729c7e23 685w, https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=04b4ac79b76b64c9461b48fe4b8d3932920bb5028aa7e5eb0940ac13fdd96cff 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=71def00872c71f8f20d0b265c4f22bbdb46c640687861ca89a9e33512b163f66 290w, https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=88f20011773e64c425696d89c0a7a1376045545d83065cb87af14d862d20b9f3 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=efa9e9c0c2ecbac7a82276b260d0844882e796fc0ba7b5f0d78c8771b625bc92" style="object-position: 49% 36%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=efa9e9c0c2ecbac7a82276b260d0844882e796fc0ba7b5f0d78c8771b625bc92 420w, https://www.weekendavisen.dk/users/berlingske/images/43659129.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=548&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=4e10dd204a602c0b9f8cafb5df9e8ccef57d3f9b1aa6c1f4201de88babd032eb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/dronningen-af-blaataarn" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Leonora Christina Skovs nye selvbiografi er skamløst selvforherligende</p></div>
<div class="dre-item__alt-title--md"><p>Leonora Christina Skovs nye selvbiografi er skamløst selvforherligende</p></div>
<div class="dre-item__alt-title--sm"><p>Leonora Christina Skovs nye selvbiografi er skamløst selvforherligende</p></div></a><div class="dre-item__footer"><p><strong>Kathrine Tschemerinsky</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600987" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/litteraten-som-militaerraadgiver" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=64a9a70706ba99529150033ecbff9f5ff96e369c3d3d5e390b931057d7a1da93 685w, https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=f7dd26dec93f9cfc35fda9d9e72f321b0ff95f6008ccc9237639f9ea569f885a 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=aa9fb67470a57741973e016f1463349ad94f0dcde5aa671e05bc38e3b9f62ecc 290w, https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=06470ca3391ae402d745bc30c3b767a26baebd338983940e9456495eeb8d5fdd 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=321d1c9aab37f98006907a0283376fbdc942f6f5b133657d7b6fd62ded07f3b6" style="object-position: 50% 64%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=321d1c9aab37f98006907a0283376fbdc942f6f5b133657d7b6fd62ded07f3b6 420w, https://www.weekendavisen.dk/users/berlingske/images/43659132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=556&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=53ebef97e0bca870d02d3217a6fc93ea3924cabf327c7a2d983dc16576aeae44 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-16/boeger/litteraten-som-militaerraadgiver" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Skønlitteratur kan forudsige krig, mener en tysk professor</p></div>
<div class="dre-item__alt-title--md"><p>Skønlitteratur kan forudsige krig, mener en tysk professor</p></div>
<div class="dre-item__alt-title--sm"><p>Skønlitteratur kan forudsige krig, mener en tysk professor</p></div></a><div class="dre-item__footer"><p><strong>Kåre Holm Thomsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601021" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/her-er-de-film-de-boer-se-paa-cphdox" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=a635322d340e21e7b9a3e6e458478a742afa45db199e23c42c4158b7b2185da1 685w, https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=47a3f88d64086c600b5ed64687a6f5628cfb73d18ad012d99cfd8ada02fe47ee 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1314&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c61a1c0bc06f36d2bde2df99cd7013f5340a28ff31b06076004b14b9d74899d4 386w, https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1314&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=59305352a346d11a545bf076489bcb8b3e8fde15f7186d8fcd8680051be4b01b 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1314&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=5256efe1b6e6385a1d1c40c73ded5a9bcb2a5e9714e579da68498e1eae8ed2cb" style="object-position: 37% 52%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1314&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=5256efe1b6e6385a1d1c40c73ded5a9bcb2a5e9714e579da68498e1eae8ed2cb 622w, https://www.weekendavisen.dk/users/berlingske/images/43658920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1314&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=339acf3092063c2c06dd8fb92730bb33afa0f7afdf6cc8699de61e54cdcce0a2 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/her-er-de-film-de-boer-se-paa-cphdox" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Her er de film, De bør se på CPH:DOX</p></div>
<div class="dre-item__alt-title--md"><p>Her er de film, De bør se på CPH:DOX</p></div>
<div class="dre-item__alt-title--sm"><p>Her er de film, De bør se på CPH:DOX</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/kultur/her-er-de-film-de-boer-se-paa-cphdox"><p>Weekendavisens skribenter har anbefalet seks af de mest seværdige film fra dokumentarfestivalen.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65601238" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/norge-ligger-i-indien" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=cc4c5c862ededf5cead084e58ccbe7f3c1066cdd09bbf3dccb0376e5f952fd4a 308w, https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=ee20fdd1a893e9cd17f193d2f016d086ed94f971f0ccc67319cc831b989f4410 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=dc24dd6a2d61643b7e64c4f6a12162391334deaed4067808df149050b6fb11e9 290w, https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=ec30d119f7d4b5fba9595a8a6e13fca7db502b2d73087c0a3ba768f4920b394a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b333897abbb43df9dd63360e6bc6e7008aa3ac3cbc23020ce8d314018b632d9a" style="object-position: 56% 36%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b333897abbb43df9dd63360e6bc6e7008aa3ac3cbc23020ce8d314018b632d9a 420w, https://www.weekendavisen.dk/users/berlingske/images/43658926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=6125f48dc3e5aadacc622640b77fa110eb1d02a4eab38050e468f126e034b312 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/norge-ligger-i-indien" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Norge ligger i Indien</div>
<div class="dre-item__alt-title--md">Norge ligger i Indien</div>
<div class="dre-item__alt-title--sm">Norge ligger i Indien</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/kultur/norge-ligger-i-indien"><p>Svensk reality-tv bliver lige lovlig virkeligt, og så er tusinder af Afrikas vigtigste dokumenter gået op i røg.</p></a><div class="dre-item__footer"><p><strong>Asker Hedegaard Boye</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65603308" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/underfulde-aftenlufte" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=b294d20f4cf872f9d2cf46fbc4ec36ee20c8f8d1a3e2a05df843efb240f47576 308w, https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=d128eb6168134211e36e1c10fdac9e24e8ca89b600b69cf1298c7148e2ad629e 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=40b90eee1ca6ccdd199fb7fd98503dcabf668323880f9b9996125f6927f8fb94 290w, https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=73ba0ba48914d71f0099aa0d28baa08e24c2d12510ddc41686b17b346e37ffab 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9d91689ede4afadac129d4cf1d9821479681c65aaa13e2806075c30f38bc006a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9d91689ede4afadac129d4cf1d9821479681c65aaa13e2806075c30f38bc006a 420w, https://www.weekendavisen.dk/users/berlingske/images/43658928.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=714&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=a29d5c5b5315351d9bf64843dfe47b204a4ee1b03b1371ceaaf91a2839b691e1 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-16/underfulde-aftenlufte" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Underfulde aftenlufte</div>
<div class="dre-item__alt-title--md">Underfulde aftenlufte</div>
<div class="dre-item__alt-title--sm">Underfulde aftenlufte</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/underfulde-aftenlufte"><p>Dansk børnelitteraturs <em>grand old man</em> er tilbage på eget topniveau. Bjarne Reuters nye bog er en eventyrlig eftertanke til en skemalagt barndom.</p></a><div class="dre-item__footer"><p><strong>Anna K. Skyggebjerg</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65603758" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/krig-katastrofer-og-kogekunst" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=a8b6903d99f19a27a15128bbfd678d9e20b06e4818207694555456e8e72c7632');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=6af110ba84eae1c9e4a9a153c81d82763571da5a056e412d1723283de8109193');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=291790d0cc4603530a426b4dfc384b7ad2a27a85e4258428bbb94a8de1c7f3ed');
		object-position: 43% 35%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/wcU0oT5d-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=775b2f5a087904a18c452c6198a359dc2b0c9bf1d2c1ae158398ccb0546c8ba8 685w, https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=291790d0cc4603530a426b4dfc384b7ad2a27a85e4258428bbb94a8de1c7f3ed 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=0eed83c56b9714e89a72069047d23ae232dff4a1fb7e7e41ce43be8afa47ee17 386w, https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=6af110ba84eae1c9e4a9a153c81d82763571da5a056e412d1723283de8109193 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0f53710f85a6516286088bda5a2d6ceeb43c4a67eb9aa71832536a4e17e812f9" style="object-position: 43% 35%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0f53710f85a6516286088bda5a2d6ceeb43c4a67eb9aa71832536a4e17e812f9 622w, https://www.weekendavisen.dk/users/berlingske/images/43645975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=a8b6903d99f19a27a15128bbfd678d9e20b06e4818207694555456e8e72c7632 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-16/samfund/krig-katastrofer-og-kogekunst" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Krig, katastrofer og kogekunst</div>
<div class="dre-item__alt-title--md">Krig, katastrofer og kogekunst</div>
<div class="dre-item__alt-title--sm">Krig, katastrofer og kogekunst</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/samfund/krig-katastrofer-og-kogekunst"><p>Hvem er Danmarks mest frygtede madanmelder? Og hvor stiller retræten fra Afghanistan afghanerne?</p></a><div class="dre-item__footer"><p><strong>Avistid</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65600937" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-16/kultur/en-megafon-uden-batterier" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Hvor stor betydning skal sociale medier have i dansk politik?«</p></div>
<div class="dre-item__alt-title--md"><p>»Hvor stor betydning skal sociale medier have i dansk politik?«</p></div>
<div class="dre-item__alt-title--sm"><p>»Hvor stor betydning skal sociale medier have i dansk politik?«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-16/kultur/en-megafon-uden-batterier"><p>Martin Lidegaard vil forbyde politiske partier at annoncere på sociale medier.</p></a><div class="dre-item__footer"><p><strong>Jeppe Bentzen</strong></p></div>
</div></article></div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Louise Fogh Hansen</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-16/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/emne/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      
      
        </footer>
        
</body>
</html>
