<!DOCTYPE html>
<html lang="da">
<head>
    <title>Lysten lukket ned | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.5be1e96d.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65588334" />


            <meta property="article:section" content="Ideer"/>
<meta property="article:published_time" content="2021-04-15T21:00:00+02:00"/>
<meta property="article:modified_time" content="2021-04-15T21:00:00+02:00"/>
            <meta property="article:author" content="Anders Haubart Madsen"/>
    <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Seksualitet. Fra Kina over Tyrkiet til USA er påvirkningen af sexlivet den samme: Pandemien betyder færre samlejer og mere onani."/>

<meta property="og:title" content="Lysten lukket ned"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/36239"/>
<meta property="og:description" content="Seksualitet. Fra Kina over Tyrkiet til USA er påvirkningen af sexlivet den samme: Pandemien betyder færre samlejer og mere onani."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/39232/23719133-lyst.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/39232/23719133-lyst.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Lysten lukket ned"/>
<meta property="twitter:description" content="Seksualitet. Fra Kina over Tyrkiet til USA er påvirkningen af sexlivet den samme: Pandemien betyder færre samlejer og mere onani."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-15/ideer/lysten-lukket-ned"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/36239"/>

<meta property="articleId" content="36239"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-15/ideer/lysten-lukket-ned">


            <script type="text/javascript">
          window.dataLayer = [];
        </script>

                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                      <script src="/build/gemius-handler.2751b0d6.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.c8f5cf83.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.ed8e5b12.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"ideer","subcategory":"ideer"},"content":{"video":false,"author":"","pubdate":1618513200,"title":"\/2021-15\/ideer\/lysten-lukket-ned","id":36239,"length":"10333","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 1,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"16-04-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.3843e033.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
        
    
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-15\/ideer\/lysten-lukket-ned?referrer=RSS","location":"\/2021-15\/ideer\/lysten-lukket-ned?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-15\/ideer\/lysten-lukket-ned","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer60791a4b9e72f9.29905971">{"logoUrl":"\/","dateString":"2021-04-15","editionNumber":15,"category":"Ideer","sections":[{"id":1327,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-15\/oversigt#samfund"},{"id":1328,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-15\/oversigt#kultur"},{"id":1329,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-15\/oversigt#boeger"},{"id":1330,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-15\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer60791a4b9e72f9.29905971"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer60791a4b9f5bf6.56727368">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</script><div id="sfreact-reactRenderer60791a4b9f5bf6.56727368"></div>

                
    

<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/selfservice/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/selfservice/close.259fd47a.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

<section class="article ">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">

                
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Seksualitet.</b> Fra Kina over Tyrkiet til USA er påvirkningen af sexlivet den samme: Pandemien betyder færre samlejer og mere onani.</div>
                    <h1 class="article-title" data-panel-id="article_title">Lysten lukket ned</h1>
                    <div class="article-aside">

                        
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracker.c01c4909.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="36239">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-stop"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <div class="article-byline-author">
                                        <div class="article-byline-author__name">Anders Haubart Madsen
                                        </div>
                                        <div class="article-byline-author__description">
                                        </div>
                                    </div>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39232/23719133-lyst.jpg"
                         data-main-img-alt="Illustration: Sebastian König">
                                                                
<div class="article-embedded-audio" data-audioId="36239" >
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner article-embedded-audio__inner">
                <div class="article-embedded-audio__container">
                    <span class="article-embedded-audio-info__title">Lysten lukket ned</span>
                    <span class="article-embedded-audio-info__author">
                                        </span>
                    <figure class="article-embedded-audio__player">
                        <div class="mediaplayer" itemprop="video" itemscope=""
                             itemtype="http://schema.org/VideoObject">
                            <div id="mediaplayer-36289-501561235"></div>
                            <meta itemprop="name" content="Lysten lukket ned">
                            <meta itemprop="datePublished" content="2021-04-15T21:00:00+02:00">
                            <meta itemprop="uploadDate" content="2021-04-15T21:00:00+02:00">
                            <meta itemprop="description" content="Seksualitet. Fra Kina over Tyrkiet til USA er påvirkningen af sexlivet den samme: Pandemien betyder færre samlejer og mere onani.">
                            <meta itemprop="playerType" content="Flash">
                                                            <link itemprop="thumbnailUrl"
                                      href="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39232/23719133-lyst.jpg">
                                                                                        <script type="text/javascript">
                                    (function () {
                                        var playerInstance = window.jwplayer("mediaplayer-36289-501561235");
                                        playerInstance.setup({
                                            skin: {name: 'weaskin'},
                                            playlist: [
                                                {file: 'https://bem-wea-media-bucket.s3.eu-west-1.amazonaws.com/audio/articles/2021-15/1009170451_Lysten-lukket-ned.mp3'},
                                            ],
                                            width: 100,
                                            height: 40,
                                            mute: false,
                                            fullscreen: false
                                        });
                                        playerInstance.on('ready', function () {
                                            $('.jw-text-elapsed', $("#mediaplayer-36289-501561235.jw-skin-weaskin")).insertBefore($('.jw-slider-time', $("#mediaplayer-36289-501561235.jw-skin-weaskin")));
                                            $('.jw-icon-volume', $("#mediaplayer-36289-501561235.jw-skin-weaskin")).insertAfter($('.jw-text-duration', $("#mediaplayer-36289-501561235.jw-skin-weaskin")));
                                        });

                                        playerInstance.on('resize', function () {
                                            if (playerInstance.getFullscreen()) {
                                                playerInstance.setFullscreen(false);
                                            }
                                        });
                                        playerInstance.on('ready', function () {
                                            JwPlayerTracking.init(playerInstance);
                                        });
                                    })(window);
                                </script>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
</div>




    <p>Alle de aftener alene hjemme med ægtefællen – hvad skulle man dog få tiden til at gå med? Det blev til surdejsbagning, gør det selv-projekter og romanlæsning, men hvad med en af menneskets mest oplagte former for tidsfordriv – at have sex med sin partner?</p>
<p>Ser man bredt på de foreløbige studier af pandemiens effekt på vores sexliv, er konsekvenserne de samme på tværs af landene. Færre samlejer, øget angst og mere masturbation. Pandemien har vist markante udsving i den seksuelle energi. Det viser en gennemgang af de foreløbige undersøgelser, som Weekendavisen har foretaget sammen med forskere i seksualitet.</p>
<p>»Nedlukningerne har fungeret som et spejl på seksualitetens sande natur for både par og singler, kvinder og mænd, og som forskere har vi fået en masse interessant data. Både på de negative konsekvenser af den øgede frygt og fordelene ved at have et aktivt sexliv,« siger Emmanuele Jannini, professor i medicinsk sexologi ved Tor Vergata-universitetet i Rom.</p>
<p>Han er medforfatter til verdens hidtil største studie af coronapandemiens påvirkning af vores sexliv. Knap 7.000 italienere, singler som kærestepar, unge som ældre, har fortalt forskerne om deres sexlyst og humør, mens coronavirus spredte sig i samfundet. Fra krop til krop og som en frygt, der lammer de nedre regioner.</p>
<p>Knap en femtedel af deltagerne var i forvejen ikke seksuelt aktive, men under nedlukningen voksede andelen til næsten to ud af tre italienere. Helt på linje med en række studier fra andre lande. Fra Kina over Tyrkiet til USA har man kunnet observere den samme generelle nedgang i antallet af samlejer, mens flere har tyet til sex med sig selv. Samtidig bliver det tydeligt, at sex kan fungere som bolværk mod de mentale trusler, fortæller Jannini.</p>
<p>»De, der har haft høj seksuel aktivitet under pandemien, er også dem, der har oplevet mindst angst og depression.«</p>
<p>En pointe, danskerne faktisk blev mindet om allerede i de første spæde måneder med corona.</p>
<p>»Sex er godt. Sex er sundt. Sundhedsstyrelsen går ind for sex,« sagde Søren Brostrøm i foråret 2020.</p>
<p><a href="https://www.weekendavisen.dk/2021-7/samfund/sexethed-saelger" class="lp_article_link_01"><em>Læs også 'Sexethed sælger'. Et interview med sociologen Catherine Hakim der mener, at kvinder skal udnytte deres erotiske kapital.</em></a></p>
<h2>Parforholdskrisen</h2>
<p>Sexlyst er en flyvsk størrelse at måle. Den afhænger af kultur, og om man for eksempel fortsat bor hjemme, fordi man ikke har råd til at flytte sammen med sin partner. Grækenland er det land i verden, hvor man normalt er allermest aktiv. 164 »seksuelle møder« pr. græker om året – ét samleje næsten hver anden dag – viser en oversigt fra analysebureauet Statista. Italienerne ligger også i top med et gennemsnit på 121 samlejer om året, men i de sydeuropæiske lande er man omvendt også mere følsom over for en nedlukning af samfundet. I undersøgelsen med de 7.000 italienere – hvoraf halvdelen kom fra den nordlige del af landet, hvor coronasmitte var mest udbredt – svarede hver fjerde deltager, at de slet ikke tilbragte tid sammen med deres partner under nedlukningen. Ofte fordi italienske par bor hver for sig for at spare penge, og pludselig var mange af dem så lukket inde med far og mor i op til flere måneder. Uden at kunne se deres kæreste.</p>
<p>Samme tendens kan ses i en undersøgelse blandt unge kinesere, bragt i Journal of Medical Internet Research. Her fortalte 22 procent af de knap 1.000 deltagere i alderen 16-35 år, at de mistede lyst til sex under de kinesiske nedlukninger, mens 30 procent begyndte at onanere mere, end de plejede. I artiklen kæder forskerne den samlede nedgang i seksuel aktivitet sammen med frygten for smitte.</p>
<p>De unge kinesere var også hæmmet af dårlige muligheder for at skaffe kondomer og overnatte sammen på et hotel, lød det i studiet. Lammelsen af libidoen afhænger dog ikke af alder. Det viser data fra det store italienske studie, og det overraskede Emmanuele Jannini.</p>
<p>»Normalt ved vi, at de mest udbredte seksuelle forstyrrelser – manglen på sexlyst, lubrikation og erektion – bliver mere signifikante med alderen. Under pandemien kunne vi bare ikke se den samme forskel mellem aldersgrupperne.«</p>
<p>Med andre ord har pandemien altså påvirket vores lyst ligeværdigt, og ældre er kommet bedre igennem den første nedlukning af samfundet end forventet. Der er dog forskelle mellem mænd og kvinder. I et mindre italiensk studie fortalte flere kvinder end mænd om en aftagende lyst til sex, og det samme har vist sig i et studie fra Egypten. Lysten ser dog ud til at afhænge af kvindernes stressniveau, påpeger Annamaria Giraldi, professor og overlæge ved sexologisk klinik, Psykiatrisk Center København og Københavns Universitet. Ser man på flere studier, har det nemlig vist sig afgørende for kvindens lyst, om hun har en partner, og om de har været hjemme sammen under nedlukningen.</p>
<p>»Kvinders lyst er generelt mere påvirkelig af dagligdagsstress end mænds. De bliver også nemmere deprimeret, så man kan godt forestille sig, at en situation med mere stress under en pandemi påvirker kvinders lyst mere end mænds,« siger Giraldi.</p>
<p></p>
<div class="article-image article-image-embedded">
    <figure>
            <img src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39234/23719136-lyst3.jpg" class="" alt="Illustration: Sebastian König">

    </figure>

    <div class="article-image__caption">
        Illustration: Sebastian König
    </div>
</div>

<p>Hun peger på flere forskellige tendenser i undersøgelserne: I et andet italiensk studie blandt kvinder og mænd i parforhold meldte kun 33 procent af kvinderne om et fald i lysten, mens det gjaldt for hele 79 procent af mændene. Et tredje studie viste, at kvinder, der arbejdede uden for hjemmet, havde mindre sex end dem, der arbejdede hjemme.</p>
<p>»Det skægge ved de italienske studier er, at de viser forskellen på, hvorvidt seksualiteten bliver inspireret af det sociale liv uden for hjemmet. Det ser altså ud til at påvirke mænds lyst mere negativt at være hjemme med deres partner, end det påvirker kvindernes,« siger Annamaria Giraldi. Hun tilføjer: »Kvinderne ser dog ud til at være mere påvirket af det generelle stressniveau i samfundet.«</p>
<p>At have en partner er selvklart afgørende for den seksuelle aktivitet. Singler har haft udfordringer med at møde hinanden i byen, og de er blevet udsat for flere advarsler fra myndighederne og dermed en større frygt for smitte.</p>
<p>Derfor er nedgangen blandt parrene nok det mest overraskende ved undersøgelserne, mener forskerne. Nu troede man lige, at den ekstra tid sammen i parforholdet og det generelle fravær af stress i samfundet ville fyre op under den hjemlige lagengymnastik. Det gjorde den bare ikke. Og det skyldes især de bekymringer, der følger med en pandemi: smittefare, økonomiske konsekvenser, usikkerhed om fremtiden. Det mener Birgitte Schantz Laursen, som er lektor ved Aalborg Universitet og specialist i sexologisk rådgivning ved universitetshospitalet, hvor hun har lagt mærke til et parallelt udbrud ved siden af coronasmitten; udbrud af konflikter blandt de par, der er kommet til klinikken under pandemien.</p>
<p>»Nogle er blevet påvirket af corona i form af stress og angst, og det gør, at man ikke har lyst til sex. Andre går og bliver irriteret på hinanden derhjemme, og mange latente konflikter, der før kunne holdes i skak ved at være væk fra hinanden, kommer her i fuldt flor,« siger hun og peger på statistikker, der viser, at partnervold er steget under pandemien.</p>
<p>Andre par reagerer omvendt positivt, understreger Birgitte Schantz Laursen. Antallet af skilsmisser faldt faktisk i 2020, og for nogle betød pandemien, at de pludselig havde tid til at lære hinanden at kende på ny. Der er bare ikke kommet flere børn ud af den ekstra tid – babyboomet er udeblevet, viser de foreløbige tal.</p>
<p></p>
<div class="article-image article-image-embedded">
    <figure>
            <img src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/39233/23719135-lyst-2.jpg" class="" alt="Illustration: Sebastian König">

    </figure>

    <div class="article-image__caption">
        Illustration: Sebastian König
    </div>
</div>

<p>Men det overrasker ikke sexologen fra Aalborg Universitet. Sammenlignet med bølgen af de såkaldte mørklægningsbørn under Anden Verdenskrig er der i dag bedre adgang til prævention. En anden forskel er, at truslen under coronapandemien er kommet helt ind i hjemmet.</p>
<p>»Virussen er nærmest vandret ind gennem en sprække under hoveddøren,« siger Birgitte Schantz Laursen. »Man har hele tiden skullet passe på, og det har også påvirket vores omgang med hinanden i hjemmet. Både i forhold til selv at blive smittet og i forhold til at smitte andre. Det samme så man altså ikke under Anden Verdenskrig, hvor truslen fra krig kunne holdes ude.«</p>
<h2>Sex – at leve livet</h2>
<p>Spørgsmålet er så, hvad den allestedsnærværende coronatrussel kommer til at betyde for vores seksualitet i fremtiden. Vil der altid ligge en latent frygt under et samleje? Næppe, mener Annamaria Giraldi med henvisning til et studie fra Israel. Her har man spurgt over 2.500 homoseksuelle mænd til deres sexvaner under pandemien, og professoren kalder resultaterne for »bemærkelsesværdige«.</p>
<p>For eksempel svarede hele 40 procent, at de fortsat havde sex med fremmede under nedlukningen – på trods af myndighedernes påbud om at afholde sig fra netop dette. Senere blev mændene spurgt, om de villle dyrke sex med en person, der var smittet med henholdsvis covid-19 og hiv. Mens kun tre procent af de adspurgte ville dyrke sex med en coronasmittet, svarede 30 procent ja til sex med en hiv-smittet. Tallene siger noget om den udvikling, hiv har været igennem, mener Annamaria Giraldi. Og hun forudser, at det samme vil ske med synet på covid-19.</p>
<p>»I 1980erne turde vi ikke engang give hånd til en hiv-smittet, og nu er vi ikke så bange længere. Jeg tror, vi kommer til at se det samme med covid-19 – at når trusselsbilledet falder, så vender vi tilbage mod normalen.«</p>
<p>Normaliteten svinger dog allerede mod mere afholdenhed. I Danmark er den seksuelle aktivitet faldet støt over en periode på ti år, viser tal fra det store forskningsprojekt SEXUS, der blev afsluttet i 2019. Vi dyrker generelt mindre sex, og særligt de yngre generationer har færre samlejer om ugen. Vil det ændre sig med coronakrisens ophør?</p>
<p>»Pandemien har gjort det tydeligt, hvor meget det fysiske samvær med andre mennesker betyder for vores velvære – og dermed også vores seksualitet,« siger Annamaria Giraldi. »Derfor svinger jeg også mellem at tænke, at vi vender tilbage til normalen, og så, at vi kommer til at tænke; ’nu skal vi virkelig leve livet’. Og der ved vi bare; seksualitet er en meget stor del af det at leve livet.«</p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2021-15/ideer/lysten-lukket-ned">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Seksualitet.%20Fra%20Kina%20over%20Tyrkiet%20til%20USA%20er%20p%C3%A5virkningen%20af%20sexlivet%20den%20samme+https://www.weekendavisen.dk/2021-15/ideer/lysten-lukket-ned">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0ALysten lukket ned%20-%20https://www.weekendavisen.dk/2021-15/ideer/lysten-lukket-ned">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 49
        </span>
    </div>
    </div>
    <script type="text/javascript">
        (function() {
            if (app.ArticleMainImgHandler) {
                app.ArticleMainImgHandler.insertImage();
            }
        })();
    </script>

<script type="text/javascript">
    (function() {
        if (app.actions) {
            app.actions();
        }
        if (googleTrackingParameters !== undefined) {
            $.extend(true, googleTrackingParameters, {content: {id: 36239}});
        }
    })();
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>


<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65589287" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/det-globale-risikosamfunds-bannerfoerer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=5293748ccf881be73834637530c84082deea6a2f8596a1a594a2a77ef9cb6e62 767w, https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=a7c47439b84dd5f1728e962763400f6b13f59d3b9c20bc23cfd206c699e938a6 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=a00bf04c214321c9c587fbc95d239d4454c11b26efdfdd9a9a6799eecc465add 768w, https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=ebc4b28e3656e2d7b2db3278b10b0961e082fe2454aecf073a24e310ff5ff768 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=e56c32fabd16f6ad5656ac1fea20ca739074356f05b0afa213982f86b95d1c24" style="object-position: 53% 46%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=e56c32fabd16f6ad5656ac1fea20ca739074356f05b0afa213982f86b95d1c24 1024w, https://www.weekendavisen.dk/users/berlingske/images/43230828.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=6d3eaefa5c8f77597fa712bf0be85696f16a7338801e8a50935f65d2bae38b50 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/det-globale-risikosamfunds-bannerfoerer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det globale risiko­samfunds banner­fører</p></div>
<div class="dre-item__alt-title--md"><p>Det globale risiko­samfunds banner­fører</p></div>
<div class="dre-item__alt-title--sm"><p>Det globale risiko­samfunds banner­fører</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-15/samfund/det-globale-risikosamfunds-bannerfoerer"><p>Mette Frederik­sen og Søren Bro­strøm burde gå forrest og tage Astra­Zeneca-vaccinen selv.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-grey dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="p0w04023" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_tilfreds_04_21" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5faef4bf4dd149d0223782ffa853e24405c11267a15203c7e7fe1e8ba986643e 685w, https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=608&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=49eaeedab5ba572c05b12b75a4f5891e0a8e507049d4d4b10c6dfeb44e1b787a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1000&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=74ff526af41c168893ad2c2ebfa137005e0252a9d77bb3717f5a6feb3e0bded0 386w, https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1000&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=6b997eb8d6dfe4e05b8023a5b8b3c5d98511b54fe9ba0c890ca9bb12a6f60222 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1000&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0ddd1db012b2a8c28ff3a53565f47d2cfd2704792b5a158dc00eefe6de6df586" style="object-position: 66% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1000&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=0ddd1db012b2a8c28ff3a53565f47d2cfd2704792b5a158dc00eefe6de6df586 622w, https://www.weekendavisen.dk/users/berlingske/images/42950398.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1000&t%5Bcrop%5D%5Bheight%5D=562&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=b0a06c87ddc7d2b94119b57db13ce85d6cc6d4c42a33ca4862b646eb990c79bc 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Annonce</div>
<a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_tilfreds_04_21" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Få en avis, der gør Dem klogere – uanset hvordan den læses</p></div>
<div class="dre-item__alt-title--md"><p>Få en avis, der gør Dem klogere – uanset hvordan den læses</p></div>
<div class="dre-item__alt-title--sm"><p>Få en avis, der gør Dem klogere – uanset hvordan den læses</p></div></a><a class="dre-item__summary" href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_tilfreds_04_21"><p>Prøv Weekendavisen i tre måneder – betal kun for én måned.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65588610" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-15/kultur/syrienkrigen-genbesoegt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=507422ee6408b195c270c724bc1d87d1520c637ad7ea539325dcee0680101977 685w, https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f3f051d5fcffac6018aeac50c42e227f0a54c93a8fa943eb9ed038005bee41da 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=04bfbd2a258e0e99a70800e9f8090e89b0bdb49b008ee560fe66d0bbe08270d8 664w, https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=80b3fbd036634ceadd9a568364c8d004c6b1c05c065e92c2ead188cc54de59ba 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=79237b2e29c2203c92508dfae2a0a16928f30df146f6ff9c33dd2afa10b65d62" style="object-position: 51% 36%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=79237b2e29c2203c92508dfae2a0a16928f30df146f6ff9c33dd2afa10b65d62 588w, https://www.weekendavisen.dk/users/berlingske/images/43230826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=a22d771fae18c16765b47b8f39493b8911e92fbb1d25a822bceb249f85dd6922 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-15/kultur/syrienkrigen-genbesoegt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Syrienkrigen genbesøgt</div>
<div class="dre-item__alt-title--md">Syrienkrigen genbesøgt</div>
<div class="dre-item__alt-title--sm">Syrienkrigen genbesøgt</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-15/kultur/syrienkrigen-genbesoegt"><p>Krigen i Syrien giver, som Den Spanske Borgerkrig i sin tid, anledning til nødvendig moralsk selvransagelse for Vesten. Vinklerne er talrige på CPH:DOX.</p></a><div class="dre-item__footer"><p><strong>Ole Nyeng</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65589200" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/schluters-arv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=f6451d94f0fd8b4fcf8a45e8b1412005ef5f499a33ef95ef86c91c0f71216d31 685w, https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=4768712d1d486d52f31717faea5515a891e77e92e8df030801bb2a06deaf0e9a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=1e6bdc5f15fbbeae86973a7618a01057f4f9952f9ed7820a71c1bb390dd5cc35 386w, https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=34e54c9ec544e0cdce92842afc4ac7edafc859b75dd7bf27d92b12939c6abcbf 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=4da1bafce83ea207bef429a2e79f23d408952e601c8af7af0fea6e1e8acd0fe2" style="object-position: 63% 31%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=4da1bafce83ea207bef429a2e79f23d408952e601c8af7af0fea6e1e8acd0fe2 252w, https://www.weekendavisen.dk/users/berlingske/images/43229475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=7e83a504a3f03c1fee96521077f64962544f37be1384ef3050141abc39a89d91 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-15/samfund/schluters-arv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Schlüters arv</div>
<div class="dre-item__alt-title--md">Schlüters arv</div>
<div class="dre-item__alt-title--sm">Schlüters arv</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-15/samfund/schluters-arv"><p>Ja, ja, ja, nu kommer jeg. Søren Pape Poulsen udstikker en borgerlig kurs for Danmark. Svært? Jo, men mon ikke vi finder ud af det, som han siger.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis </strong>og <strong>Hans Mortensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="6rb2z5ww" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=451&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=10651&t%5Bcrop%5D%5Bheight%5D=7596&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bdb792cf03166bd65ac2f74314a546ecab96fe952a1b30d636179de72b2124d3 685w, https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=451&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=10651&t%5Bcrop%5D%5Bheight%5D=7596&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=4f4e527a78b78cd8e43d019cf4e9de5d5bac46aac3c44ef129a0dc8fb73b76c7 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=509&t%5Bcrop%5D%5Bwidth%5D=11716&t%5Bcrop%5D%5Bheight%5D=6576&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=086412cc9124f245c7af8b3047e077f4b4d15b8b6e1bc1a0efc60428e9f66b44 386w, https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=509&t%5Bcrop%5D%5Bwidth%5D=11716&t%5Bcrop%5D%5Bheight%5D=6576&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=8db512b7a20b3b86270588dd5cd6eeebac53c7cac934e9806bf474781e1ea5af 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=509&t%5Bcrop%5D%5Bwidth%5D=11716&t%5Bcrop%5D%5Bheight%5D=6576&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=4c0e64e0d6e22529277a02bcffd7e109925ff998909eae50a82b0fcc9a8cd2e1" style="object-position: 49% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=509&t%5Bcrop%5D%5Bwidth%5D=11716&t%5Bcrop%5D%5Bheight%5D=6576&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=4c0e64e0d6e22529277a02bcffd7e109925ff998909eae50a82b0fcc9a8cd2e1 622w, https://www.weekendavisen.dk/users/berlingske/images/43229039.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=509&t%5Bcrop%5D%5Bwidth%5D=11716&t%5Bcrop%5D%5Bheight%5D=6576&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=2dfe45eb5b29351d2f02df3173746a5b1a8ef0c9b5a7e3ff2f3994a051c9a13e 1244w"></source></source></picture></a><div class="dre-item__text">
<a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://eavis.weekendavisen.dk/titles/weekendavisen/758"><p>Læs hele avisen som e-avis her, og lad Dem overraske af en frisindet avis</p></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577724" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/ren" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=4e03cd8a3ae265ef975360b4d110b796b3f0cd5d506e9a7f6120d61d01943251 685w, https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=3157f01c358b7af5c8960b46e51441e8da6fdd911c170380996b23d95381816a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=cc89fca67a08574d361566340518ae4c6ce4abd2d1cbe2298236ba0e090138de 664w, https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=977ba40f41ae560a64d0d6c6bf304f32a2c48375cb4aabc5b99abde982aceef5 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=ca1992452e022c42569aaeb8bba7f868ce5fb43e7e2475489bd1eb5aed46316a" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=ca1992452e022c42569aaeb8bba7f868ce5fb43e7e2475489bd1eb5aed46316a 588w, https://www.weekendavisen.dk/users/berlingske/images/43207136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=d37567c9689eb6d8617ffc6c4581ac6532495ab151f1f59fa2b6064fdb15a459 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/ren" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Glem sæbe, glem brusebad, glem creme. Gør ingenting</p></div>
<div class="dre-item__alt-title--md"><p>Glem sæbe, glem brusebad, glem creme. Gør ingenting</p></div>
<div class="dre-item__alt-title--sm"><p>Glem sæbe, glem brusebad, glem creme. Gør ingenting</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/ren"><p>Biologer længes efter vild, urørt skov, mikrobiologer efter vild, urørt hud.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577736" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/hverken-smiskende-eller-hadsk" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9401df884c7abe51515231400ab6df474bab59f9ec222da31842e93421894d40 685w, https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=46bfb1158640020d0f4b048ae040895da380c1fd2066399b85439fa8731269ef 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=04041a631dc47c87b66cc26f8da568b803d0fa0143569808883e9f7c5b68d854 290w, https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=94c71fd868a25f5d1cde3471f3811bc7929b087a81c950b943b783ab1f260255 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d45cfbdc38ce0b4bfcd1dc64574582c08848840c96f83f4c8604a4b08bed78e1" style="object-position: 50% 55%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=d45cfbdc38ce0b4bfcd1dc64574582c08848840c96f83f4c8604a4b08bed78e1 252w, https://www.weekendavisen.dk/users/berlingske/images/43194132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=be11d0e91d72d336af0f1c72844d8393abc9cdb0ab4eae6f1891ba36398ac16a 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/hverken-smiskende-eller-hadsk" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hverken smiskende eller hadsk</div>
<div class="dre-item__alt-title--md">Hverken smiskende eller hadsk</div>
<div class="dre-item__alt-title--sm">Hverken smiskende eller hadsk</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/hverken-smiskende-eller-hadsk"><p>Der er brug for digital dannelse. Men hvad er alternativet til Facebooks hadbeskeder og Instagrams krammekultur? Måske er svaret en rehabilitering af kritikken.</p></a><div class="dre-item__footer"><p><strong>Kathrine Tschemerinsky</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65576102" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/sproglig-valuta" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=130329e57a2560bff99ace5b2f897ab3c24a68cef3e4f242173ae60500fbffc9 685w, https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=df0ce544bf47dd2389a8ec3ec493748d8a136eaf53c46c6c77dcd533b38901d2 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=41ca0bef8f94523b3cd4e368b9d5937c31aae25d235969e8f64fff0f246c5bd3 290w, https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=37826a427ad35d145aa48ba5d0d383c9c6bed730fabe42d0653afbea7261fa7a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=dcca872e53ac29403f08206c0722291157e8ff2257ace78e362c2fef34f90cdd" style="object-position: 47% 69%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=dcca872e53ac29403f08206c0722291157e8ff2257ace78e362c2fef34f90cdd 252w, https://www.weekendavisen.dk/users/berlingske/images/43194188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1682485b65bf1a1b5acf92bedf827b0fd69f8d3a20fc4241e03b802fc3a9eb23 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klumme</div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/sproglig-valuta" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den sproglige kapital</p></div>
<div class="dre-item__alt-title--md"><p>Den sproglige kapital</p></div>
<div class="dre-item__alt-title--sm"><p>Den sproglige kapital</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/ideer/sproglig-valuta"><p>Lærere og arbejdsgivere belønner efter næsten usynlige koder, og man kan falde igennem, hvis man taler med den forkerte dialekt eller tager ordet på det forkerte tidspunkt.</p></a><div class="dre-item__footer">
<p><strong>Pia Quist</strong></p>
<p>﻿Professor, ph.d.</p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--no-images dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Videnskabspodcast</div>
<div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="ppx0wxch" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-11/24spoergsmaal/kulturkrig-paa-gamle-knogler" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-11/24spoergsmaal/kulturkrig-paa-gamle-knogler"><p><strong>Kulturkrig på gamle knogler</strong></p></a><div class="dre-item__footer"><p>Moderne DNA-forskning har udløst en kulturkrig ifølge arkæolog Rune Iversen.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="sm0mwh6y" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-51/24spoergsmaal/sex-og-vold-i-bibelsk-forstand" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-51/24spoergsmaal/sex-og-vold-i-bibelsk-forstand"><p><strong>Sex og vold i bibelsk forstand</strong></p></a><div class="dre-item__footer"><p>Teolog Anne Katrine de Hemmer Gudme om det grusomme Gamle Testamente.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="yqq0ooj3" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser"><p><strong>Børn har problemer – ikke diagnoser</strong></p></a><div class="dre-item__footer"><p>Diagnoser er ikke løs­ningen på børns problemer, for­tæller børne­psykiater Pia Jeppesen.</p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="dvt44i1j" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede"><p><strong>Dystopiernes århundrede</strong></p></a><div class="dre-item__footer"><p>Kriser er politikernes adgang til at udøve magt, siger politolog Mikkel Vedby Rasmussen.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-pink dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577901" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/det-brandvarme-marked" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Bolig­priserne stiger med ekspres­fart, og især i køben­havns­området går det stærkt. Er det en ny bolig­boble, der truer?</p></div>
<div class="dre-item__alt-title--md"><p>Bolig­priserne stiger med ekspres­fart, og især i køben­havns­området går det stærkt. Er det en ny bolig­boble, der truer?</p></div>
<div class="dre-item__alt-title--sm"><p>Bolig­priserne stiger med ekspres­fart, og især i køben­havns­området går det stærkt. Er det en ny bolig­boble, der truer?</p></div></a><div class="dre-item__footer"><p><strong>Henrik Dørge</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65576104" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/populister-elsker-eksperter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=ae7eba2bf11ee9d67e117d4f20126d6c5d2fd03b383722ece00cd57a9e9ff054 685w, https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=0d5c6c29d14a05c84dc6e1e7b50ae15d658e1ac51d136f43cbdebbc35dd10131 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=a404d6c3651c794362755742b970bb5e497a12f819629d248202722285384379 664w, https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=e73b8470bc77415213f01f949c9360f40515dfb06d897846ee8c2ccb90485c17 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=eed6d9f0f8b4e47538ab7e0fc3c591766f8885a30924eae62969bb92f1f0d0ca" style="object-position: 49% 42%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=eed6d9f0f8b4e47538ab7e0fc3c591766f8885a30924eae62969bb92f1f0d0ca 588w, https://www.weekendavisen.dk/users/berlingske/images/43156433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=407&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=b38e23e025bb9b4dd1e2f67f43d1f8a5bcdf3f96940f5ab9c17ff77d2ac5dab1 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/populister-elsker-eksperter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Opskriften på teknopopulisme</p></div>
<div class="dre-item__alt-title--md"><p>Opskriften på teknopopulisme</p></div>
<div class="dre-item__alt-title--sm"><p>Opskriften på teknopopulisme</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/ideer/populister-elsker-eksperter"><p>Tag folkets dybe røst og bland den med eks­pert­ers vis­dom: Vupti, så har man en politisk strategi, der kaprer vælgere over hele Europa.</p></a><div class="dre-item__footer"><p><strong>Kåre Holm Thomsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577920" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/et-gratis-vemod" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b2faf0add7f2b7eb1e3073b4f9e1f33c23ae86edfba2ad078a2ad27aace546bd 685w, https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a58c07f2e6582028f6711490d643edbf87a0cf294476da2d0b0911b2e6833f2f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=b5c7260267c0b937251c394f51e976b4cb6bdfccfeb6e88a704fa80cd1a1b978 290w, https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=cf960bd343209a2fbe0ee7424cbbf4664381be0865199f2b0b2109207e962f01 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=90844f38c903dcc2fbcb182e21fb5cf8a9d8336a94e9c7a99f6e865934f6953e" style="object-position: 41% 39%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=90844f38c903dcc2fbcb182e21fb5cf8a9d8336a94e9c7a99f6e865934f6953e 252w, https://www.weekendavisen.dk/users/berlingske/images/43174600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=73f91b6c15513aa7dce9eac6e605713bf2ffb6bf5a82d98a8660c7654c25ac61 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/et-gratis-vemod" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Et gratis vemod</div>
<div class="dre-item__alt-title--md">Et gratis vemod</div>
<div class="dre-item__alt-title--sm">Et gratis vemod</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/et-gratis-vemod"><p>Selv en arbejderdreng kan blive ødsel. I én bog afslutter Klas Östergren en trilogi med et tidsspænd på 40 år, gør boet op efter det kuldsejlede akademi og genopfrisker episoder fra Folkhemmets nyere historie, som burde være fiktion.</p></a><div class="dre-item__footer"><p><strong>Joakim Jakobsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577492" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/den-rigtige-haevn" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5d664984eab32b4b3cf06275e79a0d0532ab243a4e4452c83ffc744ada404d07 685w, https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=e47d2a0c63323e3dede5e94593bded68f6fc0cf04eb3132c85a8415474cd98b1 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=99d87d874ac296cece8093ae0752c67bdbbf20f2c1ad7fe4094f04d9a7b0ec4e 290w, https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=58e49a02c4a249e58b2a178f3675d10a26c9e77c5ad34d9f08cf478625acb090 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f1733fdc000c45584c7f6d3694e62a39a7d937116b0d0d8a302b614131cb7a56" style="object-position: 50% 42%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f1733fdc000c45584c7f6d3694e62a39a7d937116b0d0d8a302b614131cb7a56 252w, https://www.weekendavisen.dk/users/berlingske/images/43174868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=279&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1122&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=28bcd013d7daa23743d380ed250d7302cf27ba1dcd55bd9ae734d0eb1382ade5 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/den-rigtige-haevn" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den rigtige hævn</div>
<div class="dre-item__alt-title--md">Den rigtige hævn</div>
<div class="dre-item__alt-title--sm">Den rigtige hævn</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/den-rigtige-haevn"><p>Fordi stanken er stærk, må farverne skrige, men <em>Promising Young Woman</em> er bedst i de mest realistiske scener.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=723159f2c2e5847afedd3cdd99e6f56af6cfc3040a981ae20099ff5ce53fb2f3 308w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=fbb059b681dfa3226e40c3950fa7b70c0bf2f88b80491650bf7735c0a592eb8a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør, boganmelder, taler med kloge mennesker om identitetskrig og kærlighed.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=32a64b5bbe40dc6a6c6923d9f5d2f699f8643a6fd6ec76b5ef373f5a1d767898 308w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=675151d75cd0337d454149fa2f1fa2b8abd894338eef12f46a78ab5dc4246e82 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=292e6351c986ef7324fc93297c9b1cc90670068d671fdbae8acad1a50830ba55 290w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=e20fe41cf611cd53f5d1a16a7a51b63bb7d4dbc7bf07f05f3ac9dab729711f44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38" style="object-position: 48% 55%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38 168w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b68da09d348ab662b825c5b2085606d6cdc53d82db32aff74372206fed2dba84 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein"><p><strong>Klaus Rothstein</strong></p></a><div class="dre-item__footer"><p>Kritiker, kommentator, journalist, afhængig af litteratur, tilhænger af god gammeldags humanisme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=3fb6ea925e234bcb3c4c9c129bdd672f4b117cb223f59fe9bbfc30c47a46a1ed 308w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76bfb43e23497be7a235e35758f83c4e250c8b49ccc8c382167bad75cf5058d2 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6980459caf8e1c641e41ad8925e2345c3f29bfd7a26a7fd8515965c7d01d7d7d 290w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=3ad180f7aa67358b5e386bceb3b83c230d75d60227745ff5226a8a5d66c47d18 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e" style="object-position: 49% 52%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e 168w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=148cd7f8f8d3871e7fff81544c911d6e9248e8ba39e2f35a19a385c8e5efcd4f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/tine-eiby"><p><strong>Tine Eiby</strong></p></a><div class="dre-item__footer"><p>Skriver om samfund, videnskab, psyke. Holder meget af rollen som en, der ved lidt om det hele.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=df6d7d033c5c038ec4a5f8e35d2b92fd4cb0329681545fe914df34591fa0b6e4 308w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=4133002a1f25fb7ad9872f3f87356770fc0fbb53b46a24d59af4aed8b14a8f20 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=c415cc487f0485d895787860f13cd5f196c4f67164e7b1955e5817af6993f9b9 290w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=397b41b6cf68aa364a822462617abb5626e7d2732ddf769f00056738566f1b81 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344" style="object-position: 51% 41%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344 168w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=d82dc0c5409e7b81ee2860978775b0f15fb79d438fffc914a55cffa7da68843f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/morten-beiter"><p><strong>Morten Beiter</strong></p></a><div class="dre-item__footer"><p>Skriver om både skævt og lige i sine to verdener, Jylland og Italien.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577722" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/frihed-og-giftgas" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=2a4c596085d583af4cd2c9f9a6bff3b06ece45e76cdb95959548aab33431d002 308w, https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=ef223f3f3b7c5a4fb6522b662b0b0818ba91070c200097ba93c19f80fff584a0 616w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a8ce9684e028eee278c06027fee516fa9de979f094d6dee8592f6b9551c9a926 290w, https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=193dcad2269b9c3f08b25b23ba72cc07ea779b1d3467cc5542ac4a050cfe66bb 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=496bfa9425bc3f28b15effab923e33d1c5e5570ed08f965accff58f590cd730f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=496bfa9425bc3f28b15effab923e33d1c5e5570ed08f965accff58f590cd730f 420w, https://www.weekendavisen.dk/users/berlingske/images/43156424.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=760&t%5Bcrop%5D%5Bheight%5D=542&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=44e853ade02294df891e2c7a9d18074a3af59fbe4e0c41aa6101e8be0e9c26ce 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/frihed-og-giftgas" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Man kan ikke have frihed, uden at nogen vil misbruge den</p></div>
<div class="dre-item__alt-title--md"><p>Man kan ikke have frihed, uden at nogen vil misbruge den</p></div>
<div class="dre-item__alt-title--sm"><p>Man kan ikke have frihed, uden at nogen vil misbruge den</p></div></a><div class="dre-item__footer"><p><strong>Frederik Stjernfelt</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577852" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/omfordeling-af-borgerne" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=80c4e05d484d4c551022c6af7510ab4ea698a286cbd3d090bc9a1d8219cc5a71 308w, https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=6662f916af46e83da8c3a44c9bffe7f6809c7b200fac41a2224e48bc5a2a1f39 616w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7bc8b58036c90e62fe2556d1061e351af67397aff7f51fe3f13ac9f4787fdcd9 290w, https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=cddc39acb677225b9969eac947b93731c98b3b222af87d38ebee92b5fcae9cee 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1cc57d42d6ff329833a9214c5c3f0a59562a12bc9d9a75091c2c683607b6d41e" style="object-position: 50% 31%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 89.33vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1cc57d42d6ff329833a9214c5c3f0a59562a12bc9d9a75091c2c683607b6d41e 420w, https://www.weekendavisen.dk/users/berlingske/images/43128038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1002&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=c75d18f674fdea840512aac04144876f8a3b8ab0c468b4118aaaa228c51cf805 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/omfordeling-af-borgerne" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Målet om et etnisk kvote­samfund er et fejlskud</p></div>
<div class="dre-item__alt-title--md"><p>Målet om et etnisk kvote­samfund er et fejlskud</p></div>
<div class="dre-item__alt-title--sm"><p>Målet om et etnisk kvote­samfund er et fejlskud</p></div></a><div class="dre-item__footer">
<p><strong>Christian Foldager</strong></p>
<p>cand.mag.</p>
</div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578163" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/indien-er-det-nye-kina" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ebfa52fb973331a9836383c0dc25799b239f8975f9267671ed56c123f62aeb66 685w, https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=78&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2ce2de081616a0f267294aa8815f91de91ef96bad1af767e38ec5f386e716c32 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=78c9bedeebad2fae61c3e6444205f8232804b859351c3a12e8187d3672dfcd54 386w, https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=54b3bf9e7dba28132d912c993993977d5d4f2ab5efbc06d63db1404142439555 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=f30348d4adbcf8b9d1fcca7c444a127d5be5b6a93cb14027c935468333a155b3" style="object-position: 53% 31%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=f30348d4adbcf8b9d1fcca7c444a127d5be5b6a93cb14027c935468333a155b3 622w, https://www.weekendavisen.dk/users/berlingske/images/43158346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=0ba6d4fedb2a61222c2ea9b472ff320b8a65b895486018f9d5d74a86115b5f01 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/indien-er-det-nye-kina" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Indien er det nye Kina</div>
<div class="dre-item__alt-title--md">Indien er det nye Kina</div>
<div class="dre-item__alt-title--sm">Indien er det nye Kina</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/indien-er-det-nye-kina"><p>Før satsede Danmark på Kina som verdens vækstlokomotiv. Men sikkerhedspolitiske overvejelser får nu regeringen til at vende blikket mod Indien.</p></a><div class="dre-item__footer"><p><strong>Sonja Furu</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578581" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/pandemipoesi" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=2e8e7acc34f07a3f92957ae3a37eedef8406ba7d9891e330d39675fbf553ff91 308w, https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=90cfbf1465b57e7bb5d1ef2d092c695388af014f7e35f3a832f0db185a723231 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0b33b500c07d4f89b1877227a710be44d5d1fa23fc201fa85c1a7bad37d2d110 290w, https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=25764b772a5dca993487f5284d450e98a97494a8dee51dffb6041d53bd57a6c7 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=52c369ad4053ba3d75731f97f4d5bd73306927871df30853993ed5342d14dbac" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=52c369ad4053ba3d75731f97f4d5bd73306927871df30853993ed5342d14dbac 420w, https://www.weekendavisen.dk/users/berlingske/images/43128063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2a635408576c599f9e1a2ef52f0d3f6ccd308148347a33c30a2db57eacaa899b 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/pandemipoesi" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Et debatdigt</p></div>
<div class="dre-item__alt-title--md"><p>Et debatdigt</p></div>
<div class="dre-item__alt-title--sm"><p>Et debatdigt</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/pandemipoesi"><p>En nation halvt forkvalt,</p>
<p>hvem har mon betalt</p></a><div class="dre-item__footer"><p><strong>Christian Stidsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578160" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/oel-blandt-stoev" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=7659e05f0fc26c483fa2d55a86b06843bd3f700512648fb8632e7f33e4c5e92a 308w, https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=e0ade7adf62329ab5f95cde28db8ba014e136bdc4fa06fad4608fb024900c3ad 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7f017fa066ec97d298aa3a092ba8d4d45bb0a1226a4c95006e83d0dc42e9ef03 290w, https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=fb310d7b01a2b2f211cb078b66437cef9805355efcda00907bd98022b49345f9 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4a5d9fc0ae46dc5dc2c851a95b92e2acba48341e940caebbef0b4807898fab59" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=4a5d9fc0ae46dc5dc2c851a95b92e2acba48341e940caebbef0b4807898fab59 420w, https://www.weekendavisen.dk/users/berlingske/images/43128079.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=283&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=514&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f6ac2c647a5f5ffe7e73bc228eeb29313c19f6b70fdcd9de0e3674c15a31e680 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/oel-blandt-stoev" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Øl blandt støv</div>
<div class="dre-item__alt-title--md">Øl blandt støv</div>
<div class="dre-item__alt-title--sm">Øl blandt støv</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/oel-blandt-stoev"><p>Øl har altid været en drivkraft for menneskets historie.</p></a><div class="dre-item__footer"><p><strong>Emil Leth Beiter</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65576867" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/blodsproejt-under-lup" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=360653f0eda5b15542b900245cfb80d0a941a8adef3b100dc493e9c041196650 685w, https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=fdaf42b34adb180d849c04c04f4dabf3cf7c1c7dd888a83a893a1d1bec0b31ba 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=0751deb29db92b200b8722d1a18b1bc26d10da179df1f424f92f783a26d4a8e6 664w, https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=c968f849e8cb7782ed68078400c12cd11acba03e1c141c78d247d7f0782b8064 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=12a28b441dd81f20502c956bc8d616ef0bba5d8d428081f90428d5eaca1ced17" style="object-position: 39% 56%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=12a28b441dd81f20502c956bc8d616ef0bba5d8d428081f90428d5eaca1ced17 588w, https://www.weekendavisen.dk/users/berlingske/images/43109205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2830&t%5Bcrop%5D%5Bheight%5D=3962&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=19949cf1aee633352478efb7f4654e6a10cca1d8d92f4d7dc7eb5864accf1ab1 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/blodsproejt-under-lup" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Blodsprøjt under lup</div>
<div class="dre-item__alt-title--md">Blodsprøjt under lup</div>
<div class="dre-item__alt-title--sm">Blodsprøjt under lup</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/ideer/blodsproejt-under-lup"><p>Skyldig eller ej? Spørgsmålet har plaget mennesket siden antikken. Men vi skal ikke regne med, at kold videnskab kan fjerne tvivlen fra retssalene.</p></a><div class="dre-item__footer"><p><strong>Anders Boas</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577737" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/manden-med-ideerne" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=bd24f41995bbb5bf72c52791c6967b5248baedf85c36711604cb01de58457db8 342w, https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=148&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=27677395251ebf06999061d72cf56cac29b14f242e2c6874b45ed541c18219d9 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=272&t%5Bcrop%5D%5Bwidth%5D=834&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6bdd12ed75daaaa9bdf21699d12de9cf71cbc703ce41317ae8d6df9aa7c2b77a 290w, https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=272&t%5Bcrop%5D%5Bwidth%5D=834&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=d7b25cdd0fc2c7f87f96b05ed60ab875df813e96a79999ec09a5b1a892656d5c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=272&t%5Bcrop%5D%5Bwidth%5D=834&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1484da4771837e9887273f2419134bff3f1dbfc026c8acbdabcb6c8dfcfeafe5" style="object-position: 59% 53%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=272&t%5Bcrop%5D%5Bwidth%5D=834&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1484da4771837e9887273f2419134bff3f1dbfc026c8acbdabcb6c8dfcfeafe5 252w, https://www.weekendavisen.dk/users/berlingske/images/43109063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=272&t%5Bcrop%5D%5Bwidth%5D=834&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=9395cdef0c77529d427d5790fe329cc8315a8bfaf3477b1cdfecaf9633a82334 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/manden-med-ideerne" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Manden med ideerne</div>
<div class="dre-item__alt-title--md">Manden med ideerne</div>
<div class="dre-item__alt-title--sm">Manden med ideerne</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/manden-med-ideerne"><p>Stan Lee er ansigtet på Marvels mega­succes, men smykkede han sig med lånte fjer? Ny biografi skaber røre i super­helte­land.</p></a><div class="dre-item__footer"><p><strong>ERIK BARKMAN</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577899" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/oevrige-omkostninger" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5b1e7d2577ac088760b8bb6029a8dd824363da7999334d40e8d2a2fafd7a3ad3 685w, https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=503ff66e9b95569bfc05cb3be2979d28638c01ac916ce78e02ae7e2433b943ab 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=52614f8458fcdb61b606e5501ac71f6f6921612dbb4d3897fd7d587eee82f7e2 290w, https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=0dcc35692e92610f655ca3c9685630e9b48cd41c3c47d39b451987737497e0c8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5c86b9327d72a4d6305631bd6ad00f96134929f723548c87318102989e1b92f1" style="object-position: 49% 28%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5c86b9327d72a4d6305631bd6ad00f96134929f723548c87318102989e1b92f1 252w, https://www.weekendavisen.dk/users/berlingske/images/43086560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=30&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=bbb8d59b70f7e055591a02404bd9190417bf5f9665d6ca8011b4beb53eb6147e 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/oevrige-omkostninger" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Der er kold luft på toppen af dansk cykelsport</p></div>
<div class="dre-item__alt-title--md"><p>Der er kold luft på toppen af dansk cykelsport</p></div>
<div class="dre-item__alt-title--sm"><p>Der er kold luft på toppen af dansk cykelsport</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/oevrige-omkostninger"><p>Formanden for Danmarks Cykle Union har fået hård kritik for nepotisme og inhabilitet. Det er dog ikke ham, men hans kritikere, der nu er fortid i foreningen.</p></a><div class="dre-item__footer"><p><strong>Joakim Jakobsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577777" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/rematerialiseringer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=cc3b3be17c8e35acbbf22c5ced3ee964c7917ec5e60131c25592bd43a6325d7d 685w, https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=ac8f3288020d6efd11dfb14618b856fc6551a841edc5b39b07c8ab4be4fde8be 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=d67fd8bc9427794750f15d7b48b970325884a2e1e99a2a74562057885f474080 664w, https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=8dce8ad17ff485a1bdfbfa6fa68890930135894aa64322fa32f578d5ca06143b 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=ec61b17b9f5b50e016d716e3123160c3beb378224ed9db65d0680b245a2dd10f" style="object-position: 59% 33%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=ec61b17b9f5b50e016d716e3123160c3beb378224ed9db65d0680b245a2dd10f 588w, https://www.weekendavisen.dk/users/berlingske/images/43086613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=814c22be796c377ad90b5e9a26c035b2b5d14b29f4b8b1665894eb78d532886c 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/rematerialiseringer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvorfor skal en børnemishandlende og voldsparat kvinde trone på monumentet for Danmarks kolonitid?</p></div>
<div class="dre-item__alt-title--md"><p>Hvorfor skal en børnemishandlende og voldsparat kvinde trone på monumentet for Danmarks kolonitid?</p></div>
<div class="dre-item__alt-title--sm"><p>Hvorfor skal en børnemishandlende og voldsparat kvinde trone på monumentet for Danmarks kolonitid?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/rematerialiseringer"><p>»I am Queen Mary vil give samme blanding af wow-effekt og dårlig mundsmag som Leni Riefenstahls filmiske fejring af Det Tredje Riges kraft,« skriver professor i kunsthistorie Jacob Wamberg om statuen, der efter planen skal genopstå i bronze.</p></a><div class="dre-item__footer"><p><strong>Jacob Wamberg</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577735" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/hvem-var-hamoutal" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ebce5e46928cbf64566195c7a6303e2557419e9330f9585b13ee4d9937ad80cd 685w, https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=5595188e1e577312e2df985ad83e8c5ffb38936a5c8b2212739232be5d29747e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7dd53c7a527bbf36ce45ef30d6c33feb531db58d3b65184c49bc21c703153c74 290w, https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=b0c922ccd09fd882a10bbaa1e2a558c13396849ff2695bae6a76ac19c7e97fbe 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ee07e62453e7b691078269d5e45a0cf6f0551ffca1c1d80add1a0e7b26b12452" style="object-position: 72% 22%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ee07e62453e7b691078269d5e45a0cf6f0551ffca1c1d80add1a0e7b26b12452 252w, https://www.weekendavisen.dk/users/berlingske/images/43086627.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1171&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=166fd1a616f4848f5b2c57bdf5b3bbb02ee228ec70ea7787f6db89b00637b6a6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/hvem-var-hamoutal" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hvem var Hamoutal?</div>
<div class="dre-item__alt-title--md">Hvem var Hamoutal?</div>
<div class="dre-item__alt-title--sm">Hvem var Hamoutal?</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/hvem-var-hamoutal"><p>I 1087 lod en ung pige fra Rouen sig omvende til jødedommen. Belgieren Stefan Hertmans genfortæller historien med et originalt greb.</p></a><div class="dre-item__footer"><p><strong>Jørgen Herman Monrad</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578166" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/stammekrig" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=538&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=fd6dfd76729159734c40d85e9aa47e228d3d8c888073d9e111656dead5aac148 342w, https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=371&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=538&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=efd1945f6c643c59037b05ba34bf91f609d1879f695de763f40081612ec6af2c 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=7a5086db1f218fa4b3ee90a8a47f03421649d99787b95684751c6f934b3ade1f 290w, https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=204b14b7e3d34eaee26056cc9249b8edde1714a29045f09888dfaf4dd8153ee7 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=689fb754f7a87be7c38d4915a965a26aef089b270ab8048606020344461da2a4" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=689fb754f7a87be7c38d4915a965a26aef089b270ab8048606020344461da2a4 252w, https://www.weekendavisen.dk/users/berlingske/images/43086991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=605&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=4200099e84694b14713b5c2a257f77117a012e373594de536deea45772c7d8d4 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/stammekrig" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Stammekrig</div>
<div class="dre-item__alt-title--md">Stammekrig</div>
<div class="dre-item__alt-title--sm">Stammekrig</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/stammekrig"><p>Det er en tilsnigelse at hævde, at liberalismen står fadder til identitetspolitikken.</p></a><div class="dre-item__footer"><p><strong>Anna Libak</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-left dre-item--bg dre-item--bg-image dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65579383" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/24spoergsmaal/kreativitet-i-virkeligheden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=6ba067b6c5ace4ca6dd0be643199824f08330a81844da45d263c0c6cf7967da5 767w, https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=bea7997ad57fb5c2699aae1341f43a5041a6ad6ba3a55ffc26086790a6a09af6 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=42f162ba45b59f434d7a2dd9ea6e9ce455dfd566cabba51256d43c184f7c168d 768w, https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=4eb0e183b792cffdcada4829817e6fced4450327f5dd9e6c63d6ff9b868ab05e 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=cf7f4d3fb39b1dbd46719710438bab26dcb05949c8aa7c924367d05727ea88b0" style="object-position: 64% 68%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=cf7f4d3fb39b1dbd46719710438bab26dcb05949c8aa7c924367d05727ea88b0 1024w, https://www.weekendavisen.dk/users/berlingske/images/43050324.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=b88fd81c3ff88ac240ea9526a4b2a5320b48046fb6cbdd0f41a4ce6a7f34854e 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-14/24spoergsmaal/kreativitet-i-virkeligheden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Kreativitet – i virkeligheden</div>
<div class="dre-item__alt-title--md">Kreativitet – i virkeligheden</div>
<div class="dre-item__alt-title--sm">Kreativitet – i virkeligheden</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/24spoergsmaal/kreativitet-i-virkeligheden"><p>Kreativitet er ikke noget, vi er født med. Det er noget, vi skal lære.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half-half dre-group--sm-half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577923" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/stakkels-is-kvinder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=dd20c27df5f11fef0db502ac710aa3dde6c345ee8dac7bb2e60d39c4bcc11e7c 308w, https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=47d374c6fe631a1ce6ceb459eb6809de30c3c8c6d8bf5e6a17b593e42f6bfe89 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6d6a02865d68a5fbf9245534344c73b1482880bc18348ac37ff5bb3f1981e49a 290w, https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=afd1e4cf8d68aeb40e333fbd75aa0ea410869735d8340cc5695fca734e6f6c0c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f653cdfd6f2ba2e78e86a4c6e703d3b9566ec54efb543ad63ca232f2a1e3bf2e" style="object-position: 54% 40%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f653cdfd6f2ba2e78e86a4c6e703d3b9566ec54efb543ad63ca232f2a1e3bf2e 420w, https://www.weekendavisen.dk/users/berlingske/images/43050849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=62&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1219&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2baeef42050c83801ac416eeb266c5b1d3bccbd58afa105df301a799e9ea8d5d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/stakkels-is-kvinder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Stakkels IS-kvinder</div>
<div class="dre-item__alt-title--md">Stakkels IS-kvinder</div>
<div class="dre-item__alt-title--sm">Stakkels IS-kvinder</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/stakkels-is-kvinder"><p>I en indtrængende kampagne for at få dem hjem til Danmark fremstilles IS-kvinderne nærmest som teenagere, der uheldigvis er strandet på en interrail.</p></a><div class="dre-item__footer"><p><strong>Leny Malacinski</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577771" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/flygtningekortet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=ec9159693d4b586398d1d0655d986c139512f75a7327a6686689c645e57b998a 308w, https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=afbeda1b8e45f7d7f6f3fc3312f94c4231025f806af3020a7229ae243de4ec8b 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7f1e70224444075010df84c07c5bd44d52672ac4305f49ef6268658e26e8b6c5 290w, https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7632f28bbbe8d34a4fe2ba4279589627f97b2c62f054d317e4c4f6eb5598eb21 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=77f017d0baf09865708e9ececdb7d9a9e8c870bafeda34285730832964b8be8c" style="object-position: 49% 48%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=77f017d0baf09865708e9ececdb7d9a9e8c870bafeda34285730832964b8be8c 420w, https://www.weekendavisen.dk/users/berlingske/images/43050586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=33&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2722a2d45c5fa7059ed8b906ea4670262c27c4ac54cb637fa899f5daeca20387 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/flygtningekortet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Flygtningekortet</div>
<div class="dre-item__alt-title--md">Flygtningekortet</div>
<div class="dre-item__alt-title--sm">Flygtningekortet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/flygtningekortet"><p>Forhandlingerne om en forlængelse af EUs flygtningeaftale med Tyrkiet er gået ind i deres sidste fase. Blandt flygtningene i Tyrkiet lever drømmen om EU videre.</p></a><div class="dre-item__footer"><p><strong>Layal Freije</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577898" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/systemkritik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=25&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=770&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=8fcc4259e8137498af51b6b6f84cafff27ccd8bc2e7dcd43e951827ce1fc31f6 685w, https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=25&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=770&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=001882ed9bef96c0fca73c7e222b8b5bb1c22daa23df4a3f826d224008f5eead 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=7c41e032a47b1c486c9c99fb96b95532ec463c79f976aed9b7566feb2d67d8ab 386w, https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=c6107cf2623beec324cf62ba0d633977b669ddd33d405a35677242f71cd5ac4c 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=37a9e836d78928757567f7ba39527a38fe07de8dc3e56e4c4a2838d70f5ea0cd" style="object-position: 41% 37%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=37a9e836d78928757567f7ba39527a38fe07de8dc3e56e4c4a2838d70f5ea0cd 622w, https://www.weekendavisen.dk/users/berlingske/images/43031401.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=17d8fbb1f820500dd0abb6b46e9cbf39f132aff005101de1a65f9d02145e60c3 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/systemkritik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Systemkritik</div>
<div class="dre-item__alt-title--md">Systemkritik</div>
<div class="dre-item__alt-title--sm">Systemkritik</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/systemkritik"><p>Jo, liberalismen har det skidt, men Michael Böss’ kritik rammer helt ved siden af. Peter Kurrild-Klitgaard om blå elendigheder.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-yellow dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577892" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/vesteuropas-hykleri" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Skræmme­billedet af Polen som et anti­semitisk land er et over­moralsk vest­ligt vrang­billede, mener top­rådgiver</p></div>
<div class="dre-item__alt-title--md"><p>Skræmme­billedet af Polen som et anti­semitisk land er et over­moralsk vest­ligt vrang­billede, mener top­rådgiver</p></div>
<div class="dre-item__alt-title--sm"><p>Skræmme­billedet af Polen som et anti­semitisk land er et over­moralsk vest­ligt vrang­billede, mener top­rådgiver</p></div></a><div class="dre-item__footer"><p><strong>Kåre Holm Thomsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577886" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=c4f3fbe66345d85a1c3f43ff7a0bc847ad04a3482082c9788258007e65edbbf4 685w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=2cb73b8edf1a5c9e1197d10080dfcf3d5b305d4d370a502c26d7fb72fe4fc3b5 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=7b8bf78a5aeca22f317019966092dc5e0211881acacb5cde99fc0db1ca7425ab 664w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=9e0b9f50cb00f662c2cc49a89cb244943e7b8ff459b92e06b7fef4e4422ca9ec 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=88e71699e1fe9d7a58819ac9cb5be78121e0d3d72d05ac2c6de1a3a5da2593f0" style="object-position: 26% 30%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=88e71699e1fe9d7a58819ac9cb5be78121e0d3d72d05ac2c6de1a3a5da2593f0 588w, https://www.weekendavisen.dk/users/berlingske/images/43031282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4503&t%5Bcrop%5D%5Bheight%5D=6304&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=8ff4e64d818f3ef990a56143ad51c8854a3d7effbe16aabb9bd763bd945c5503 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den fortabte søn</div>
<div class="dre-item__alt-title--md">Den fortabte søn</div>
<div class="dre-item__alt-title--sm">Den fortabte søn</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/den-fortabte-soen"><p>Kristendemokraternes top tilgiver Jens Rohdes ungdommelige vildfarelser, og måske kan partiet med ham komme i Folketinget igen. Men hvad siger de i det kristelige kerneland i vest?</p></a><div class="dre-item__footer"><p><strong>Poul Pilgaard Johnsen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577495" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/en-kaede-af-smaa-labyrinter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=431&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=6706423e9e8af73dd71fd85cb76ec171ac6151cfa4075147fbedf12e4bc6400b 342w, https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=431&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=9d6d66d37d7b06c2c7bf18697411788207584a3d10efb84b5bbedff6a0b3c509 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=388&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=2be4c99968fbe59dcc7c1118807293527db3493bd254e79573c7e234e005c699 290w, https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=388&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=3a399811b9957e64ef92c6af343def59bb45c8911648ba496870c93b09f3bccb 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=388&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=24e0925946b94aea070ef0345770e853af2ba611fa14a10f42eba0862fd9b3e3" style="object-position: 49% 27%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=388&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=24e0925946b94aea070ef0345770e853af2ba611fa14a10f42eba0862fd9b3e3 252w, https://www.weekendavisen.dk/users/berlingske/images/43031272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=388&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=0f6aeaaf14e01178c507e3f35e0b6a26ebc6a39e7ba542730d7c9c40c57ebb66 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/en-kaede-af-smaa-labyrinter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En kæde af små labyrinter</div>
<div class="dre-item__alt-title--md">En kæde af små labyrinter</div>
<div class="dre-item__alt-title--sm">En kæde af små labyrinter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/en-kaede-af-smaa-labyrinter"><p>Både Anthony Hopkins og Olivia Col­man er no­mi­ne­ret for deres roller som far og datter i drama om demens.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578194" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/rektor-i-rampelyset" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9144a5f2f2b741e22705464b3d6d6f2e9ee3ea0ae0becf0f95048d34fa22e4f1 685w, https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a011c63c38c1cb26eddc05cf7f17718dbdd47ae28ccfd8487053804dadf8ac02 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=b7bb109e2216c684989cec1c63ce49cec21384e8648885255f85bc7a9eb5f6ab 290w, https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=bdc5c728e4ba84f98ebb489a277088548ff89fafb7949904d98a89fe966117ce 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a717e2cfce8ef9bd593425388942fd725880dfee8cf67ec2029b4ed0d2ec4d7b" style="object-position: 75% 19%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=a717e2cfce8ef9bd593425388942fd725880dfee8cf67ec2029b4ed0d2ec4d7b 252w, https://www.weekendavisen.dk/users/berlingske/images/43031275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=96ef45777033086b68bef18c1d7aa122bc1f23ef493419fefc3a90a6a89386ae 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/rektor-i-rampelyset" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Rektor i rampelyset</div>
<div class="dre-item__alt-title--md">Rektor i rampelyset</div>
<div class="dre-item__alt-title--sm">Rektor i rampelyset</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/rektor-i-rampelyset"><p>Kunstakademiet i København får ny rektor. Han ankommer i en brydningstid og til en ny medievirkelighed.</p></a><div class="dre-item__footer"><p><strong>Pernille Albrethsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Lyt til videnskaben</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65430906" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fd3c4ab684bbb0f3e932c33b7712b1018049113728f84a006bc90a038306fcd9 685w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=74a255da964a4b95de0272caa4254364718de291732519e5ec0eb6bb9a4ebc5e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=46a93c7f0eef3638e0bbd6005d0f0df992abb4b248c41f6599ac3c02333ba35b 165w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0e93135fe3e0ecf19e3ce6ba55564c2ecc6682e762d4b07197f923a9d607a943 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d 252w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6d688d984bf797c9ded621d8a26fc1b4898e66a99be5e6b0c1b455dddcd316b7 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--md">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--sm">Drop frygten for børnenes skærme</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme"><p>Det er ikke skærmene, der ødelægger børn. Det er forældrenes manglende forståelse for en ny verden.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65477210" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=83f72b4c1afb6d551e3df87e8634bd9958b582068111b0ef0b07bedc7cb6ccea 685w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9b8e74d5bc0a60a30e5b416403135bd1554cfb90be54657622ae1447d4f6c395 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e45b473bbf58b7288ffda779c84e760735d2fd8960bd8b2df44f0e4aa5d6f187 165w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=36936190e45306849119fcddc629e92869b5951430e8920d6c01694b70bd4ddf 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9" style="object-position: 45% 25%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9 252w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=9b13bb6fa4135d34660e57f69bfed66e197478dfc9fb692a9dd595d9d735d296 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--md">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--sm">Børn har problemer – ikke diagnoser</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser"><p>Det er ikke så underligt, at mange børn får diagnoser, for 80 procent af os opfylder i løbet af livet kriterierne for mindst én diagnose. Det gør det dog ikke til løsningen, mener børnepsykiater.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="b306fabv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4daacd65daaafb10741022d680e1538b05c9da51b25b2daa13833ea501712720 685w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3e338c0cf3783a2b85c9d142ab5377854dcdd8bc721d82dfaa43ead6c9bec3ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=9d1b18b230ee1bc3bb140a9dd26e421ad1e3b5ab55bbf1aaa1d1646786be057d 165w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=a8681cc7b6e3e6972e87cdc5993a39c926b168fea21385a9ab5f061702c97a73 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910" style="object-position: 50% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910 252w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7fd042d4e1c1f6c2826ceeab754bd3aee299d76624b8a37fd0122375c341d7d0 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--md"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--sm"><p>Børn skal dannes hjemmefra</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra"><p>Børns dannelse handler ikke om total frihed, men om struktur. Familieforsker Per Schultz Jørgensen er gæst i 24 spørgsmål til professoren.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577775" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/kontrol-over-klimaet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=002ce4bbf227f21257608f6b4a72424eca67525b03423b0434c408ea0310b5f0 685w, https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=fe38d3fe3101a2d7eb72550cdfc7ceacdc50423341a50f7fe452d5cf7088f1de 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=28d0a906533e3295caa22b10e8a5f203ddd92397f9b68dc5dbbab7751d76e1b5 290w, https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=09a8d7345686edc9d72e9c60a5bfc1c81798b500cceb5c0fa753c20cfc64a468 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e522180eef1d10e1911cf57e0b419801ada385f16d3a1d58e8f39d0e2e3e1e90" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e522180eef1d10e1911cf57e0b419801ada385f16d3a1d58e8f39d0e2e3e1e90 420w, https://www.weekendavisen.dk/users/berlingske/images/43020379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1118&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=6cce19df513c242c9c0220ea994d6721be8db47d03ca344b00e55b596ba1b126 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-14/ideer/kontrol-over-klimaet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Kontrol over klimaet</div>
<div class="dre-item__alt-title--md">Kontrol over klimaet</div>
<div class="dre-item__alt-title--sm">Kontrol over klimaet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/ideer/kontrol-over-klimaet"><p>Kan teknologi redde os fra klimakrisen? Videnskabsjournalist på The New Yorker tvivler.</p></a><div class="dre-item__footer"><p><strong>Vu Nguyen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577757" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/russerne-kommer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c9f7e0dab767ce9363e3c18316a18a163ffe5bfb6c7da0cbc2398641c2b99e0d 685w, https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8a92fa415cbe235caa0eb0c1e5259f0f5d4a125f5f5d010b43559171ebb474a6 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=f5a19cdd8f2cd10afb3fa51f15ec18e1896c6b916166363836577a3c34253746 290w, https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=4fb2077b1ba21aec153b6e1756765d38cbfa3ae61771069658aa31335bc976ed 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=dd3f1e36b4d92fcc1c25bdd4d925328d0a51d5e3dfc6297128ecae4839cef778" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=dd3f1e36b4d92fcc1c25bdd4d925328d0a51d5e3dfc6297128ecae4839cef778 420w, https://www.weekendavisen.dk/users/berlingske/images/43020380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=15c5464f4824f179b204c5e551b1fb38fb4c0d30e08687143c59e3c48d13c18c 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/russerne-kommer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Russerne kommer</div>
<div class="dre-item__alt-title--md">Russerne kommer</div>
<div class="dre-item__alt-title--sm">Russerne kommer</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/russerne-kommer"><p>Rusland kræver nu 70 procent af havbunden i Det Arktiske Ocean. Overlappet mellem de danske og russiske krav er vokset til cirka 800.000 kvadratkilometer.</p></a><div class="dre-item__footer"><p><strong>Martin Breum</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65580768" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/historisk-nej" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=1b869d5dc628dd776749195e428a1cfe2931ac9aa795b7e741b9cbb9eefb235b');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=279d6dca2949e85663fb7a295053ddb4994fd3134b6168c68b0edc04a5d73b8b');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=246ac4cd12bc0d906f268307ebffa5101e3fd48ceb70febec70a2cfcbdc14f61');
		object-position: 51% 51%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/ZackQySf-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7b598887e77e7ef83cb25bbc3f6e421806e25d1420eb68db04f5d43221ff1286 685w, https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=246ac4cd12bc0d906f268307ebffa5101e3fd48ceb70febec70a2cfcbdc14f61 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=b38f7977661fb79b9fd7c431452d0cba42e6cae675276048655524f079ed2b8e 386w, https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=279d6dca2949e85663fb7a295053ddb4994fd3134b6168c68b0edc04a5d73b8b 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c71037e8db65ee7adb1893b374898286c377aa23e49b2f7a8516094fb5e73fe5" style="object-position: 51% 51%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c71037e8db65ee7adb1893b374898286c377aa23e49b2f7a8516094fb5e73fe5 622w, https://www.weekendavisen.dk/users/berlingske/images/42999939.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=1b869d5dc628dd776749195e428a1cfe2931ac9aa795b7e741b9cbb9eefb235b 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/historisk-nej" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Historisk nej</div>
<div class="dre-item__alt-title--md">Historisk nej</div>
<div class="dre-item__alt-title--sm">Historisk nej</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/historisk-nej"><p>I tirsdags sagde et flertal af grønlænderne nej til en stor uranmine, der potentielt kunne løse landets økonomiske problemer og sætte dem fri. Sagde de dermed også nej til selvstændighed?</p></a><div class="dre-item__footer"><p><strong>Avistid</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577752" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/det-forjaettede-land-mod-nord" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=01bc2fd2331ff55d869021586d0bb007f70c0d590d9c06cd6195a90c62c47d09 308w, https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=7113ca68b0ff63263f53f168e7aa894fa93dbc06df635e1ccc24b8a61f8ab530 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=126aaa972c966611cc9ed8fa92feb0efa3d3a1ecd3a212a15da34767cb0fbad8 290w, https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=1ebd2c0202e7f0130efd4b25a92d5955d3c1d6acd0f31dafa51b3a1355d38c07 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=dcc6fec2152d51dd58a10ed972fbb036ed0774f5beae6883eaabcc9d65e4c29c" style="object-position: 42% 61%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=dcc6fec2152d51dd58a10ed972fbb036ed0774f5beae6883eaabcc9d65e4c29c 420w, https://www.weekendavisen.dk/users/berlingske/images/42999943.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=e08a7efd3e151e02e427bc7c993fcc385ee8505ab25bf677a0a524149a3302fc 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/det-forjaettede-land-mod-nord" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det forjættede land mod nord</div>
<div class="dre-item__alt-title--md">Det forjættede land mod nord</div>
<div class="dre-item__alt-title--sm">Det forjættede land mod nord</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/det-forjaettede-land-mod-nord"><p>Alene i marts blev mere end 170.000 immi­granter taget i forvaring af grænsepolitiet.</p></a><div class="dre-item__footer"><p><strong>René Gummer</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577717" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/sort-sorg-og-hvid-bitterhed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=85dcad6e378dcc70e12124e075b18a13fd414603829dd18f123e4720a3168b1b 308w, https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=7030b91ad5693e5ce6c2a373d09b1cbe686403ef716e3e9328c78b16c6fbdf64 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=57623523ecb31460a109697bf84022e8951bb0b166a6332d215d79102f9cde18 290w, https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=c1d3adf6d151821151d2d156508ae4986d3cfff99c75a7fb7cf861b0c148466d 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=35a4561af4342cdf3c32fae6a2e6e051a89bee904662d94e794c3c40f88aa3fe" style="object-position: 66% 20%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=35a4561af4342cdf3c32fae6a2e6e051a89bee904662d94e794c3c40f88aa3fe 420w, https://www.weekendavisen.dk/users/berlingske/images/42999944.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=37a41f211d54a22e1e6a6a20cdb1483eb32280df7457e8d2acc9cc1fd70300cd 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/sort-sorg-og-hvid-bitterhed" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Sort sorg og hvid bitterhed</div>
<div class="dre-item__alt-title--md">Sort sorg og hvid bitterhed</div>
<div class="dre-item__alt-title--sm">Sort sorg og hvid bitterhed</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/sort-sorg-og-hvid-bitterhed"><p>Årets mest omtalte udstilling i New York undersøger den kollektive sorg hos sorte amerikanere.</p></a><div class="dre-item__footer"><p><strong>Mikkel Rosengaard</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577751" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/folkets-tjener" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=d18fcbfd8218c65ecefceab22c879b9c7f288379a90a8e60d1205d6e19475307 308w, https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=3db3da68f9b7055e1d9eda2ed0fb6fc59505eaae97417f986ac3439e2d5cbac9 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=64681dfc13ca01be507b607b4aa07141fedcc14cac6fb239d80c3d00a3a69bc9 290w, https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=681aa07c5df1ed95db4ef8e8d9905a0702c50e5151175584fa16a3a1f76e5a2e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9496f0212057ab7ce6b3b5c057f495092491ccf89138e352cba19320473199d2" style="object-position: 40% 44%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9496f0212057ab7ce6b3b5c057f495092491ccf89138e352cba19320473199d2 420w, https://www.weekendavisen.dk/users/berlingske/images/42999961.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0aafc588bd81447ee2d616e98f9411b5761e6dd9fff58743fa68c27f72fd17ed 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/folkets-tjener" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Folkets tjener</div>
<div class="dre-item__alt-title--md">Folkets tjener</div>
<div class="dre-item__alt-title--sm">Folkets tjener</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/folkets-tjener"><p>Anne Elisabeth Jessens sociale kollektiv­roman om menne­sker i et medie­hus rummer både det ægte autentiske og det frit fiktive.</p></a><div class="dre-item__footer"><p><strong>Klaus Rothstein</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577754" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/der-var-hun" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=7b3e77915f5787d6df2064a62d71c9ebe0a4d8149e7281362f19b9a278646416 308w, https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=9e1ce7c84730a07059bbcb7f7c9c081af069cd6c97b2f7a2d1363203745261d3 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=0be2e14b267374bc31beb3bd9260dce3a920c987de4aff7480b9b3df08910594 290w, https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=6ed24d0cd94995886300f8fe2a6827fb2c29acec589446df82a64ad3b50ef036 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2e359bdcad775a3794557a1fb0c305d397854f601b051cd4217de0c9d621c80d" style="object-position: 66% 43%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2e359bdcad775a3794557a1fb0c305d397854f601b051cd4217de0c9d621c80d 420w, https://www.weekendavisen.dk/users/berlingske/images/42999962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=316&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=7a6078c6386eef866e37f6b3091a24bd5cb06197513ac3050fd8a1514cc9906e 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/der-var-hun" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Der var hun</div>
<div class="dre-item__alt-title--md">Der var hun</div>
<div class="dre-item__alt-title--sm">Der var hun</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/der-var-hun"><p>Vibeke Grønfeldt er mere frigjort og indædt suveræn end nogensinde i tredje, koncentreret spredte bind med alter egoet Elvine Brinks bidske skæbneglimt.</p></a><div class="dre-item__footer"><p><strong>Lars Bukdahl</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577769" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/bornholms-bitre-befrielse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=97d1125ee1720149c1ce1e9767c48d105ae45b1abe901009faea73d082dcf9f1 685w, https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=1048&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b169ef136a3b3b3e21c61766de4daf6d14e39b7b9015982fd8659ad3c3ae8b5f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=256&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=5a881f69fd6b63f1a189b447724296ef411d1fdfd20e40084cfa77e32ba14b54 386w, https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=256&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=01a73ab50e756b47ea2df1e66d3fbab68c2be5abb4d3e806d9ff855287dd1d61 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=256&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d813d9cb83bba2a4cc13b21e34549e9b4490c817f45db60b65bd326bc6c850ec" style="object-position: 68% 62%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=256&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d813d9cb83bba2a4cc13b21e34549e9b4490c817f45db60b65bd326bc6c850ec 622w, https://www.weekendavisen.dk/users/berlingske/images/42996579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=256&t%5Bcrop%5D%5Bwidth%5D=1469&t%5Bcrop%5D%5Bheight%5D=825&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=c6c9c6ae10c0943deea0df7394eb649de85b81fedc965d87c1eeea7cf75e1af7 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-14/boeger/bornholms-bitre-befrielse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Bornholms bitre befrielse</div>
<div class="dre-item__alt-title--md">Bornholms bitre befrielse</div>
<div class="dre-item__alt-title--sm">Bornholms bitre befrielse</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/boeger/bornholms-bitre-befrielse"><p>75 år er gået, men bornholmerne har ikke glemt, at de blev glemt. Ny bog giver ordet til de sidste øjenvidner og fortæller om bombardementerne og en russisk tilstedeværelse, der trak ud.</p></a><div class="dre-item__footer"><p><strong>Claus Bundgård Christensen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="eyu6blg4" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-15/boeger/besaettelse" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fc1dbbf4542daf1046fa3cb619420a7ec5b85a417c7cefb567125347bebc7ee6 685w, https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d76005816bf3f57578bdedd2a79fa98d3bdcca75699eec8b6fa49513efb5219f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=1d567891480c6f5351cc95d22acde095bb5ca73130e90520bd91079905a33a3f 290w, https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=2fa81c46fd8ae9522ce24ec5259fb074b1c8757cc51d4c31b3252d9417ccbaff 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=85e4da0eb11f69c3970c64d41c4b8471c3a0387a34036fbb01d952d0754726f1" style="object-position: 70% 61%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=85e4da0eb11f69c3970c64d41c4b8471c3a0387a34036fbb01d952d0754726f1 420w, https://www.weekendavisen.dk/users/berlingske/images/42996800.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=176&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2824&t%5Bcrop%5D%5Bheight%5D=2014&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2842a3da55d8d440ebf934503c5fb5eced0ec96fac88a8ba2306697f18b4d856 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Novelle</div>
<a href="https://www.weekendavisen.dk/2020-15/boeger/besaettelse" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-15/boeger/besaettelse"><p>I 2020 skrev Pia Juul denne novelle som en af sine sidste tekster. Det er historien om 9. april og kvindernes krig.</p></a><div class="dre-item__footer"><p><strong>Pia Juul</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577466" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/fjendens-boern" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ffdcd577b364a71381e850404fac4be3095ea6bedad8664d3f1502d14a022fea 685w, https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=93c8bcfc2b83c69ae038ac1002fb1b13ecea1c914fe676698c220b6a6b813328 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=61a0051e6c132ed73aac39f36503fe273d52f539e1318f0f7108594ccf1b1367 290w, https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=4c2887bdfd5f38a5b8f712257a45ff372a14d93e75d0bfb6ce049631aebf1640 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9113cb1b0acc3660c7a333deadbfd4d30dee38c30375433779042e5c54cdb0f9" style="object-position: 48% 43%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=9113cb1b0acc3660c7a333deadbfd4d30dee38c30375433779042e5c54cdb0f9 420w, https://www.weekendavisen.dk/users/berlingske/images/42996758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2503&t%5Bcrop%5D%5Bheight%5D=1785&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=a8323818bc95fb65ad995072ed1c905c85575f38950723d406eaf8eb8675e2d2 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-14/kultur/fjendens-boern" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/kultur/fjendens-boern"><p>Svensk dokumentarist skildrer en morfars unikke kamp for at få syv børnebørn hentet hjem.</p></a><div class="dre-item__footer"><p><strong>Ole Nyeng</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65577858" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/politiske-fodboldfans-efterlyses" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=0d0dd1380de474bd7c4d4496ec4bf1e8d047106dad23b49a74a60a2f904f649e 308w, https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=83a4bd3e8cc693a09eaecb1b51814f1cc4aa2e2dac6c3741352642d596b00022 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=ddc2ad19dc26b9f3a1e66b820e33d053e718a7e32cd8818bb7fa8124afa28bbe 290w, https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=6ad407929f9157f17546cc6cad1b2ae05c16338884ac7c219e2dbba7c2bef699 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=af91dd51dfe7a5694ddb055a23bf49f7dac2a778898a7d6c8327d92905489923" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=af91dd51dfe7a5694ddb055a23bf49f7dac2a778898a7d6c8327d92905489923 420w, https://www.weekendavisen.dk/users/berlingske/images/42951148.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=913&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0dfd5bb3e2df316a431cac86ba3e0f955cdb4eab59261167007de9cea0e7111f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/politiske-fodboldfans-efterlyses" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Politiske fodboldfans efterlyses</div>
<div class="dre-item__alt-title--md">Politiske fodboldfans efterlyses</div>
<div class="dre-item__alt-title--sm">Politiske fodboldfans efterlyses</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/politiske-fodboldfans-efterlyses"><p>Hvis DBU og resten af idrætsaristokratiet ikke vil boykotte VM i Qatar, må forbrugerne selv gøre det.</p></a><div class="dre-item__footer">
<p><strong>Rami Zouzou</strong></p>
<p><span class="ql-cursor">﻿</span>Cand.mag. i historie og selvstændig konsulent</p>
</div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65578537" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/en-streg-i-sandet" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0cc000cbd6aa69356cae58ce11bf6cfc4cc85330577f7ad2c5c386501cfceefe');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=234a8dff2b31f0276ac56aee3837a7f1fd98c2078c94cd04d6990f47aff7f92e');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f5f47178fc9ec054882bc8973ba1e605e6b05bd8c7cccf2e5737577822d59de5');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/3tfRzAWp-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=d0154a519f827c07a46942d246f3891ef2e9e87aa190352d968926a251ed3bfe 308w, https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f5f47178fc9ec054882bc8973ba1e605e6b05bd8c7cccf2e5737577822d59de5 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a2c5485f2115e8263797d88460cf6f83b4b39822530a0a990c714f6a25393d98 290w, https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=234a8dff2b31f0276ac56aee3837a7f1fd98c2078c94cd04d6990f47aff7f92e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=027481e2201f2d919b882114491736e8b110969e40528bc9af65744f2dfd7bb4" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=027481e2201f2d919b882114491736e8b110969e40528bc9af65744f2dfd7bb4 420w, https://www.weekendavisen.dk/users/berlingske/images/42915106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0cc000cbd6aa69356cae58ce11bf6cfc4cc85330577f7ad2c5c386501cfceefe 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-14/samfund/en-streg-i-sandet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En streg i sandet</div>
<div class="dre-item__alt-title--md">En streg i sandet</div>
<div class="dre-item__alt-title--sm">En streg i sandet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-14/samfund/en-streg-i-sandet"><p>Arbejdernes Landsbank vil trække sig som hovedsponsor for DBU. Desuden viser en ny undersøgelse blandt landets fodboldfans et massivt flertal for en VM-boykot.</p></a><div class="dre-item__footer"><p><strong>Asker Hedegaard Boye</strong></p></div>
</div></article>
</div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            
<script>
if(window.location.href.indexOf("mine-sider") != -1) {
 $('.white-box-wrap__ring-mig-1').parent('div').remove();
 document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-15/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/emne/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      
      

        </footer>
        
</body>
</html>
