<!DOCTYPE html>
<html lang="da">
<head>
    <title>Vend kajakken! | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.4b084df6.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65535302" />


            <meta property="article:section" content="Samfund"/>
<meta property="article:published_time" content="2021-03-15T14:39:00+01:00"/>
<meta property="article:modified_time" content="2021-03-15T14:39:00+01:00"/>
            <meta property="article:author" content="Poul Pilgaard Johnsen"/>
        <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Kommentar. Racismen er udbredt i Grønland."/>

<meta property="og:title" content="Vend kajakken!"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/35460"/>
<meta property="og:description" content="Kommentar. Racismen er udbredt i Grønland."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/38638/23691219-hans-enoksen.jpg"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/38638/23691219-hans-enoksen.jpg"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Vend kajakken!"/>
<meta property="twitter:description" content="Kommentar. Racismen er udbredt i Grønland."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2021-10/samfund/vend-kajakken"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/35460"/>

<meta property="articleId" content="35460"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2021-10/samfund/vend-kajakken">


            <script type="text/javascript">
          window.dataLayer = [];
        </script>

                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                      <script src="/build/gemius-handler.4974f593.js" type="text/javascript"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                  
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.bc8fd925.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script src="/build/prebid-ads-advertisement_adbanner.155e10c1.js"></script>
<script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"gauth-ppj","pubdate":1615815540,"title":"\/2021-10\/samfund\/vend-kajakken","id":35460,"length":"3829","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 1,
            number_of_links: 2,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setAdblockData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"16-03-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"undefined"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.fb62c51e.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
        
    
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class=" article-page ">
    
    <div class="topscroll-wrapper">
        <div class="topscroll-wrapper__inner">
                                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/javascript" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        </div>
    </div>
        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2021-10\/samfund\/vend-kajakken?referrer=RSS","location":"\/2021-10\/samfund\/vend-kajakken?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2021-10\/samfund\/vend-kajakken","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer60504533e2c649.20239935">{"logoUrl":"\/","dateString":"2021-03-15","editionNumber":10,"category":"Samfund","sections":[{"id":1307,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2021-10\/oversigt#samfund"},{"id":1308,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2021-10\/oversigt#kultur"},{"id":1309,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2021-10\/oversigt#boeger"},{"id":1310,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2021-10\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer60504533e2c649.20239935"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer60504533e3bdf7.33205599">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</script><div id="sfreact-reactRenderer60504533e3bdf7.33205599"></div>

                
    

<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/selfservice/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/selfservice/close.259fd47a.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <section class="article">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Kommentar.</b> Racismen er udbredt i Grønland.</div>
                    <h1 class="article-title" data-panel-id="article_title">Vend kajakken!</h1>
                    <div class="article-aside">
                                                <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video-tracking.e813a379.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player" data-audioId="35460">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-stop"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>
</div>


                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <a class="article-byline-author-link"
                                       href="/redaktionen/poul-pilgaard-johnsen">
                                        <div class="article-byline-author">
                                            <div class="article-byline-author__avatar"
                                                 style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/26/23273799-poulp.jpg)"></div>
                                            <div class="article-byline-author__name article-byline-author__name--vertical"><span
                                                        class="name"> Poul Pilgaard Johnsen</span></div>
                                        </div>
                                    </a>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/38638/23691219-hans-enoksen.jpg"
                         data-main-img-alt="I 2008 underskrev den daværende landsstyreformand, Hans Enoksen, en aftale om landets selvstyreordning. Ti år senere plæderede han for, at kan grønlændere kunne bestride bestyrelsesjobs i hjemmestyrets selskaber. Foto: Keld Navntoft, Scanpix">
                                                                
<div class="article-embedded-audio" data-audioId="35460" >
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner article-embedded-audio__inner">
                <div class="article-embedded-audio__container">
                    <span class="article-embedded-audio-info__title">Vend kajakken!</span>
                    <span class="article-embedded-audio-info__author">
                                            Af                        <b>Poul Pilgaard Johnsen</b>
                                        </span>
                    <figure class="article-embedded-audio__player">
                        <div class="mediaplayer" itemprop="video" itemscope=""
                             itemtype="http://schema.org/VideoObject">
                            <div id="mediaplayer-35461-2053250106"></div>
                            <meta itemprop="name" content="Vend kajakken!">
                            <meta itemprop="datePublished" content="2021-03-15T14:39:00+01:00">
                            <meta itemprop="uploadDate" content="2021-03-15T14:39:00+01:00">
                            <meta itemprop="description" content="Kommentar. Racismen er udbredt i Grønland.">
                            <meta itemprop="playerType" content="Flash">
                                                            <link itemprop="thumbnailUrl"
                                      href="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/38638/23691219-hans-enoksen.jpg">
                                                                                        <script type="text/javascript">
                                    (function () {
                                        var playerInstance = window.jwplayer("mediaplayer-35461-2053250106");
                                        playerInstance.setup({
                                            skin: {name: 'weaskin'},
                                            playlist: [
                                                {file: 'https://bem-wea-media-bucket.s3.eu-west-1.amazonaws.com/audio/articles/2021-10/1009094122_Vend-kajakken.mp3'},
                                            ],
                                            width: 100,
                                            height: 40,
                                            mute: false,
                                            fullscreen: false
                                        });
                                        playerInstance.on('ready', function () {
                                            $('.jw-text-elapsed', $("#mediaplayer-35461-2053250106.jw-skin-weaskin")).insertBefore($('.jw-slider-time', $("#mediaplayer-35461-2053250106.jw-skin-weaskin")));
                                            $('.jw-icon-volume', $("#mediaplayer-35461-2053250106.jw-skin-weaskin")).insertAfter($('.jw-text-duration', $("#mediaplayer-35461-2053250106.jw-skin-weaskin")));
                                        });

                                        playerInstance.on('resize', function () {
                                            if (playerInstance.getFullscreen()) {
                                                playerInstance.setFullscreen(false);
                                            }
                                        });
                                        playerInstance.on('ready', function () {
                                            jwplayer_tracking(playerInstance);
                                        });
                                    })(window);
                                </script>
                                                    </div>
                    </figure>
                </div>
            </div>
        </div>
    </div>
</div>




    <p>Myten om racisme<strong> </strong>i Grønland – altså danskernes racisme mod grønlænderne – er mere konstant end indlandsisen.</p>
<p>»Strukturel racisme er udbredt. Dansk er systemets sprog og magtens sprog,« lød en udtalelse fra en grønlandsk billedkunstner forleden i Politiken under overskriften <em>Hun bærer koloniseringens komplekse historie i sig.</em></p>
<p>Påstanden blev viderebragt helt ukritisk, og det er typisk. Danskerne lider permanent af strukturel dårlig samvittighed over den såkaldte kolonitid, og det er både upassende og helt utænkeligt at sætte spørgsmålstegn ved udsagnet.</p>
<p><a href="https://www.weekendavisen.dk/2021-10/boeger/mit-stavnsbaand" class="lp_article_link_01"><em>Læs også Kristian Ditlev Jensens essay om at være af en dansk slaveslægt.</em></a></p>
<p>Glemt eller fortrængt er det faktum, at Grønland ikke var en koloni – i hvert fald ikke statsretligt set. Grønlænderne blev betragtet som et ligestillet nationalt mindretal inden for det dansk(-norske) rige. Og skal vi endelig tale om kolonimagt, var Danmark i hvert fald en meget blød en af slagsen med fuld retssikkerhed for alle, beskyttelse langt hen ad vejen af inuitternes sprog og kultur – de var i øvrigt selv kolonisatorer, for nordboerne var jo i Grønland først – og uden synderlig anvendelse af tvang.</p>
<p>Og jo, det er da sandt, at 27 fangerfamilier blev tvangsflyttet i 1953 for at give plads til en udvidelse af Thulebasen, men det blev folk altså også i den sydlige del af kongeriget, hvis det var nødvendigt af militære årsager. Således blev 120 familier i Oksbøl i Sydvestjylland tvangsflyttet sidst i 1960erne af præcis samme årsag.</p>
<p>Også når det gælder synet på hverdagsracismen, burde man måske vende kajakken, for meget tyder på, at racismen i virkeligheden går den modsatte vej.</p>
<p>»Det at være dansker i Grønland kan være en direkte billet til racisme og eksklusion,« skrev journaliststuderende Kristian Duch, der er vokset op i Grønland, sidste år i Information og berettede:</p>
<p>»Til tider tog danskerhadet så hårdt fat, at jeg i undervisningstimer lagde ører til lærervikarers formanende belæringer om, at danskere var det største onde på denne jord. Tilråb og racistiske bemærkninger lod sig høre både på skolegangene og ud fra vinduer, når jeg gik på gaden.«</p>
<p>Allerede i 2002 oplevede Jesper Skovgaard det samme, og efter 14 måneder i Nuuk pakkede han og kæresten deres ting og rejste tilbage til Danmark:</p>
<p>»Fordommene heroppe – eller lad os kalde det kære barn ved rette, men grimme navn, racisme – trives i bedste velgående blandt en stor del af befolkningen. Udtryk som ’skrid hjem til Danmark’ og ’dumme dansker’ oplever både jeg og mine danske kolleger jævnligt.«</p>
<p>I 2007 besluttede hjemmestyret at »grønlandisere« embedsapparatet og – uanset kvalifikationer – besætte de højeste poster med grønlandsktalende. Signalet var til at forstå: Danskere er ikke velkomne på topposter i Grønland.</p>
<p>Forskelsbehandlingen fortsatte, da den grønlandske partileder Hans Enoksen i 2018 plæderede for at udrense alle danskere og udlændinge, der ikke var »hjemmehørende grønlændere«, fra bestyrelserne i hjemmestyrets selskaber.</p>
<p>Den grønlandske politiker Naaja Nathanielsen har i et interview fortalt, at hun »ugentlig støder på episoder og småsnak«, som hun betegner som racisme over for alt, der kan knyttes til Danmark. Og i journalisten Marianne Krogh Andersens bog <em>Grønland – Mægtig og afmægtig</em> citeres en grønlandsk mor, der er gift med en dansk mand:</p>
<p>»Rejs hjem til Danmark, sagde klassekammeraterne til min datter, selv om hun taler grønlandsk til dem. Men problemet er, at hun har lys hud og blå øjne.«</p>
<p>Det er da vist racisme i rendyrket form, og i Grønland er den åbenbart blevet strukturel.</p>
<p><a href="https://www.weekendavisen.dk/2021-8/ideer/loeb-for-livet" class="lp_article_link_02"><em>Læs også, hvordan de grønlandske slædehunde er ved at forsvinde </em><em>–</em><em> sammen med landets traditionelle kultur.</em></a></p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2021-10/samfund/vend-kajakken">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Kommentar.%20Racismen%20er%20udbredt%20i%20Gr%C3%B8nland.+https://www.weekendavisen.dk/2021-10/samfund/vend-kajakken">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0AVend kajakken!%20-%20https://www.weekendavisen.dk/2021-10/samfund/vend-kajakken">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 
        </span>
    </div>
            <div class="article-byline">
                            <a class="article-byline-author-link"
                   href="/redaktionen/poul-pilgaard-johnsen">
                    <div class="article-byline-author">
                        <div class="article-byline-author__avatar"
                             style="background-image: url(https://www.weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/26/23273799-poulp.jpg)"></div>
                        <div class="article-byline-author__data">
                            <div class="article-byline-author__data__description">
                                <p>
                                    <span class="article-byline-author__data__description--name">Poul Pilgaard Johnsen </span>
                                    <span
                                            class="article-byline-author__data__description--about-person">(f. 1965) blev efter jurastudier på Aarhus Universitet uddannet journalist fra Danmarks Journalisthøjskole i 1992. Han har arbejdet på Horsens Folkeblad, Jyske Vestkysten og Radio Gladsaxe og siden 1996 på Weekendavisen. I 2011 afslørede han hjerneforskeren Milena Penkowa og Danmarkshistoriens største sag om videnskabelig svindel, ligesom han bl.a. har dokumenteret, at den danske diplomat i Berlin Vincens Steensen-Leth under krigen hjalp Stauffenberg-gruppen, der forsøgte et attentat på Hitler, samt opklaret omstændighederne omkring forfatteren Herman Bangs død i et tog i USA. Han har skrevet bøgerne Tandlægens masker, Forførerne, Flaskens ånd, Generalen – Kjeld Hillingsø og Det fordømte menneske – Jørgen Leth og den nye sædelighedsfejde.</span>
                                </p>
                            </div>
                            <div class="article-byline-author__data__mail">
                                <a href="mailto:ppjo@weekendavisen.dk">ppjo@weekendavisen.dk</a>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </div>

<script type="text/javascript">
  $(function () {
    if (app.ArticleMainImgHandler) {
      app.ArticleMainImgHandler.insertImage();
    }
    if (app.actions) {
      app.actions();
    }
    if (googleTrackingParameters !== undefined) {
      $.extend(true, googleTrackingParameters, {content: {id: 35460}});
    }
  });
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533657" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/ryd-op-i-skraldespandsdiagnosen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=692477562d7afb13c9a635b846bdcb3b994fa81bde47c2941bd7498fb87e4fee 685w, https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=935701bc06fbd6220c8695e6e8358a0d10d236b13ede7897913c1e01a2f119c1 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=c362a35392c2604c99a91f43e364243bacd0c82deed134b849db3297bd55b766 664w, https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=82ce4ca2adb21735c8512a577875d3ff962768866b43fd7bcb2f9d490b2fbe4d 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=40aba7fcbfe9172a043490e6973cf83d0328609ef61af32d9ed1bb9ad15336f1" style="object-position: 56% 27%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=40aba7fcbfe9172a043490e6973cf83d0328609ef61af32d9ed1bb9ad15336f1 924w, https://www.weekendavisen.dk/users/berlingske/images/41933449.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1116&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=9332839e17b9d8bc4e53e06713a57edec5048e75ab3d08ed6a7f25d4778537d6 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/ryd-op-i-skraldespandsdiagnosen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Ryd op i skraldespands­diagnosen</div>
<div class="dre-item__alt-title--md">Ryd op i skraldespands­diagnosen</div>
<div class="dre-item__alt-title--sm">Ryd op i skraldespands­diagnosen</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/ideer/ryd-op-i-skraldespandsdiagnosen"><p>Meget peger på, at senfølger efter covid-19 er det samme som kronisk træthedssyndrom, ME. Det lover dårligt for patienterne, for Sundhedsstyrelsen har behandlet ME stedmoderligt i årevis.</p></a><div class="dre-item__footer">
<p><strong>Peter la cour</strong></p>
<p><span class="ql-cursor">﻿</span>Ph.d., Specialist i sundhedspsykologi</p>
</div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535196" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/jelveds-arv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1146f1c06bb5782277e1cd0c4ea41635ce99248b87f972768c664c1d545b1e0c 685w, https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0692eaa05c68a24b5fe33c940508cce4c2f03ac83de4aee0d59dc473b2606f3f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=f95288231a2aa31bd81d8c43ffee5d9a092ea4eb3c28763ce17850a98727473b 290w, https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a4a124342c3621528add7e92df5caa9aca0432bce3d2bba9f40abde5be0c9285 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=62eb174140a181ce59840cfb826ad01181e12b2a696c335447de708a0d518097" style="object-position: 57% 24%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=62eb174140a181ce59840cfb826ad01181e12b2a696c335447de708a0d518097 420w, https://www.weekendavisen.dk/users/berlingske/images/41911144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=108&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=04a104414fe27381215fe20f1ea051f9fe5563901837fd0b4581d747d6c7838a 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/jelveds-arv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Det har rystet mig helt ind i hjertekulen og rygmarven«</p></div>
<div class="dre-item__alt-title--md"><p>»Det har rystet mig helt ind i hjertekulen og rygmarven«</p></div>
<div class="dre-item__alt-title--sm"><p>»Det har rystet mig helt ind i hjertekulen og rygmarven«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/jelveds-arv"><p>Marianne Jelved om sejre og nederlag, om overgrebet på lærerne, om Morten Østergaard og naturligvis om udlændingepolitikken.</p></a><div class="dre-item__footer"><p><strong>Arne Hardis</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533710" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/ideernes-vaeddeloeb" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d004effb98d5dd4dd88a62b6b38bcaa91bdcf8dd6fc2eeaa4bf0d5d813d81f9d 685w, https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=acacb505c893793e2107bf3c46da7f35de10e2f3513e2ddc6344fe3c74910534 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=2d1b6037f533b2dc1d6b9b23d1c45bfd669a625a1c135b1671c184473d5489df 290w, https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=044dd2a928600267cc46eaa64501cc8a7cad07ab26a119a8b6a5cb2e9fd03efd 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=fcdbb59f5c2bb2b650729f3cbc79d918e5acfe2b469d710f5d82eadaa1bf230e" style="object-position: 78% 48%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=fcdbb59f5c2bb2b650729f3cbc79d918e5acfe2b469d710f5d82eadaa1bf230e 420w, https://www.weekendavisen.dk/users/berlingske/images/41933613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1288&t%5Bcrop%5D%5Bheight%5D=919&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=b7fd5040ee48291c39b292dac3009e72b0b89207869debe45b76892db5f49755 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/ideernes-vaeddeloeb" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Intellektuelle</p>
<p>skøde­hunde?</p>
</div>
<div class="dre-item__alt-title--md">
<p>Intellektuelle</p>
<p>skøde­hunde?</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Intellektuelle</p>
<p>skøde­hunde?</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/ideer/ideernes-vaeddeloeb"><p>Er tidens offentlige intellektuelle, der mener noget om alt fra klædeskabsrod til migration, udtryk for tankens demokratisering eller skødehunde for storkapitalen?</p></a><div class="dre-item__footer"><p><strong>Asker Hedegaard Boye</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-green dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65536885" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-10/24spoergsmaal/intelligente-tarmbakterier-behandler-hjernesygdomme" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Intelligente tarm­bakterier be­handler hjerne­sygdomme</p></div>
<div class="dre-item__alt-title--md"><p>Intelligente tarm­bakterier be­handler hjerne­sygdomme</p></div>
<div class="dre-item__alt-title--sm"><p>Intelligente tarm­bakterier be­handler hjerne­sygdomme</p></div></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535224" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/forelskelse-og-straf" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=3bdd717c5a041986b75d4bdcc20fa51b2505a604473d52d6f4878d5dbf47aea2 685w, https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=700563d31bd248deaf118e52a22cf3382c3159040a11beee7931d2a15001fac2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=5457b1edeae2d97dac449da82dd77b4645502e8a9ef459d12e03453ae765a542 386w, https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=5a1ae95f1b936eab6e141742a3644d184c2deb4f40385ef562e6a4be3be55f09 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8815b31555db660219cce4bdeb1e882d70d495f164590febb9af0ec42afdd8d2" style="object-position: 31% 67%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8815b31555db660219cce4bdeb1e882d70d495f164590febb9af0ec42afdd8d2 252w, https://www.weekendavisen.dk/users/berlingske/images/41897070.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=710&t%5Bcrop%5D%5Bheight%5D=994&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=ab12dea7416e2c1fb123e23ba1f32bed9b461b5a7114c7db81c1563c9657173c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/forelskelse-og-straf" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Forelskelse og straf</div>
<div class="dre-item__alt-title--md">Forelskelse og straf</div>
<div class="dre-item__alt-title--sm">Forelskelse og straf</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/forelskelse-og-straf"><p>I Oslo Tingrett står en mor til to små børn anklaget for medvirken til terror. Anklagemyndigheden påstår, at kvinden har muliggjort IS-kalifatet i Syrien og Irak. Forsvareren mener ikke, at man kan straffes for at føde børn og være husmor.</p></a><div class="dre-item__footer"><p><strong>Åsne Seierstad</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533577" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/historiens-laengste-juleferie" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3238bd6c7872b8ad032a6f396cf8b1384bd4337a2b95dd11a361d515ec2bb8fa 685w, https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f794adb241913baeb9d9b8d2d7ecdb78fbc7666baf98cc5637771963b3da61d2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=c9af36b71be0c7bfaba9fd3fa31960f51c4a50363ba4aac393c288f962d683de 664w, https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=f7f36ef349b608f1a716ba7585d3eead084522d555048aa06f6feb58ce6b9978 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7137b953c45435ed083d35ce746dc86639b386b68b1e772ce5b845e56b747672" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=7137b953c45435ed083d35ce746dc86639b386b68b1e772ce5b845e56b747672 588w, https://www.weekendavisen.dk/users/berlingske/images/41785100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=491&t%5Bcrop%5D%5Bheight%5D=350&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=e17edbf88e8bfaddb1986ccea2ef97d2b05fb21921f2efcf30c4d4be9adc229b 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/historiens-laengste-juleferie" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Har vi holdt skolerne lukket uden tilstrækkelig evidens?</p></div>
<div class="dre-item__alt-title--md"><p>Har vi holdt skolerne lukket uden tilstrækkelig evidens?</p></div>
<div class="dre-item__alt-title--sm"><p>Har vi holdt skolerne lukket uden tilstrækkelig evidens?</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/ideer/historiens-laengste-juleferie"><p>Et år og to skolelukninger inde i pandemien ved forskerne stadig ikke, hvor­dan åbne skoler påvirker smitten i samfundet.</p></a><div class="dre-item__footer"><p><strong>Anders Boas</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-blue dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="6rb2z5ww" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text"><a href="https://eavis.weekendavisen.dk/titles/weekendavisen/758" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Læs hele avisen som e-avis her</p></div>
<div class="dre-item__alt-title--md"><p>Læs hele avisen som e-avis her</p></div>
<div class="dre-item__alt-title--sm"><p>Læs hele avisen som e-avis her</p></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533063" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/mit-stavnsbaand" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2078&t%5Bcrop%5D%5Bheight%5D=1482&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1650e1b0baabd46eba83bc6d223dc27212229c696fa96fecd60ef1839d467f55 685w, https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=192&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2078&t%5Bcrop%5D%5Bheight%5D=1482&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c484a42e3238e4d4e2ebd44e2f1c5143c1df4c7d1af2709a718c6c8cbafc4f3e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=2343&t%5Bcrop%5D%5Bheight%5D=1315&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=8d9ca2dcdbca8190b04f2f925245a593457e84448c1e214b827abc710c63252c 386w, https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=2343&t%5Bcrop%5D%5Bheight%5D=1315&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=5d3b92c51d002b76ca5b48ec6d06b8f1f4a3e10cba83f7fe92609957622f0afa 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=2343&t%5Bcrop%5D%5Bheight%5D=1315&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1da833b40437cbab152686cef219faa1632c2bb6b9226fd6925c60369db9a96d" style="object-position: 53% 68%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=2343&t%5Bcrop%5D%5Bheight%5D=1315&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1da833b40437cbab152686cef219faa1632c2bb6b9226fd6925c60369db9a96d 622w, https://www.weekendavisen.dk/users/berlingske/images/41911499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=2343&t%5Bcrop%5D%5Bheight%5D=1315&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=df0ae507dca8314b5cbffaf1c32a0db79c478a8d62851bc17a87e040b58b30cd 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/mit-stavnsbaand" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Her i Danmark er det mig, der er 'neger'«</p></div>
<div class="dre-item__alt-title--md"><p>»Her i Danmark er det mig, der er 'neger'«</p></div>
<div class="dre-item__alt-title--sm"><p>»Her i Danmark er det mig, der er 'neger'«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/boeger/mit-stavnsbaand"><p>»Jeg bliver vred, når jeg og mine forfædre bliver hængt ud som onde, hvide mænd. Det er faktisk os, der har været slaver – lige her, midt i Danmark.«</p></a><div class="dre-item__footer"><p><strong>Kristian Ditlev Jensen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533666" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/det-sorte-baelte-i-parforhold" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=93bc3098cede47bb91e94b2384f54245c3279bb76573372234f8b2e26a55ab2b 308w, https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=c31499b3d7f175f8337867fb5c04feed6dba6f515fd6234c360291213c5d75c0 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=a87ead8dadbc8da7fed22a6c5879200a3c540f9c5770321d913fc14ee403f1ea 290w, https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=5180818f67740c160c907b68d8160f73bbd258200a4c23784c55bc789225d369 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f2e62239c3f778fce257fe0699e50b88613d4624f614092d1a955aac391142b6" style="object-position: 47% 43%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f2e62239c3f778fce257fe0699e50b88613d4624f614092d1a955aac391142b6 420w, https://www.weekendavisen.dk/users/berlingske/images/41868035.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=113&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=703&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=219f5e00d2e08d861ccbf0f62e787e3514a48946bc2694b35963bda5f206dab4 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/det-sorte-baelte-i-parforhold" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det sorte bælte i parforhold</div>
<div class="dre-item__alt-title--md">Det sorte bælte i parforhold</div>
<div class="dre-item__alt-title--sm">Det sorte bælte i parforhold</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/det-sorte-baelte-i-parforhold"><p>Ungdomsprogrammet <em>Hjerteflimmer</em> er tilbage som podcast, og der er stadig intet så forsonende som andre menneskers tvivl, kriser og åbne sår.</p></a><div class="dre-item__footer"><p><strong>Linea Maja Ernst</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535101" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/havblik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=4cfb9d964d9d54a30a81a450eb0d63e0dfda9c8e2166169adb46442899d25bd0 308w, https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=a981a0b607403aaa4a74fd5e25ea99207edb6edfda6f6730ac8cc703b7dc8de3 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=3c4b48da224227a2d47f23d75414c9f13ce1828daacbf573a09c56a663fd19a4 290w, https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=5ee40fae1b0a4b0eac80d24fe846e51180e413e1aadb2330cba0778fdc3a8507 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=207f05fbac026606b52ecea8bafa38e8800ade7fe071b1c8441da4aaedd6aa6c" style="object-position: 54% 36%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=207f05fbac026606b52ecea8bafa38e8800ade7fe071b1c8441da4aaedd6aa6c 420w, https://www.weekendavisen.dk/users/berlingske/images/41897246.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=39c056af13c68edb9d29991774934d483543d701e35d1717ecd1be70819aab72 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/havblik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Havblik</div>
<div class="dre-item__alt-title--md">Havblik</div>
<div class="dre-item__alt-title--sm">Havblik</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/havblik"><p>Få kan som Benjamin Hav give os brudstykker af middelklassemandens knudrede sind, men der mangler nogen til at styre Teslaen og udfordre selvrealiseringsprojektet.</p></a><div class="dre-item__footer"><p><strong>Anders Boas</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65534401" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/hvordan-vestjyden-fik-sit-gode-ry" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3e693560a5654d5ae8a5ac11dd91aa3f1b93cc36ff3e6ae8d03ab86b9e2cd5a8 685w, https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=4bc3fffd95d179f56d1980edf97daced7f30e216bda23d8f6f3ac4b9631503c3 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7c45c04bf76261fec6f2904656e167f21eb1be82bd684d9b7e182efe1945a9aa 290w, https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=c6fafbce6aba59a44c36e10746cbd0e30a1a2e2ed338e77b0d311b6029acc9a6 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a3a342e352b50e80b9d5baa09b52ee9a3cdaac1c68993d9a8e217cf4954913fd" style="object-position: 48% 53%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=a3a342e352b50e80b9d5baa09b52ee9a3cdaac1c68993d9a8e217cf4954913fd 420w, https://www.weekendavisen.dk/users/berlingske/images/41885307.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=86&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=0686dfbcbf2eb804734d497ea47faf10c5ce9cd75d232378145bbc8c726f0db7 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Klumme</div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/hvordan-vestjyden-fik-sit-gode-ry" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Hvordan vestjyden fik sit gode ry</div>
<div class="dre-item__alt-title--md">Hvordan vestjyden fik sit gode ry</div>
<div class="dre-item__alt-title--sm">Hvordan vestjyden fik sit gode ry</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/ideer/hvordan-vestjyden-fik-sit-gode-ry"><p>Forestillingen om den stærke, seje jyde opstod i 1700-tallet og er stadig så holdbar, at Inger Støjberg kan bruge den politisk.</p></a><div class="dre-item__footer"><p><strong>Ulrik langen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65510600" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-7/samfund/staerk-og-sej" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b7c3a1be22a13d935ebba5472b4f462d8509ab27dda561ee931fe530005ab847 685w, https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=b234ce4291bd959aa0c476f8cb350186c4f3e77783ffb7452fab15c8ff89ae43 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=658fb09b1b8d3b64b732801c32a7790c3e84b2ed58131334061b6b350572b2e3 290w, https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f54f042e67bb318c40b655b79d773cf1972cde1d20bd778a86eb018c9ddd806c 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b891d1cbf141f162faba709d384e6389e98f661641d590eacc473766c0f6ac10" style="object-position: 49% 47%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b891d1cbf141f162faba709d384e6389e98f661641d590eacc473766c0f6ac10 420w, https://www.weekendavisen.dk/users/berlingske/images/41885339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=245&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=3e8a0646ae79f5277e82286e1d52cf0fec80edc1022a7b2db1d05f4adfb9c1e0 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-7/samfund/staerk-og-sej" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Jydekortet</p></div>
<div class="dre-item__alt-title--md"><p>Jydekortet</p></div>
<div class="dre-item__alt-title--sm"><p>Jydekortet</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-7/samfund/staerk-og-sej"><p>Er det en fordel at være jyde i politik, eller bliver jyskheden misbrugt? Fremtrædende jyder giver svaret.</p></a><div class="dre-item__footer"><p><strong>Hans Mortensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535480" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/der-er-lang-vej-til-tipperary" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=57427d4143437bc2e6da26824639f1bf309684f76b4efc4bb170c0282b65f33d 685w, https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a67e39fde69e9c11cd394e45cf6d86e67f4fdf36a40e45117e07b0ddb69b1b76 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=67&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=07eea7104e36bc0a2d7f7ba33ae29b92fbae84064cb6b21365d77e4e29efad07 386w, https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=67&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=828863553382dc285ecd296be83bf48f4dfa576e46fc14fee590fa6a2bf298b6 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=67&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1e3588151d1ab73ef80ace087ab5e65e07ad40142d0f4356fc9610408d1f729d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=67&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=1e3588151d1ab73ef80ace087ab5e65e07ad40142d0f4356fc9610408d1f729d 622w, https://www.weekendavisen.dk/users/berlingske/images/41885308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=67&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=c6483eb75a8952960e75ff5ac991386f364d1264ac3d522c5d9d5b2e1ddacb4d 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/der-er-lang-vej-til-tipperary" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Der er lang vej til Tipperary</div>
<div class="dre-item__alt-title--md">Der er lang vej til Tipperary</div>
<div class="dre-item__alt-title--sm">Der er lang vej til Tipperary</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/der-er-lang-vej-til-tipperary"><p>Nye bureaukratiske procedurer, ekstraomkostninger og transportforsinkelser har gjort livet surt for britiske eksportvirksomheder efter Brexit. Regeringen kalder det for begyndervanskeligheder, men de forretningsdrivende har svært ved at tro det.</p></a><div class="dre-item__footer"><p><strong>Mette Rodgers</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535341" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/lad-de-smaa-boern" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=8e2a5001a64d0afcdf75410edf27f8cd48ab16bd4b1670e02f34e4e03df5c0b3 767w, https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=022ca703734b866f011e02a96e05aa396177341798598b8597b899d595b2f074 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=547.7644799999999&accessToken=c3597b6f1502ffd8667c99ad23932a33fef61690929e1e391eebf7393b4d63fa 768w, https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=1095.5289599999999&accessToken=221a3fb9c9ce6217549f44f518aa377b028465f282514688f157b6dac23fca87 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=eab031a7d3dd43095776bf2998cf62688f5a6feb7761b0b2cd37bcaa1d7093a8" style="object-position: 51% 56%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=730.35264&accessToken=eab031a7d3dd43095776bf2998cf62688f5a6feb7761b0b2cd37bcaa1d7093a8 1024w, https://www.weekendavisen.dk/users/berlingske/images/41868000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=52&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1460.70528&accessToken=003affd16340081a7b98f193ffcbcdcb7d53c83e9127a554c25dc4300e81f75d 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/lad-de-smaa-boern" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Lad de små børn</div>
<div class="dre-item__alt-title--md">Lad de små børn</div>
<div class="dre-item__alt-title--sm">Lad de små børn</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/lad-de-smaa-boern"><p>Transkønnethed er en kæmpeforretning forklædt som en kamp om sociale rettigheder, mener den amerikanske debattør Jennifer Bilek.</p></a><div class="dre-item__footer"><p><strong>René Gummer</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535076" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/film-til-weekenden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=1df507ae78e50cb7769d81c337a91b232f77947ad1dcb4fb7751019d9160e8f1 308w, https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=f3efa5a05c3ce8efc051e53e1aecee799198b38fd8afcbd111821aec015d998b 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=6cb247b6c3a54caec4e710da8ab0968193e73424ba81002f9bd44634b923b8b5 290w, https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=df3e6064642c525c30c93d506422a3b91d9811461f0e6ddd91d83d731635cd58 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=52fee8cec23e2c41c2ba0d3ffc1af75644de6bb264c34ec94b4a1c14aa38952f" style="object-position: 56% 32%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=52fee8cec23e2c41c2ba0d3ffc1af75644de6bb264c34ec94b4a1c14aa38952f 420w, https://www.weekendavisen.dk/users/berlingske/images/41868005.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=69&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=d7af221513f5c2872923b9188844a7e16dbd0cfddd1cf393a83ce72763a81008 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/film-til-weekenden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Film til weekenden</div>
<div class="dre-item__alt-title--md">Film til weekenden</div>
<div class="dre-item__alt-title--sm">Film til weekenden</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533706" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/kulturanbefalinger" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=57d569e3422c6847b840beef1e3a2f023ff1f148e1ad5daea003b5d37fe3c52b 308w, https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=45c94ee03faec462cb2e99232a81e7e9f81cded035d031437ee930a172bf5623 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=f45e3a517cd9aafaeb57142b49c1705289d988c2ca7e8a8deafc1ea2ef169c99 290w, https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7f6380b263bee71e8eb1ffc7a19b31694187ded3d3ce1c1eb0b741a4b4b5ccf8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f2cfa9f48849b3b348a16b3e8a16374a6786537448846c9fa97bcbbd282110c8" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=f2cfa9f48849b3b348a16b3e8a16374a6786537448846c9fa97bcbbd282110c8 420w, https://www.weekendavisen.dk/users/berlingske/images/41868009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1103&t%5Bcrop%5D%5Bheight%5D=787&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=6fac34dcc5a0ff2a0c4bb00ac0db761ba72aad02a03251123d267c99a11b4d5b 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/kulturanbefalinger" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Ugens kulturanbefalinger</p></div>
<div class="dre-item__alt-title--md"><p>Ugens kulturanbefalinger</p></div>
<div class="dre-item__alt-title--sm"><p>Ugens kulturanbefalinger</p></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535145" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/landet-der-ikke-maa-vaere-sig-selv" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=20c5db238195c10318ed7de6503a868106a925d772885ca9850714714c0456b8 685w, https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d8b666f6e807cee29dabcff0e89800476f2267130e60357e87efb5410ea35a9e 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=d94717ff50403e4729b7f725b7ef9341e62e26fed70e170e93f5fb546ecb0f52 664w, https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=15ff6ea4d5daeecc0d7880fb9fdc718f3a14ca543b67c18c332f918145efb1e3 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=dca586dc27931d7f5e891fd6ef7c1e2fab98b0146b651bb32753a29b059346eb" style="object-position: 51% 80%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=dca586dc27931d7f5e891fd6ef7c1e2fab98b0146b651bb32753a29b059346eb 924w, https://www.weekendavisen.dk/users/berlingske/images/41868028.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=73&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=ef98495230860b556135091740672b9b57bda51c855c2fa57b923e12dde59631 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/landet-der-ikke-maa-vaere-sig-selv" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Landet, der ikke må være sig selv</div>
<div class="dre-item__alt-title--md">Landet, der ikke må være sig selv</div>
<div class="dre-item__alt-title--sm">Landet, der ikke må være sig selv</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/landet-der-ikke-maa-vaere-sig-selv"><p>Først skiftede landet navn for at komme med i NATO. Nu blokerer Bulgarien for nordmakedonernes vej til EU-medlemskab på grund af en strid om sprog og national identitet.</p></a><div class="dre-item__footer"><p><strong>Ole Nyeng</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533682" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/bucatini-mysteriet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=ad1673451dc7f250c3a8eaeb3ca3129e439bb8583aeef63ec4832546712306a9 308w, https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=c572cf617c5a7458f87684eec7c98a755161890cfa2e4edf4dd189f113731ec1 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=ff86ee06fcade7b664eacc171b0472c93fb39740899413e6a4b7a4af9e82008e 290w, https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=7d04bc086a619efbc86850893c8be4012ccdf8da5342ae73d0796b48aeb00dad 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0f7ef9c25c98f9e39e47ddc307de213338b2f3317583dd5dcbce4c7883db010f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0f7ef9c25c98f9e39e47ddc307de213338b2f3317583dd5dcbce4c7883db010f 420w, https://www.weekendavisen.dk/users/berlingske/images/41868006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=626&t%5Bcrop%5D%5Bheight%5D=446&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=8faba2960a445ba9330580e2be4a4e6ce2acea07fc925ac46bbb7a0fcffa5dc4 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/bucatini-mysteriet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Bucatini-mysteriet</div>
<div class="dre-item__alt-title--md">Bucatini-mysteriet</div>
<div class="dre-item__alt-title--sm">Bucatini-mysteriet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/bucatini-mysteriet"><p>En pasta, som er bedre end andre til at optage sovsen, er forsvundet sporløst fra hylderne.</p></a><div class="dre-item__footer"><p><strong>Morten Beiter</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65530760" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/det-er-jo-det" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=994ed75cc611cf7e09ff6b54136c690ae1dd308fd6737265d4e5e2dbff727efc 308w, https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=581566fafc83eb522c72d888dab9e3ebd7f9d4a1639f0365ac89cf8cae1f7240 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=cd61fb3744c72e6769771f48e05b5bd8cb8cd15f35302199eb80e3ca0e50dceb 290w, https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=99e67c9a899f147bc4d4597171e38e08a7e5961f49cf4c04f09031fa0918b805 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b739881154cf72a51c6f1400527e4371a05e3778decf8a64833d8010d3061a0b" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b739881154cf72a51c6f1400527e4371a05e3778decf8a64833d8010d3061a0b 420w, https://www.weekendavisen.dk/users/berlingske/images/41566205.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=c0beffd714677e1f70680f72ecc7489899704c91b3f7888ed075ff9b57c352c5 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/det-er-jo-det" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Det er jo det</div>
<div class="dre-item__alt-title--md">Det er jo det</div>
<div class="dre-item__alt-title--sm">Det er jo det</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/boeger/det-er-jo-det"><p>Adverbiet jo lyder som minimun passiv-aggressivt, eventuelt overlagt bedrevidende.</p></a><div class="dre-item__footer"><p><strong>Linea Maja Ernst</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-left dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535118" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/nudging-og-naborespekt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=82cf595aed2f6da720b75089cd328fb6a198a7737c63bea4591f21994e8f178e 685w, https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=75142c88886412c8f6cf795908edb88e74114d0cff02e48bcc886689c8d7ca2f 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=f509bcf339ee608acbd56203fdc2d712544a57db7cf2623745e142d824453ec3 386w, https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=54ec8fabc42b52a3f824fae18b460ee87347a3542f1676100c049690b12f286a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=13f979b1b8c5158d48ccc6cb8e3c65dc0181cb0f618ffbd6e2b184a5cfc38082" style="object-position: 49% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=13f979b1b8c5158d48ccc6cb8e3c65dc0181cb0f618ffbd6e2b184a5cfc38082 622w, https://www.weekendavisen.dk/users/berlingske/images/41865617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1410&t%5Bcrop%5D%5Bheight%5D=1005&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=e543a221ef270773c4d18fffb9d684408641aad5c308b5a88f0e7bfb9a9eaf04 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/nudging-og-naborespekt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Slut med festen i gaden</p></div>
<div class="dre-item__alt-title--md"><p>Slut med festen i gaden</p></div>
<div class="dre-item__alt-title--sm"><p>Slut med festen i gaden</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/nudging-og-naborespekt"><p>»Før i tiden kunne man heller ikke herhjemme købe alkohol i butikkerne om aftenen. Det kunne måske være en måde at begrænse larmen, volden og skraldet i gaderne på,« siger Københavns kultur- og fritidsborgmester.</p>
<p><br></p>
<p><br></p></a><div class="dre-item__footer"><p><strong>Amalie Schroll Munk</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half-half dre-group--sm-half-half dre-group--2-items" data-layout="half-half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65510660" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-8/samfund/barnloes-i-balkjole" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=4f72d547460e29c83f29ab82e4633c6c2ce6e2c73aa9e64e57980105f73992a5 308w, https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=e75d1998d3e5c6bec5daa98d1b9a940038f9c5c6d275d725dad2ed2e53f7bbaf 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=2e47f8e4d6cc00af4cbffa81b5099aadc7a70ffe3f582dcf163a91178cea4a8c 290w, https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=a196e691afa020c532e5b1a0c3a6be35609b759cccb117774fe73f435ae53da3 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=56b383ec67d687ff004a30694c587ca4169bfd15ac46616581a2039b4cbc3ad0" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=56b383ec67d687ff004a30694c587ca4169bfd15ac46616581a2039b4cbc3ad0 420w, https://www.weekendavisen.dk/users/berlingske/images/41345668.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=2f15336bd0578ecfccd9cfcdc753778ef0906166b3432b7205d054ffe67b78eb 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Opinion</div>
<a href="https://www.weekendavisen.dk/2021-8/samfund/barnloes-i-balkjole" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Barnløs i balkjole</div>
<div class="dre-item__alt-title--md">Barnløs i balkjole</div>
<div class="dre-item__alt-title--sm">Barnløs i balkjole</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-8/samfund/barnloes-i-balkjole"><p>Opblødningen af kønsrollerne og de feminine mænd er skyld i Vestens lave fødselstal.</p></a><div class="dre-item__footer"><p><strong>Kåre Fog og Lone Nørgaard</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535348" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/moralsk-panik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=430.9375&accessToken=527b7615282c2aaab555bf1b246d4a587e96d9eb4809864483c4f4002b235972 308w, https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=861.875&accessToken=b5f0006b3cc2797eaae083fbc730a118faea1d9fdd3c7582faddd183b1f8d4c7 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=f88d1fea9e68a1c1392efc0ac797a8e3faedb97e727cc8d2df971b33e03855dc 290w, https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=f5b2e02b3e1804ed39119b233957122b2675792facb7d56009e4c0e3e7924e73 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=bcad8b474125e0ce8cb4280d85669c4648e2a96e0747705b20d1ddd16c60daa6" style="object-position: 50% 25%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=bcad8b474125e0ce8cb4280d85669c4648e2a96e0747705b20d1ddd16c60daa6 420w, https://www.weekendavisen.dk/users/berlingske/images/41865590.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=327d789a2e06c6d11bd5828586adcc40ee6de56887b8c8b161b7c4a1d2232382 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Opinion</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/moralsk-panik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Moralsk panik</div>
<div class="dre-item__alt-title--md">Moralsk panik</div>
<div class="dre-item__alt-title--sm">Moralsk panik</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/moralsk-panik"><p>Kåre Fog og Lone Nørgaard bøjer fakta for at fremme en kønspolitisk dagsorden.</p></a><div class="dre-item__footer"><p><strong>Maia Kahlke Lorentzen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533671" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/harme-og-fordom" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=5f6b2e323efe5d3a1293c9e56796d030617024c5dcf21a0cb934fdb4b8674023 685w, https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=27343b55aba7e56d76ae343aae2d2a6b490cf1861114d0f861f714dec5da6244 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=7591de6cc59a44c5dfb15a7dada993864da3d9a428616c9a37c5b4ac419b9797 664w, https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=fbdf61c453f121962a43f4f58058da2f461d8d686480636513e2f4c72d0a78eb 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=eda74b5c72adeb5d2bde13770e9451df9ea6f1aef35544139398caadd77f867e" style="object-position: 71% 33%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=eda74b5c72adeb5d2bde13770e9451df9ea6f1aef35544139398caadd77f867e 924w, https://www.weekendavisen.dk/users/berlingske/images/41865605.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=483&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1438&t%5Bcrop%5D%5Bheight%5D=1025&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=8d69c46d6ca55eb9fa0a37841ac0fac5966ee7614aeefdeadb4bb182ef9a8623 1848w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/harme-og-fordom" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Hvordan harme blev den vigtigste følelse i amerikansk kulturliv</p></div>
<div class="dre-item__alt-title--md"><p>Hvordan harme blev den vigtigste følelse i amerikansk kulturliv</p></div>
<div class="dre-item__alt-title--sm"><p>Hvordan harme blev den vigtigste følelse i amerikansk kulturliv</p></div></a><div class="dre-item__footer"><p><strong>Mikkel Rosengaard</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65537474" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/slaget-om-faelleden" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=3a7dad7cc16a8c9e7ea2b2bd9c71aae80d2bb87140610745eacf4ba731edc2cd');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=43d5723333531860cf0964194194ddee1d97f63975dd3b2b9c895ccca66d963a');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9d777722863b70f2a2968f45986c7f499240d13277b0809d26f2111e539b92f4');
		object-position: 50% 48%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://content.jwplatform.com/videos/RqeLHzCM-c0Z61YJZ.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=0418aa969e58708ae50dcc63c366c55fd253d807cc6bbdb74d2c1bed052aaf6b 685w, https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=206&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9d777722863b70f2a2968f45986c7f499240d13277b0809d26f2111e539b92f4 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c114b474f1ec706e1439c7574394c2740d6a88def63e2bf5fdd0a3a1369f4797 386w, https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=43d5723333531860cf0964194194ddee1d97f63975dd3b2b9c895ccca66d963a 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=57600d478aee9a4257a23bab6224066bdf0018a7ef313de9e9656a6b3cb63e38" style="object-position: 50% 48%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=57600d478aee9a4257a23bab6224066bdf0018a7ef313de9e9656a6b3cb63e38 622w, https://www.weekendavisen.dk/users/berlingske/images/41859416.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=3a7dad7cc16a8c9e7ea2b2bd9c71aae80d2bb87140610745eacf4ba731edc2cd 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/slaget-om-faelleden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Slaget om Fælleden</div>
<div class="dre-item__alt-title--md">Slaget om Fælleden</div>
<div class="dre-item__alt-title--sm">Slaget om Fælleden</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/slaget-om-faelleden"><p>Kampen om Amager Fælled. Kampen om corona. Og Jesper Wung-Sung om sin seneste roman.</p></a><div class="dre-item__footer"><p><strong>Hør ugens Avistid</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535363" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/laerkemassakren" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7a8d99c6b32a1264a4cf0c97657a0438f725362a3e0a0e8a2033535cbb6178cc 685w, https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=caf5c9ce1d0f9aa1248348024e98e5a85b854ef9f226e1ef1cba091fa583950f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=8ce25d0be1734b489c299dae514472a6cec4768ed0a770e85370215ca184c685 290w, https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=66b538f80db694f121ac78870ee12868a289f72dae7a4aebe22b488989dc12b4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=58905ec54a88480ce50e4c765e3c1f4d4d4b96a749f84a8efde5ced33a619726" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=58905ec54a88480ce50e4c765e3c1f4d4d4b96a749f84a8efde5ced33a619726 420w, https://www.weekendavisen.dk/users/berlingske/images/41815687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1795&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=076853cd2220c935e65c434fb08148a01b2ff74833879420b55683ec434fd1f8 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/laerkemassakren" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Amager Fælled er igen politisk dødsens­farligt land</p></div>
<div class="dre-item__alt-title--md"><p>Amager Fælled er igen politisk dødsens­farligt land</p></div>
<div class="dre-item__alt-title--sm"><p>Amager Fælled er igen politisk dødsens­farligt land</p></div></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard </strong>og <strong>Jeppe Bentzen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535290" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/undtagelsen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=00ff8b6849b0012e466c0ea71f0f77e041787d0a644f509f5f789d874546198b 685w, https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=29a8257a203913653379853dbf34dd886cc02a92d479cdef9532090239f38eaa 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=9058392daf0e62271ac83afd8c50caf8ba6469e8d310755c860f8c410637c06f 290w, https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=3b84c9c083640bab1d0bf29e6123f96d3b492fbe0df7cc5464428ef684e4ba41 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=44cb081137324abd485047e537b2ab55f67fa8dfaba5b3bf6abad0a0dc25afa1" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=44cb081137324abd485047e537b2ab55f67fa8dfaba5b3bf6abad0a0dc25afa1 420w, https://www.weekendavisen.dk/users/berlingske/images/41794083.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=278&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2945&t%5Bcrop%5D%5Bheight%5D=2100&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=38e336bc98d33156960ec19d1db5c1043bb142d4f40c846fe076f812fa8961e3 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/undtagelsen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Pandemien er blevet en sprængfarlig moralsk debat</p></div>
<div class="dre-item__alt-title--md"><p>Pandemien er blevet en sprængfarlig moralsk debat</p></div>
<div class="dre-item__alt-title--sm"><p>Pandemien er blevet en sprængfarlig moralsk debat</p></div></a><div class="dre-item__footer"><p><strong>Lone Frank</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535345" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/udrulningen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=32214b24887c27abc6f4f9941bc54fde2382b7e202b04c1a5ff4391a6f01b7e5 685w, https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=1ecda16e09e6bb306b85036e7d7980144a18bac7d7576eb47c705dbdc2033ff2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=4bed1c07c4591bc3666dbb5d6668b1cfc7138706baa83451c51195659f888220 664w, https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=5cb89badb5bc7d15f9b905ea4a62f154d9c43bcad6525a0ae0f0caa506cfa952 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=605a4ac31fcdcf91e027207cec32ff271738708eafff225bcf6fd30eb1883673" style="object-position: 47% 42%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=605a4ac31fcdcf91e027207cec32ff271738708eafff225bcf6fd30eb1883673 588w, https://www.weekendavisen.dk/users/berlingske/images/41784874.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=1010&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=b1124d1ecc3111421e52f9a2e571d60629b51a21e44e367a48ac92d688caa0ae 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/udrulningen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Dette er det borgerlige Danmarks største opgave</p></div>
<div class="dre-item__alt-title--md"><p>Dette er det borgerlige Danmarks største opgave</p></div>
<div class="dre-item__alt-title--sm"><p>Dette er det borgerlige Danmarks største opgave</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/udrulningen"><p>Udrulningen af vacciner vil glide over i en fortsat udrulning af velfærdsstaten: Mere statslig tvang. Stadig højere skatter. En offentlig sektor, der kontrollerer så meget, som overhovedet muligt.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535301" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/kvalmende-skaev-genaabning" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=c0af12328151adeae385ee07ca2d18c240569c75b9a4f29fe3deb81c3e812bf6 685w, https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=66efa726c22e5f52bff649ca1541ab38b6f943dc29868834288393127874a499 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=9d17a2531d1856c963a5d56a5fe3f9cd07276ce7cce8483e7e79ba00255ee841 290w, https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=5d799db49c923a10772bcc8994c6396ed4e66bf194101b1ff93ea8abb8e83d84 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6aa4f12d2a01a8a163ae364ee79d161e35d5bf1455c4f591f390820955ad8576" style="object-position: 65% 43%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=6aa4f12d2a01a8a163ae364ee79d161e35d5bf1455c4f591f390820955ad8576 252w, https://www.weekendavisen.dk/users/berlingske/images/41794277.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=82f9931b7ee6dde61b9763c5d50314e73f9d068319693c41d2de52f144b64e07 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/kvalmende-skaev-genaabning" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Kvalmende skæv genåbning</p></div>
<div class="dre-item__alt-title--md"><p>Kvalmende skæv genåbning</p></div>
<div class="dre-item__alt-title--sm"><p>Kvalmende skæv genåbning</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/kvalmende-skaev-genaabning"><p>Venstrefløjen tilgodeser konsekvent de privilegerede i genåbningen, mener formanden for unge socialdemokrater.</p></a><div class="dre-item__footer"><p><strong>Hans Mortensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533659" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/tal-aerligt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=85636b7a7dbf2ec09e3c049a663ba52c2b7698e1ecf8d7a712821f322f55f5bf 685w, https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=65448b9bc2d89d5420336736351df2bff2ef391690a4d6ff696cc497f087576c 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=802b7af71edf129453dde1e585cc7a3c16cd640791c367263518ee33cad0af36 290w, https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=10bfa30e9292220f8b9b281ccf7f5b5c1b044d2f5817dc7b1d5871938385d3f2 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ecd34651ff4283b9b68b2198882227d9a51628b113517dff85f2266ff6b6e508" style="object-position: 43% 23%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ecd34651ff4283b9b68b2198882227d9a51628b113517dff85f2266ff6b6e508 252w, https://www.weekendavisen.dk/users/berlingske/images/41785119.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=3ad01101c544a48c8de4c38da81422dd5793f994f091edf9942fc0f16bddf6af 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-10/ideer/tal-aerligt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Tal ærligt</p></div>
<div class="dre-item__alt-title--md"><p>Tal ærligt</p></div>
<div class="dre-item__alt-title--sm"><p>Tal ærligt</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/ideer/tal-aerligt"><p>Regeringen og dens støtter taler gebrokkent matematik og klamrer sig til statistiske spådomme om en uvis fremtid.</p></a><div class="dre-item__footer"><p><strong>Kåre Holm Thomsen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533066" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/engang-var-vi-her" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=c9a7147256fba9cc34e1531347044e3a51699e139d49ac2797bbd0773ead361d 308w, https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=38dc66e1433897dd09f0754a7c3fed6d9f02422291574e5e69eb5db177993873 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=cbcc52f961068810e544eb43aece8117626c3e13aa0958aff4970e221b3e5c55 290w, https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=e936856b42d4860f2b6806928fb4458bd93d067d48af10befbd98b6e51966e50 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b0b5574418b8a323a57938565a2e63e50af11f30ffb3c6195cd3254bf29f596a" style="object-position: 58% 35%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=b0b5574418b8a323a57938565a2e63e50af11f30ffb3c6195cd3254bf29f596a 420w, https://www.weekendavisen.dk/users/berlingske/images/41794228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=613da6fa64b9f60be784903edc892e8579d95e62d0f4bbeb5481803c21e9e37c 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/engang-var-vi-her" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Merethe Lindstrøms nye roman er præget af klassisk fugle­symbolik</p></div>
<div class="dre-item__alt-title--md"><p>Merethe Lindstrøms nye roman er præget af klassisk fugle­symbolik</p></div>
<div class="dre-item__alt-title--sm"><p>Merethe Lindstrøms nye roman er præget af klassisk fugle­symbolik</p></div></a><div class="dre-item__footer"><p><strong>Klaus Rothstein</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533246" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/mr-hekkenfeldt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=836cc09ed18d48fe12bc69c1ca1cb4a3219dd3743e039ba50bce5132e6484221 308w, https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=6de25d033c606e182c7d737e1729993beb8dfcc78982c426b5f135afa606fc11 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=517f1e2e5550f801d00c933fe990a2ce2b884e897c103067312bc7f5847cb5a7 290w, https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=17a94a65d43f1eb22681566196ff0a7a1a96ce70748b663cbb3ac2565119716a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=eea656f3ee9ea466fc97f30f711a31daab90c79052e141d2a3365ba256bacb02" style="object-position: 34% 39%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=eea656f3ee9ea466fc97f30f711a31daab90c79052e141d2a3365ba256bacb02 420w, https://www.weekendavisen.dk/users/berlingske/images/41794233.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=7fd83e9ab4a993a4419742329d4a1fb7432fde1b4d96b05448125413562fcd6a 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-10/boeger/mr-hekkenfeldt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Henrik Nordbrandt har det altid ad helvede til.</p>
<p>Heldigvis!</p>
</div>
<div class="dre-item__alt-title--md">
<p>Henrik Nordbrandt har det altid ad helvede til.</p>
<p>Heldigvis!</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Henrik Nordbrandt har det altid ad helvede til.</p>
<p>Heldigvis!</p>
</div></a><div class="dre-item__footer"><p><strong>Lars Bukdahl</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535225" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/ambassadoer-jensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=719494e81fd07d37c6920bc9ac0f828efc1d1c66a308f60059208d9692a6454d 308w, https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=2de7af11b98022cf61f7180927edcb65623a4d4118b096248fd32edcdca18454 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=58ccf0205107fa7cb0f5a2aa04fc67f83476239d00149aa60a39976acc9f7b1d 290w, https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=379dff8455f712bef70a75636b55efe9c6b8265ad934eae111a07a4e35bb576f 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0e5fc65d7f026b156ad98aababcc738d07c45bca9a1d8af53f3164455c73ec48" style="object-position: 59% 29%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0e5fc65d7f026b156ad98aababcc738d07c45bca9a1d8af53f3164455c73ec48 420w, https://www.weekendavisen.dk/users/berlingske/images/41784861.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=d1e0a90c70c7d357b7f34771ac223b8a01d8c18fd0a65cf0a30e82218809c4c6 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/ambassadoer-jensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Katarsis</p></div>
<div class="dre-item__alt-title--md"><p>Katarsis</p></div>
<div class="dre-item__alt-title--sm"><p>Katarsis</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/ambassadoer-jensen"><p>Udnævnelsen af Kristian Jensen er en mulighed for Udenrigsministeriet for at genopfinde sig selv.</p></a><div class="dre-item__footer"><p><strong>Mikkel vedby rasmussen</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535194" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/patronage" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=219.5426484375&accessToken=c216642d5b05958d429234216b89181b5bd3dd83cf1ca73b2cf0b5f0dca437d8 308w, https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=439.085296875&accessToken=ee4501a46238c0425638cad3697fa3f9c2eaf9ae20da4e1de0c0e0a064dc8c7a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=5233dc4039203c9cb2d21be17ae00ea625aa2b3681bbfe221dad1bb0e8cbff7a 290w, https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=90c44cfc1123cbef6b8f908b5826db344ab04b95a3a4d919e8b520344d04f013 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e0687db550758fcf097572a99d643ed74441a86f1830e3ccdb22f1f62a65513d" style="object-position: 58% 41%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=e0687db550758fcf097572a99d643ed74441a86f1830e3ccdb22f1f62a65513d 420w, https://www.weekendavisen.dk/users/berlingske/images/41785532.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5185&t%5Bcrop%5D%5Bheight%5D=3698&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=1c66f80f8e00037533132ca80caea866905188b6659bd6e13df1ca7f84b809c8 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2021-10/samfund/patronage" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Patronage</p></div>
<div class="dre-item__alt-title--md"><p>Patronage</p></div>
<div class="dre-item__alt-title--sm"><p>Patronage</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/samfund/patronage"><p>Regeringens tildeling af embedsmands­poster til politikere lyder uskyldig, men er det ikke.</p></a><div class="dre-item__footer"><p><strong>JØRGEN GRØNNEGÅRD CHRISTENSEN</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-landscape" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65533535" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/rosens-omsorgsdage" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=24071e75deb6f61027f2051a3591b39e6897cd91671a27cc5893beecfd370133 685w, https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a8c7fca32586c273820ec164f0a410abf823e1f5683604c041a0b572dafd74b3 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=275.542740234375&accessToken=232fdeb95746e7fa7ae5692e24ef190810120d222a14e25bd80dbea53a971ae1 386w, https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=551.08548046875&accessToken=6e55db51bb7c8bb306ca7e3ca69e984f80ff153f185b2727f4d38ff403115be1 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=5b0c5dc30da98164d54cc32a2d598bb623c82bbb6c3dbf876b73268be77b9c1f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=443.63217&accessToken=5b0c5dc30da98164d54cc32a2d598bb623c82bbb6c3dbf876b73268be77b9c1f 622w, https://www.weekendavisen.dk/users/berlingske/images/41785208.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=980&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=887.26434&accessToken=cbd1668d4d692f1013441102e3b39d5969751ca6b201661f63cab407457350a7 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/rosens-omsorgsdage" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Rosens omsorgs­dage</p></div>
<div class="dre-item__alt-title--md"><p>Rosens omsorgs­dage</p></div>
<div class="dre-item__alt-title--sm"><p>Rosens omsorgs­dage</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/rosens-omsorgsdage"><p>Min datter er en menneskelig bootcamp, der gør, at jeg aldrig igen vil tage andres omsorg for givet.</p></a><div class="dre-item__footer"><p><strong>Linea Maja Ernst</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535474" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/stormogulen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=58f3fdabfd66705121b2f95a14205b30d19b2cec055bb389673229d48005cff4 685w, https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=eadf028f770a20fbff7c6537d99d8fdc77360c051e3e3fb77ef7feb036073f95 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=e305fae3bafdf8d2d7d928f21eb6e75e333b93e5df85b93a23682e47079d8b29 664w, https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=4a5fe16209d41cd9c0ad86bd0646cbb2b7e7dae16b1371adc932c07bdf85515c 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=1cf602213774f3201a7d66f284d0e6a43502ae34319de883e86f533aef47d54c" style="object-position: 51% 40%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=1cf602213774f3201a7d66f284d0e6a43502ae34319de883e86f533aef47d54c 588w, https://www.weekendavisen.dk/users/berlingske/images/41779400.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1260&t%5Bcrop%5D%5Bheight%5D=1764&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=350bf6af9733b5b30f561adffd9ce1a05900a8c03e8ef81d21b0300f17807cb7 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/stormogulen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Stormogulen</p>
<p>fylder rundt</p>
</div>
<div class="dre-item__alt-title--md">
<p>Stormogulen</p>
<p>fylder rundt</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Stormogulen</p>
<p>fylder rundt</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-10/kultur/stormogulen"><p>Rupert Murdoch er en særlig blanding af publicist og dybt kynisk forretningsmand, der skabte den moderne tabloidavis og ingen midler skyr for at nå sine mål. Nu forbereder den 90-årige mediemogul sig på at overdrage sit imperium til sin udvalgte søn.</p></a><div class="dre-item__footer"><p><strong>Anders Emil Møller</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535078" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/flyver-eller-falder" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=22d756c07ee4cc0dfbc87d5555dc103d19acc5e772ef94139af60480fba5d953 685w, https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=5f49f350e1c1475cd1c526cdab9d53b9ca85fff1fe782b2fbacf9e4b9d3895f0 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=e0dc32022373cca719ea4907172db98833bbafe7dda87f6d0132d919ff13408c 290w, https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=c261784d3f3bf91b19471e7a1587ff1f4be6e1fe8a10c3d4e13f4fd004cc9c8e 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=0e88e4d59292ade0ee972eaeb2828fed3ebf2d114a5a7d2fb891bbee0e75c522" style="object-position: 63% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=0e88e4d59292ade0ee972eaeb2828fed3ebf2d114a5a7d2fb891bbee0e75c522 252w, https://www.weekendavisen.dk/users/berlingske/images/41785066.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=609&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=858&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=aef238ef8b8c057bc21e11c5d05264ac70b2215c7193ff13f60900e3e05b3d1f 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Anmeldelse</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/flyver-eller-falder" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p><em>Charter </em>er et varmt portræt af en kvinde i opbrud</p></div>
<div class="dre-item__alt-title--md"><p><em>Charter </em>er et varmt portræt af en kvinde i opbrud</p></div>
<div class="dre-item__alt-title--sm"><p><em>Charter </em>er et varmt portræt af en kvinde i opbrud</p></div></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65535081" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/kaetteri-i-braendt-orange" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bb9413c16053d78a2a29e012cd19f6319fc61bfe728800dd167383fd9869873d 685w, https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=6cbc4bd5e2c043c6001a3bbb8f766a9a336df9919568a50345881129d2f8b296 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=60c9fa9183016248334fa7f42bc210f9cc47780106b7ad48a2c27d381d002088 290w, https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=65a793b76975a64b93df25b8c4c1cba8a59866c30f21c0050aa117d51b81eb12 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ff805f0ae5820a8eeaf1d9ba918fd6a022981854af17a89292297ac0568ac59d" style="object-position: 50% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ff805f0ae5820a8eeaf1d9ba918fd6a022981854af17a89292297ac0568ac59d 252w, https://www.weekendavisen.dk/users/berlingske/images/41785068.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=57&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=5c77639328e1ec0a65387d9dcc91486ff327ef1f4d84e57cd33c894c9238cac3 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-10/kultur/kaetteri-i-braendt-orange" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>En sort komedie om kunst og moral</p></div>
<div class="dre-item__alt-title--md"><p>En sort komedie om kunst og moral</p></div>
<div class="dre-item__alt-title--sm"><p>En sort komedie om kunst og moral</p></div></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65534391" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/naestekapitel/rosa-lund-noerrebro-min-boble" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=1b1a9505818c39e1d457713e16feeee3e8de6d041dd2637267c8ed2016ed72ff 685w, https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=244&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=94326d401aa62221f5fb6ec3de7ad707ce92f5418fd57d5ed6182881f4ea114d 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=86a5be14fe611a853a0bd2b0837afc8fa1cdd0101772a5339fb822765b65bdca 386w, https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=2a3343ad204e267a6a7c2f15626aa2687c6754e7035ab133dab14615a1f088b9 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c77617d6f8d68d9ac0dc6c7eaedb66a2b896ab4d7fe1c4fd5122a35e7bb38ddc" style="object-position: 53% 49%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c77617d6f8d68d9ac0dc6c7eaedb66a2b896ab4d7fe1c4fd5122a35e7bb38ddc 622w, https://www.weekendavisen.dk/users/berlingske/images/41760238.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=36&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1604&t%5Bcrop%5D%5Bheight%5D=900&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=41f2619c2ab6e3791c02e53921e8281726673dd6e952c58f8b2bb18b69613bc6 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-9/naestekapitel/rosa-lund-noerrebro-min-boble" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Rosa Lund: Nørrebro, min boble!</div>
<div class="dre-item__alt-title--md">Rosa Lund: Nørrebro, min boble!</div>
<div class="dre-item__alt-title--sm">Rosa Lund: Nørrebro, min boble!</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/naestekapitel/rosa-lund-noerrebro-min-boble"><p>Enhedslistens Rosa Lund er vokset op i en boble. Hun er født, opvokset, har gået i skole, i gymnasiet og har altid boet indenfor få hundrede meter fra sit barndomshjem på Nørrebro i København. »Jeg har aldrig været længere tid væk fra Nørrebro end tre uger,« siger hun. »21 dage.«</p></a><div class="dre-item__footer"><p><strong>Det næste kapitel</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65523084" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/kultur/den-trojanske-burger" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=4a4f9f6aa6a639c2a851073447b000ecc6ded85caeec632c30f0b3f9a5ff3f2f 685w, https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=df53f579de2db3875e28db1fe84528c6a71165a777b3f3a1211fc8eba30ba1cc 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=4dd89add2b23797c9c04c94228351a55c8f26fd75c757601ef21acebcd92ae23 664w, https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=38617611de281f12775c71c4b3b6b056a77c59435fa2ad272171fafac2a9931a 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=afc7c071c4b3c350f3254dd96fbd99effe4bb695eeb92ba5799c6dd059bc19da" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=afc7c071c4b3c350f3254dd96fbd99effe4bb695eeb92ba5799c6dd059bc19da 588w, https://www.weekendavisen.dk/users/berlingske/images/41714971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=1735&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=5135d046659ec78aeaff6f7fc9174245a23fa7fb5c4fae78aae5c7397e1c360c 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-9/kultur/den-trojanske-burger" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den Trojanske Burger</div>
<div class="dre-item__alt-title--md">Den Trojanske Burger</div>
<div class="dre-item__alt-title--sm">Den Trojanske Burger</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/kultur/den-trojanske-burger"><p>Problemet med fastfood er ikke, at det dræber den finere gastronomi, men at det under­minerer de helt almindelige færdigheder i et køkken og samværet omkring madlavning og middagsbord, skriver kokken Christian F. Puglisi.</p></a><div class="dre-item__footer"><p><strong>Christian F. Puglisi</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520590" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/den-politiserede-psykologi" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=f42178f7ab283394cc69f33da4270f513d1e1187fb14622ea13e525157bdf7ab 685w, https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=22c6e9f73c2ae4405f27aadff9db0255861a393ac3f35915cd31f32e75719023 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=088412e0fbcaecfb3f59bb5c432e7c2c444fed87754302782aa3d697f9a2cc0a 290w, https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=953c3a555bcf4e14811704d1adb4e95411c1f9bd231c6006a80a5993857b84aa 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c4e90cb81f0f0e863d259962e78b867ef8b3c9ed46a3bcdc1699554660486690" style="object-position: 81% 48%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c4e90cb81f0f0e863d259962e78b867ef8b3c9ed46a3bcdc1699554660486690 252w, https://www.weekendavisen.dk/users/berlingske/images/41706908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=104&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=ee13f0dc976f31aa4d4aa6dd9fb5730dd7798d9801d0627bec06d66c67e83c93 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/den-politiserede-psykologi" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Den politiserede</p>
<p>psykologi</p>
</div>
<div class="dre-item__alt-title--md">
<p>Den politiserede</p>
<p>psykologi</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Den politiserede</p>
<p>psykologi</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/ideer/den-politiserede-psykologi"><p>1968-politiseringen af dansk psykologi har ført til en splittet fagidentitet og væsensforskellige skoleretninger. Fraværet af en fælles agenda har ført til fagkampe om, hvad psykologer ved og skal.</p></a><div class="dre-item__footer">
<p><strong>Troels Gottlieb</strong></p>
<p>Ph.d., cand.psych.aut.</p>
</div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65523079" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/kultur/guds-haand-hvide-elefanter-og-saa-videre" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b3cdddcae9000a6a33ef6f8d9be065ac162515e4c95d153e6068fe5d2762f0dc 685w, https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f8ec10683ed89d1b4fc343fb8d46ac78666ce97a13d0275f66d0fd48a34ed599 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=cc9a5089135c2907abec83a8e7998437edd49f536e7d74b5175c890421632c7c 290w, https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=d200a5c62794c780957447573923e7f8a07635c24f241f0596002b5c5ba54df6 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=43425f5d9e66f3c9a5cc9c6ec8780bef0424bda3279e4cbc4074c67c0d6143f0" style="object-position: 52% 29%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=43425f5d9e66f3c9a5cc9c6ec8780bef0424bda3279e4cbc4074c67c0d6143f0 252w, https://www.weekendavisen.dk/users/berlingske/images/41706958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=87&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=8516cfedb6b77dd0a1cf05d34e6ba75aa554ce713578e566847d6229d0506f9d 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2021-9/kultur/guds-haand-hvide-elefanter-og-saa-videre" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Nick Caves sans for det morbide og det groteske</p></div>
<div class="dre-item__alt-title--md"><p>Nick Caves sans for det morbide og det groteske</p></div>
<div class="dre-item__alt-title--sm"><p>Nick Caves sans for det morbide og det groteske</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/kultur/guds-haand-hvide-elefanter-og-saa-videre"><p>I samarbejde med sin mangeårige samarbejdspartner Warren Ellis udsender Nick Cave uden fanfare et underspillet, intenst og søgende album.</p></a><div class="dre-item__footer"><p><strong>Klaus Lynggaard</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Lyt til videnskaben</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65430906" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fd3c4ab684bbb0f3e932c33b7712b1018049113728f84a006bc90a038306fcd9 685w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=74a255da964a4b95de0272caa4254364718de291732519e5ec0eb6bb9a4ebc5e 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=46a93c7f0eef3638e0bbd6005d0f0df992abb4b248c41f6599ac3c02333ba35b 165w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=0e93135fe3e0ecf19e3ce6ba55564c2ecc6682e762d4b07197f923a9d607a943 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=76bef2d08f9b3797eb364d1142a6273222c3092051a4933fd74bbc141279518d 252w, https://www.weekendavisen.dk/users/berlingske/images/39369024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=6d688d984bf797c9ded621d8a26fc1b4898e66a99be5e6b0c1b455dddcd316b7 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--md">Drop frygten for børnenes skærme</div>
<div class="dre-item__alt-title--sm">Drop frygten for børnenes skærme</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-1/24spoergsmaal/drop-frygten-for-boernenes-skaerme"><p>Det er ikke skærmene, der ødelægger børn. Det er forældrenes manglende forståelse for en ny verden.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65477210" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=83f72b4c1afb6d551e3df87e8634bd9958b582068111b0ef0b07bedc7cb6ccea 685w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9b8e74d5bc0a60a30e5b416403135bd1554cfb90be54657622ae1447d4f6c395 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e45b473bbf58b7288ffda779c84e760735d2fd8960bd8b2df44f0e4aa5d6f187 165w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=36936190e45306849119fcddc629e92869b5951430e8920d6c01694b70bd4ddf 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9" style="object-position: 45% 25%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=ea31f85a2dc36c8aafdb043e33c519bfb91fe83e408086baf67f81168f3155c9 252w, https://www.weekendavisen.dk/users/berlingske/images/40739827.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=9b13bb6fa4135d34660e57f69bfed66e197478dfc9fb692a9dd595d9d735d296 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--md">Børn har problemer – ikke diagnoser</div>
<div class="dre-item__alt-title--sm">Børn har problemer – ikke diagnoser</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-6/24spoergsmaal/boern-har-problemer-ikke-diagnoser"><p>Det er ikke så underligt, at mange børn får diagnoser, for 80 procent af os opfylder i løbet af livet kriterierne for mindst én diagnose. Det gør det dog ikke til løsningen, mener børnepsykiater.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="b306fabv" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4daacd65daaafb10741022d680e1538b05c9da51b25b2daa13833ea501712720 685w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3e338c0cf3783a2b85c9d142ab5377854dcdd8bc721d82dfaa43ead6c9bec3ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=9d1b18b230ee1bc3bb140a9dd26e421ad1e3b5ab55bbf1aaa1d1646786be057d 165w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=a8681cc7b6e3e6972e87cdc5993a39c926b168fea21385a9ab5f061702c97a73 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910" style="object-position: 50% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=50356812345558d5c2dfbbbbd52a4e31e5f7405cca7a4152b2b994e2df6a7910 252w, https://www.weekendavisen.dk/users/berlingske/images/37712389.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7fd042d4e1c1f6c2826ceeab754bd3aee299d76624b8a37fd0122375c341d7d0 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--md"><p>Børn skal dannes hjemmefra</p></div>
<div class="dre-item__alt-title--sm"><p>Børn skal dannes hjemmefra</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra"><p>Børns dannelse handler ikke om total frihed, men om struktur. Familieforsker Per Schultz Jørgensen er gæst i 24 spørgsmål til professoren.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full dre-item--image-right dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520614" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/hvordan-er-det-at-vaere-ko" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1797&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=fff68c0fe8c53b08b91ed801dfd00ab359da602b17e2fb9294bf8319ff55714d 685w, https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1797&t%5Bcrop%5D%5Bheight%5D=1281&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8167212667616fd9eafdee398a5ab65fe7b10b81995fec61ac6e090859557f4c 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=c3b6b53f6d08a2579f992a1c1b0195e040c7d1aea721825993d82b3ef824e0c6 386w, https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=b678239e2e808c1ec7e400a84e3ab2e388ecad63ea375c9d5b55872b0d8e03dc 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=f11f07bbc77b35c2920e210f6f79f55f31d54208f2466e1ea7c61a2c771561bb" style="object-position: 70% 47%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=f11f07bbc77b35c2920e210f6f79f55f31d54208f2466e1ea7c61a2c771561bb 622w, https://www.weekendavisen.dk/users/berlingske/images/41746957.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=8719b39bb69e78ef573c61555fb61af9b79956ede1061070547bcce76d844947 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/hvordan-er-det-at-vaere-ko" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Det er aldrig for sent at vide næsten alt om køer</p></div>
<div class="dre-item__alt-title--md"><p>Det er aldrig for sent at vide næsten alt om køer</p></div>
<div class="dre-item__alt-title--sm"><p>Det er aldrig for sent at vide næsten alt om køer</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/boeger/hvordan-er-det-at-vaere-ko"><p>Tobindsværk forsøger at svare på alle spørgsmål, også de tungeste.</p></a><div class="dre-item__footer"><p><strong>Pernille Stensgaard</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-half-half dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="cdgzav4g" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=723159f2c2e5847afedd3cdd99e6f56af6cfc3040a981ae20099ff5ce53fb2f3 308w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=fbb059b681dfa3226e40c3950fa7b70c0bf2f88b80491650bf7735c0a592eb8a 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør, boganmelder, taler med kloge mennesker om identitetskrig og kærlighed.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="3s6gfepq" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=32a64b5bbe40dc6a6c6923d9f5d2f699f8643a6fd6ec76b5ef373f5a1d767898 308w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=675151d75cd0337d454149fa2f1fa2b8abd894338eef12f46a78ab5dc4246e82 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=292e6351c986ef7324fc93297c9b1cc90670068d671fdbae8acad1a50830ba55 290w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=e20fe41cf611cd53f5d1a16a7a51b63bb7d4dbc7bf07f05f3ac9dab729711f44 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38" style="object-position: 48% 55%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=4aa5db3130af8bc9920aa014c3b9916ca3f20d568adf51d5f183fb11591e0c38 168w, https://www.weekendavisen.dk/users/berlingske/images/37725669.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=103&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b68da09d348ab662b825c5b2085606d6cdc53d82db32aff74372206fed2dba84 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/klaus-rothstein"><p><strong>Klaus Rothstein</strong></p></a><div class="dre-item__footer"><p>Kritiker, kommentator, journalist, afhængig af litteratur, tilhænger af god gammeldags humanisme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="fmj6votf" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=3fb6ea925e234bcb3c4c9c129bdd672f4b117cb223f59fe9bbfc30c47a46a1ed 308w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=76bfb43e23497be7a235e35758f83c4e250c8b49ccc8c382167bad75cf5058d2 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=6980459caf8e1c641e41ad8925e2345c3f29bfd7a26a7fd8515965c7d01d7d7d 290w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=3ad180f7aa67358b5e386bceb3b83c230d75d60227745ff5226a8a5d66c47d18 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e" style="object-position: 49% 52%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=c5c5f75d50cb93b3f60b3e2f9665f23f2f443460c246932b8a226d54417c175e 168w, https://www.weekendavisen.dk/users/berlingske/images/38403766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=148cd7f8f8d3871e7fff81544c911d6e9248e8ba39e2f35a19a385c8e5efcd4f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/tine-eiby" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/tine-eiby"><p><strong>Tine Eiby</strong></p></a><div class="dre-item__footer"><p>Skriver om samfund, videnskab, psyke. Holder meget af rollen som en, der ved lidt om det hele.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-half dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w7s88g5b" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=307.8125&t%5Bresize%5D%5Bheight%5D=307.8125&accessToken=df6d7d033c5c038ec4a5f8e35d2b92fd4cb0329681545fe914df34591fa0b6e4 308w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=615.625&t%5Bresize%5D%5Bheight%5D=615.625&accessToken=4133002a1f25fb7ad9872f3f87356770fc0fbb53b46a24d59af4aed8b14a8f20 616w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=c415cc487f0485d895787860f13cd5f196c4f67164e7b1955e5817af6993f9b9 290w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=397b41b6cf68aa364a822462617abb5626e7d2732ddf769f00056738566f1b81 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344" style="object-position: 51% 41%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e1d719e29cf26538d023dc479b686f66073fcc3d9383791c3853575fe146e344 168w, https://www.weekendavisen.dk/users/berlingske/images/37725766.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=d82dc0c5409e7b81ee2860978775b0f15fb79d438fffc914a55cffa7da68843f 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/morten-beiter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/morten-beiter"><p><strong>Morten Beiter</strong></p></a><div class="dre-item__footer"><p>Skriver om både skævt og lige i sine to verdener, Jylland og Italien.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520977" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/mens-vi-talte-om-corona" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d8ecd8d164d113e250168a83c30ee577187a1f3fe12c6970fa5edff5d5d230bb 685w, https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=84db840bdd3a02b5979b09ea593356ff54d59192f622815675098fb5ab9ee181 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=4a77e4bd42c785f360480e131559f51c5fe7217578c3a528ecf624eb6d0a1631 386w, https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=10ce319e54f4d33cf6efc84502c4bf15eec6c44082a82ef0fe5fd656fbc22665 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c1ddb23809bbcebaa8bb0fe28984ca86c86de74f277768e6b4eb193db7a56ef9" style="object-position: 47% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=c1ddb23809bbcebaa8bb0fe28984ca86c86de74f277768e6b4eb193db7a56ef9 622w, https://www.weekendavisen.dk/users/berlingske/images/41679773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1618&t%5Bcrop%5D%5Bheight%5D=909&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=18717eb4c97fa4420d5c89ded00674c2894232be58cb74b66988ca0ae44cd0f8 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/mens-vi-talte-om-corona" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Mens vi talte om corona</div>
<div class="dre-item__alt-title--md">Mens vi talte om corona</div>
<div class="dre-item__alt-title--sm">Mens vi talte om corona</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/ideer/mens-vi-talte-om-corona"><p>Mange af verdens konflikter er fortsat under pandemien, og nye er kommet til.</p>
<p>Når de økonomiske konsekvenser rammer, kan nye borgerkrige blusse op.</p></a><div class="dre-item__footer"><p><strong>Casper Sakstrup</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520713" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/godnathistorier-fra-borgen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d528f4b962eed7f6e4320003329d90f39c84af0b7c7de48d95340cc0afe7b418 685w, https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9f819c6153be52a0f57bb39db2ec58780bf1b67346e5eafb29aa5da009b261ac 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=b4b3358ecd8d67ead61931955b91ce00d70dbd989c5046cdc8da9ef6d8493618 664w, https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=66868e77510e6e903136384244d57ee63034205807ea9f425be7f35b44e40a3a 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=e4091c420a85cac77a95227caa960e043b956883363d4551e43b55f6588252d8" style="object-position: 48% 51%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=e4091c420a85cac77a95227caa960e043b956883363d4551e43b55f6588252d8 588w, https://www.weekendavisen.dk/users/berlingske/images/41667100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=bfc8778a10e836ee9de9c4cfe1e890b0e1da124947405d2a08ce8b86948c21ef 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/godnathistorier-fra-borgen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Her er lidt inspiration til danske politikeres kommende bog­udgivelser</p></div>
<div class="dre-item__alt-title--md"><p>Her er lidt inspiration til danske politikeres kommende bog­udgivelser</p></div>
<div class="dre-item__alt-title--sm"><p>Her er lidt inspiration til danske politikeres kommende bog­udgivelser</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/boeger/godnathistorier-fra-borgen"><p>Politiske biografier bærer demonstrativt intetsigende titler. En venlig håndsrækning til at få sat skub under titelarbejdet.</p></a><div class="dre-item__footer"><p><strong>Leny Malacinski</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65522792" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/samfund/riget-i-nettet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=edc32faa5e97a25bc5e937a34e4c77f74a5316429c0385e9f54447c0db40861c 685w, https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=d97a81fd688b07823e8c709ac20d27e503b97d2fa8f780ad784e7182cb6e09ea 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=540.859375&accessToken=ecf3c468f9e9ee25d5274dc6b6389c4d941e1e03117130090988fce2df283c08 386w, https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=1081.71875&accessToken=b96cc98ebe37e33fcf2551c8185479a326cd969bf0242d90f201018e3085aada 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=e73b0ce0e84bce4dccef3a4eae4c27bdccb0ae1e36162888c27b8e3b3041d4a0" style="object-position: 47% 48%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=e73b0ce0e84bce4dccef3a4eae4c27bdccb0ae1e36162888c27b8e3b3041d4a0 252w, https://www.weekendavisen.dk/users/berlingske/images/41659252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=610&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=7fc03a1dcbf8589c78c19ef97c8fbb1fa6449d9a7e8ab27ae1014e83cd20f043 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2021-9/samfund/riget-i-nettet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Riget i nettet</div>
<div class="dre-item__alt-title--md">Riget i nettet</div>
<div class="dre-item__alt-title--sm">Riget i nettet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/samfund/riget-i-nettet"><p>»Det kinesiske regime skaber et digitalt, leninistisk diktatur, som verden aldrig før har set.« Kai Strittmatter, den tyske avis Süddeutsches Kina-kender, om, hvorfor det store kommunistparti elsker internettet.</p></a><div class="dre-item__footer"><p><strong>Mads Staghøj</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65521378" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/dyre-laerepenge" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=96cfafabde18571b3bfce1b6505dd8ce390cdef0e1c76113201a6b38457b7363 685w, https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=682&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=db29043a3c4c6886a979e7ea8b6c066f821d90c708436b5a07b34f8b22c8bfa4 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=b305454e9929456a17702f2386327bd0a0ae5c7ba7fc4e3b8dbf3d3773bad3f5 386w, https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=ddcec6a3b1e1681a312c4fc86504b3a4d177d971629a623b696df30a94c9e7a0 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=18b94c5ba4794b6eaec7db430b766592658790057d5d6c67ba257ffd92cd091c" style="object-position: 51% 50%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=18b94c5ba4794b6eaec7db430b766592658790057d5d6c67ba257ffd92cd091c 622w, https://www.weekendavisen.dk/users/berlingske/images/41667094.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=866&t%5Bcrop%5D%5Bheight%5D=486&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=6ffdb2c7289ff877c7b1bbe4da9c9cd73a517c7f986396bf42bc2f5e10d19a0b 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/dyre-laerepenge" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Snart vil renterne stige, og så falder hammeren</p></div>
<div class="dre-item__alt-title--md"><p>Snart vil renterne stige, og så falder hammeren</p></div>
<div class="dre-item__alt-title--sm"><p>Snart vil renterne stige, og så falder hammeren</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/ideer/dyre-laerepenge"><p>Modsat hvad mange økonomer og regeringschefer har sagt, kan vi ikke gældsætte os gratis. Snart vil renterne stige, og så falder regningen for den høje statsgæld, mange lande har optaget. Det hævder to økonomer i ny bog.</p></a><div class="dre-item__footer"><p><strong>Kåre holm thomsen</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-half-half dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520607" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/soen" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>Thomas Bobergs nye digtsamling flakser proft og rådvildt rundt i bio­grafiens plys­møblement i det grelle lys fra hans fireårige søns sen­sationelle visioner</p></div>
<div class="dre-item__alt-title--md"><p>Thomas Bobergs nye digtsamling flakser proft og rådvildt rundt i bio­grafiens plys­møblement i det grelle lys fra hans fireårige søns sen­sationelle visioner</p></div>
<div class="dre-item__alt-title--sm"><p>Thomas Bobergs nye digtsamling flakser proft og rådvildt rundt i bio­grafiens plys­møblement i det grelle lys fra hans fireårige søns sen­sationelle visioner</p></div></a><div class="dre-item__footer"><p><strong>Lars Bukdahl</strong></p></div>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--bg dre-item--bg-orange dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520283" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2021-9/boeger/skyggekrigernes-kamp" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p>To bøger kaster lys over amerikanske special­styrkers skjulte krig i Afghanistan, også efter at kamp­missionen officielt blev erklæret slut</p></div>
<div class="dre-item__alt-title--md"><p>To bøger kaster lys over amerikanske special­styrkers skjulte krig i Afghanistan, også efter at kamp­missionen officielt blev erklæret slut</p></div>
<div class="dre-item__alt-title--sm"><p>To bøger kaster lys over amerikanske special­styrkers skjulte krig i Afghanistan, også efter at kamp­missionen officielt blev erklæret slut</p></div></a><div class="dre-item__footer"><p><strong>Nanna Muus Steffensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520247" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/maanekraefter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7df41b3c3bbcc01a76d8909066ef1fcdea8f5404ceba7c026e3044abf6620138 685w, https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=9d3a68076689fa8b8c146fc9d6e808474327f96c569b643bc2710d38f642c85d 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=232f4e4efc80ecd956eb54b75e9643bf18ee8f5626cd39bbc21bbe3303506141 290w, https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=59dac16103e83ab301c538264bbd670a2d10f16b46da8536ce9be2f82d535083 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bce6709a30597f8280ecbb78f9d752dab9aff4e14a7c174dbdde855c69d7fdf2" style="object-position: 50% 52%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=bce6709a30597f8280ecbb78f9d752dab9aff4e14a7c174dbdde855c69d7fdf2 420w, https://www.weekendavisen.dk/users/berlingske/images/41629227.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=478134311ad3293ed2abff1a366f08adcf95f90fae08610a69ba9999bd04c7a7 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2021-9/ideer/maanekraefter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Måner er kommet</p>
<p>i høj kurs</p>
</div>
<div class="dre-item__alt-title--md">
<p>Måner er kommet</p>
<p>i høj kurs</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Måner er kommet</p>
<p>i høj kurs</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/ideer/maanekraefter"><p>Alles øjne er rettet mod Mars. Men både exomåner og måner her i solsystemet er et godt pejlemærke for liv.</p></a><div class="dre-item__footer"><p><strong>Tine Eiby</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65513374" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cc7e6936bb8590e656c548c5c9850eef2c1ef498bcccc531480b68bbfb86371b 685w, https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=2be3506c6eb7d08433aaf13d0d629066e1533e0ab48703779a8b3ee69c9cbb65 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=05590933f568d2220ab2b25842ca7c05afb34e57abb3973b67cebc4733f76478 290w, https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=4112959302047c22a6bf9fef2f2ebd2d9d3d4a44e27aac5c51bfaece7887a86a 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c67d8324a77c720eadcfb026864b44382077cfaa8033a2d0dfb81fbc1d4b310c" style="object-position: 50% 80%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=c67d8324a77c720eadcfb026864b44382077cfaa8033a2d0dfb81fbc1d4b310c 420w, https://www.weekendavisen.dk/users/berlingske/images/41604472.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1791&t%5Bcrop%5D%5Bheight%5D=1277&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=a539a398f1fdb2b56e2bc13cacad9de8d233ccb7be8ee96e078e52aed6717e62 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Velkommen til dystopiernes århundrede</div>
<div class="dre-item__alt-title--md">Velkommen til dystopiernes århundrede</div>
<div class="dre-item__alt-title--sm">Velkommen til dystopiernes århundrede</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/24spoergsmaal/velkommen-til-dystopiernes-aarhundrede"><p>Efterhånden er der så mange kriser, at det ikke giver mening at kalde dem for afvigelser.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-auto dre-item--bg dre-item--bg-black dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65522651" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-9/samfund/nekrolog-over-en-mafiaboss" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=1071&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=4047ec2d84af13c5a8d9dff6568da9c3ebefb03814c81ce27cb37741959aa4f5 685w, https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=1071&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=f4ed09c594f124abbbf31b3ba9d877f6ef5fcbae1730a6d9b44d89311b7d43d0 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=386.328125&t%5Bresize%5D%5Bheight%5D=216.81661562499997&accessToken=8cd380ab327dc2e5860eaaeb8d09bb3a578f46b238570f7d19d0ea359f5acfa0 386w, https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=772.65625&t%5Bresize%5D%5Bheight%5D=433.63323124999994&accessToken=e6eb08d7c57a35a15e734bacb5f2311ae6e46192387f56d2a0eca3b6a661a651 773w" sizes="(max-width: 1023px) 386.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d3920c3dab0484e78b1eb275507d7f09ba8043509fc45d1aee95bed0a1aa0973" style="object-position: 44% 31%" sizes="(min-width: 1024px) 622px, (max-width: 767px) 89.33vw, (min-width: 768px) 386.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=622&t%5Bresize%5D%5Bheight%5D=349.081328&accessToken=d3920c3dab0484e78b1eb275507d7f09ba8043509fc45d1aee95bed0a1aa0973 622w, https://www.weekendavisen.dk/users/berlingske/images/41583697.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1501&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=1244&t%5Bresize%5D%5Bheight%5D=698.162656&accessToken=6bb31fd1dce65cc35ee2772a99db615aab45bea27eebfa4cc31793f59aa7039e 1244w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2021-9/samfund/nekrolog-over-en-mafiaboss" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Nekrolog over en mafiaboss</div>
<div class="dre-item__alt-title--md">Nekrolog over en mafiaboss</div>
<div class="dre-item__alt-title--sm">Nekrolog over en mafiaboss</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2021-9/samfund/nekrolog-over-en-mafiaboss"><p>Han var manden, der opfandt den moderne udgave af den napolitanske mafia, Camorraen. Nu er Italiens »Don« Raffaele Cutolo død efter over et halvt århundrede i fængsel. En levende legende, der døde som et spøgelse.</p></a><div class="dre-item__footer"><p><strong>Morten Beiter</strong></p></div>
</div></article></div></div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            
<script>
if(window.location.href.indexOf("mine-sider") != -1) {
 $('.white-box-wrap__ring-mig-1').parent('div').remove();
 document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2021-10/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/emne/avistid" class="footer__link footer__link--break">Lyt til Avistid</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
<style>
  ul.section-explorer-menu {
  display: none !important;
  }
  .u-wrapper-inner.section-explorer-logo {
  border-bottom: none;
  }
  </style>
      
      

        </footer>
        
</body>
</html>
