<!DOCTYPE html>
<html lang="da">
<head>
    <title>Billie Holiday var en knytnæve i hjertet | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.4365d37d.css">
            
                                <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>


    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="65329334" />


            <meta property="article:section" content="Kultur"/>
<meta property="article:published_time" content="2020-11-02T21:00:00+01:00"/>
<meta property="article:modified_time" content="2020-11-02T21:00:00+01:00"/>
    <meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="UTF-8"/>
<meta name="description" content="Podcast. Da Pernille Rosendahl første gang hørte Billie Holiday som ti-årig var det radikalt anderledes end ABBA og Shubidua, som ellers havde udgjort hendes musikalske horisont. Med Holiday kunne hun se ind i en smerte, i et traume."/>

<meta property="og:title" content="Billie Holiday var en knytnæve i hjertet"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.weekendavisen.dk"/>
<meta property="og:url" content="http://www.weekendavisen.dk/content/item/32230"/>
<meta property="og:description" content="Podcast. Da Pernille Rosendahl første gang hørte Billie Holiday som ti-årig var det radikalt anderledes end ABBA og Shubidua, som ellers havde udgjort hendes musikalske horisont. Med Holiday kunne hun se ind i en smerte, i et traume."/>

<meta property="og:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/35958/23568959-pernille-rosendahl-om-billie-holiday.png"/>
<meta property="twitter:image" content="https://www.weekendavisen.dk/media/cache/resolve/image_1200x630/image/3/35958/23568959-pernille-rosendahl-om-billie-holiday.png"/>

<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@weekendavisen"/>
<meta property="twitter:title" content="Billie Holiday var en knytnæve i hjertet"/>
<meta property="twitter:description" content="Podcast. Da Pernille Rosendahl første gang hørte Billie Holiday som ti-årig var det radikalt anderledes end ABBA og Shubidua, som ellers havde udgjort hendes musikalske horisont. Med Holiday kunne hun se ind i en smerte, i et traume."/>
<meta property="twitter:url" content="https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet"/>

<meta property="lp:url" content="http://www.weekendavisen.dk/content/item/32230"/>

<meta property="articleId" content="32230"/>

<link rel="canonical" href="https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet">


            <script type="text/javascript">
          window.dataLayer = [];
        </script>

                  <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 63;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

        
        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.f04ac48d.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/build/google_tag_manager.b96fe99a.js"></script>
        
            <script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"kultur","subcategory":"kultur"},"content":{"video":false,"author":"","pubdate":1604347200,"title":"\/2020-44\/kultur\/billie-holiday-var-en-knytnaeve-i-hjertet","id":32230,"length":"1224","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setDataLayer();
    }

    $(document).bind('PaywallInitialized', setPaywallData);

    (function initializeDataLayer() {
        setArticleStats();
        setUserData();
        setDataLayer();
    })();
</script>


                    <script type="text/javascript">
                var dfpConfig = {"adPath":"\/135050247\/weekendavisen","targetingParams":{"primaryCategory":"","articleType":"","tags":"","date":"03-11-2020"},"screenWidthConfiguration":[]};
            </script>
            <script src="/build/dfp.77484dd1.js" type="text/javascript" data-cookieconsent="marketing"></script>
        
        <script src="/build/load_ajax_block.7c6bd91d.js"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
        
    
    <link rel="apple-touch-icon" sizes="57x57" href="/build/images/favicon/apple-icon-57x57.ec9fd0d9.png?v=2.0">
    <link rel="apple-touch-icon" sizes="60x60" href="/build/images/favicon/apple-icon-60x60.png??v=2.0">
    <link rel="apple-touch-icon" sizes="72x72" href="/build/images/favicon/apple-icon-72x72.08660060.png?v=2.0">
    <link rel="apple-touch-icon" sizes="76x76" href="/build/images/favicon/apple-icon-76x76.75ce455d.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/build/images/favicon/apple-icon-114x114.aad9ad80.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/build/images/favicon/apple-icon-120x120.eb20abbe.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/build/images/favicon/apple-icon-144x144.1351ec4e.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/build/images/favicon/apple-icon-152x152.4347eaff.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/build/images/favicon/apple-icon-180x180.75591042.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192" href="/build/images/favicon/android-icon-192x192.e69bddc5.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/build/images/favicon/favicon-32x32.1415fa7e.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/build/images/favicon/favicon-96x96.b9c55414.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/build/images/favicon/favicon-16x16.8b305df3.png?v=2.0">
    <meta name="msapplication-config" content="/build/images/favicon/browserconfig.8f7a8c57.xml" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>

        
</head>

<body class="">
    
                            <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
    </script>

    
                    <div id="TTopscroll" data-device="tablet" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
    </script>

    
                    <div id="MTopscroll" data-device="mobile" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
    </script>

    

        
    
        


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2020-44\/kultur\/billie-holiday-var-en-knytnaeve-i-hjertet?referrer=RSS","location":"\/2020-44\/kultur\/billie-holiday-var-en-knytnaeve-i-hjertet?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2020-44\/kultur\/billie-holiday-var-en-knytnaeve-i-hjertet","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer5fa1acbb2a9a83.28887103">{"logoUrl":"\/","dateString":"2020-11-02","editionNumber":44,"category":"Kultur","sections":[{"id":1231,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2020-44\/oversigt#samfund"},{"id":1232,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2020-44\/oversigt#kultur"},{"id":1233,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2020-44\/oversigt#boeger"},{"id":1234,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2020-44\/oversigt#ideer"}],"forcePageReloadOnSectionNavigation":false,"withoutEdition":false}</script><div id="sfreact-reactRenderer5fa1acbb2a9a83.28887103"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer5fa1acbb2b9730.65171562">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</script><div id="sfreact-reactRenderer5fa1acbb2b9730.65171562"></div>

                
    

<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link marketing-link"
                   href="#reset-password" onclick="$('#modal-signin').modal('hide')">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user marketing-link">
              Opret en brugerprofil <a href="#register" onclick="$('#modal-signin').modal('hide')">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div id="modal-register"></div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/build/images/selfservice/check.e99d12ee.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/build/images/selfservice/close.259fd47a.svg"/>
        </object>
    </div>
</div>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <section class="article">
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Podcast.</b> Da Pernille Rosendahl første gang hørte Billie Holiday som ti-årig var det radikalt anderledes end ABBA og Shubidua, som ellers havde udgjort hendes musikalske horisont. Med Holiday kunne hun se ind i en smerte, i et traume.</div>
                    <h1 class="article-title" data-panel-id="article_title">Billie Holiday var en knytnæve i hjertet</h1>
                    <div class="article-aside">
                        
                        <aside class="article-byline article-byline--left" data-align="left">
                                                                                                                </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://www.weekendavisen.dk/media/cache/resolve/embedded_image/image/3/35958/23568959-pernille-rosendahl-om-billie-holiday.png"
                         data-main-img-alt="">
                                                    


    <p></p>
<div class="article-embed">
    <iframe id="a37bac91588d8285457af9f8c3dd2d6d" data-slugs="{&quot;type&quot;:&quot;clip&quot;,&quot;show&quot;:&quot;weekendavisen-amerikanske-droemmere&quot;,&quot;slug&quot;:&quot;pernille-rosendahl-om-billie-holiday&quot;}" data-content="{&quot;id&quot;:&quot;6ed91f97-6db6-4c4f-a975-ac670146907a&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/d83de11a-b228-48ea-b62c-ac5600ccaf4a\/6ed91f97-6db6-4c4f-a975-ac670146907a\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/d83de11a-b228-48ea-b62c-ac5600ccaf4a\/6ed91f97-6db6-4c4f-a975-ac670146907a\/audio.mp3&quot;,&quot;published&quot;:1604343180,&quot;duration&quot;:1303,&quot;title&quot;:&quot;Pernille Rosendahl om Billie Holiday&quot;,&quot;description&quot;:&quot;&lt;p&gt;Da Pernille Rosendahl f&amp;oslash;rste gang h&amp;oslash;rte Billie Holiday som ti-&amp;aring;rig var det radikalt anderledes end ABBA og Shubidua, som ellers havde udgjort hendes musikalske horisont. Med Holiday kigger man ind i en smerte, i et traume. Hun var en knytn&amp;aelig;ve i hjertet&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;pernille-rosendahl-om-billie-holiday&quot;,&quot;programName&quot;:&quot;Weekendavisen - Amerikanske drømmere&quot;}" data-src="https://omny.fm/shows/weekendavisen-amerikanske-droemmere/pernille-rosendahl-om-billie-holiday/embed?style=artwork&image=0&share=0&download=0&description=0&subscribe=0&foreground=000000&background=ffffff&highlight=41a8e2" width="100%" height="180" frameborder="0" title="Pernille Rosendahl om Billie Holiday"></iframe>
<script>registerOmnyIframe("a37bac91588d8285457af9f8c3dd2d6d");</script>

</div>

<p>Vi vil ikke acceptere fortællingen om, at det er slut med Amerika, dystopien, splittelsen, at den amerikanske drøm er blevet til et mareridt. For vi ved, at i USA ender historien godt. Sådan er det i hollywoodfilmene, men sådan er også den amerikanske kultur: De skal gå så grueligt meget ondt igennem, før de kommer klogere, bedre og yngre ud på den anden side.</p>
<p>Sådan er det også nu: USA er i krise, men det er en del af historien om et ungt land, der skal finde sig selv.</p>
<p>Derfor skal vi tale om alt det ved USA, der stadig inspirerer os og fascinerer os. Og gør os kede af det, når de ikke kan finde ud af det. Vi taler med interessante personligheder og Amerika-elskere om det land, de elsker trods alt.</p>
<p>Hver gæst skal komme med ét stykke Americana: En tekst, en sang, et digt, en film, en begivenhed, et maleri, en bygning, whatever, og forklare, hvorfor lige netop dét er det essentielle af det USA, de drømmer om.</p>

<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Podcast.%20Da%20Pernille%20Rosendahl%20f%C3%B8rste%20gang%20h%C3%B8rte%20Billie+https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0ABillie Holiday var en knytnæve i hjertet%20-%20https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 
        </span>
    </div>
            <div class="article-byline">
                    </div>
    </div>

<script type="text/javascript">
  $(function () {
    if (app.ArticleMainImgHandler) {
      app.ArticleMainImgHandler.insertImage();
    }
    if (app.actions) {
      app.actions();
    }
    if (googleTrackingParameters !== undefined) {
      $.extend(true, googleTrackingParameters, {content: {id: 32230}});
    }
  });
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <br>
<br>
<br>
  
        </div>
    </div>
</div>

<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <div class="commercial-teaser">
  <div class="row">
    <div class="commercial-teaser-img-container col-sm-12 col-md-3 col-lg-2 col-xl-2">
      <img class="commercial-teaser-image" src="data:image/png;base64,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"></img>
    </div>
    <div class="col-sm-12 col-md-9 col-lg-10 col-xl-10">
      <a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_usa_valg_2020_digital_digital_plus_50pct_rabat&ns_fee="
      class="commercial-teaser-pretitle">
      Følg det amerikanske valg
      </a>
      <br>
      <a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_banners&bem_placement=wea&bem_type=red_teaser&bem_campaign=wa_usa_valg_2020_digital_digital_plus_50pct_rabat&ns_fee="  
      class="commercial-teaser-title">
       Lige nu 50% rabat: Læs Weekendavisen digitalt fra 49,50 kr./første md. Køb her
      </a>
    </div>
  </div>
</div>

<style>
.commercial-teaser {
  background-color: #fafafa !important;
  padding: 20px !important;
  text-align: center !important;
  margin-bottom: 30px !important;
  text-decoration: none !important;
  margin-left: -10px !important;
  margin-right: -10px !important;
}

.commercial-teaser-img-container {
  text-align: center !important;
 }
  
.commercial-teaser-image {
  max-width: 85px !important;
}

.commercial-teaser-pretitle {
  font-family: 'WEA Sans', sans-serif !important;
  margin-bottom: 0px !important;
  line-height: 2 !important;
  font-weight: 400 !important;
  font-size: 19px !important;
  margin-bottom: 20px !important;
  color: #41a8e2 !important;
}

.commercial-teaser-title {
  font-family: WEA New Display, serif !important;
  font-weight: 400 !important;
  margin-bottom: 0px !important;
  line-height: 1.2 !important;
  color: #333333 !important;
  font-size: 30px !important;
}
  
@media only screen and (max-width: 450px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-pretitle {
   font-size: 25px !important;
   text-align: center!important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
    text-align: center!important;
  }
  
  .commercial-teaser-image {
    max-width: 100px !important;
  }
} 
  
  
  
@media only screen and (min-width: 500px) {
  
  .commercial-teaser {
    margin-left: -20px !important;
    margin-right: -20px !important;
    text-align: left!important;
  }
  
  .commercial-teaser-pretitle {
  font-size: 25px !important;
  }
  
  .commercial-teaser-title {
    font-size: 35px !important;
  }
  
  .commercial-teaser-image {
    max-width: 140px !important;
  	margin-top: 15px;
  }
} 
  
@media only screen and (min-width: 800px) {
  
  .commercial-teaser-title {
    font-size: 42px !important;
  }
}     
  
</style>
        </div>
    </div>
</div>

<style>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</style>
<div class="front theme-weekendavisen-dk">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65331489" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/amerikansk-arkitektur-manifesterer-fantasien" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=7c8e5952ff9db697fcc5fdae4e8ba1f5b65196bb6de7374a47b3c14cb6e6efbc 685w, https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=aa4ec8b5f0be77b04526ec219ae6d3dc8687823abf941bfa502d97fb2449dfc4 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=416.328125&t%5Bresize%5D%5Bheight%5D=233.65333562499998&accessToken=e69de64e0e5b2d74b3108f6f696d3f1f39285da376ef81c1c4e85096c67c3569 416w, https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=832.65625&t%5Bresize%5D%5Bheight%5D=467.30667124999997&accessToken=4ce6ca47e3aa44bc21ff4b06fcf389b7148b567d74908690f749e8cd111c0741 833w" sizes="(max-width: 1023px) 416.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=652&t%5Bresize%5D%5Bheight%5D=365.91804799999994&accessToken=cf41bad237e161cafa06808de00c2dbe24db37a906acf01c1f888291a3dafb4c" style="object-position: 39% 43%" sizes="(min-width: 1024px) 652px, (max-width: 767px) 89.33vw, (min-width: 768px) 416.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=652&t%5Bresize%5D%5Bheight%5D=365.91804799999994&accessToken=cf41bad237e161cafa06808de00c2dbe24db37a906acf01c1f888291a3dafb4c 652w, https://www.weekendavisen.dk/users/berlingske/images/36756337.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1304&t%5Bresize%5D%5Bheight%5D=731.8360959999999&accessToken=6100a35fdcd133624b6fd4f6066fdca62d1cf042fec06bfd4defc5863cb54af5 1304w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/amerikansk-arkitektur-manifesterer-fantasien" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den fantastiske amerikanske arkitektur</p></div>
<div class="dre-item__alt-title--md"><p>Den fantastiske amerikanske arkitektur</p></div>
<div class="dre-item__alt-title--sm"><p>Den fantastiske amerikanske arkitektur</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/amerikansk-arkitektur-manifesterer-fantasien"><p>Central Park viser, hvordan det er ærkeamerikansk at drømme stort. Bjarke Ingels er den danske personificering af den amerikanske drøm. Hør ham i podcasten Amerikanske drømmere.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323183" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/den-anden-uafhaengighedskrig" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=fcc9f20ae4303182da6a9f77d2b99de78dbb4694ed0bc1d2179f27c8eab92514 685w, https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=8eb561f27b4f3ff5e81f55320240bc6b988e5b7d8df2abcf9310f9f9e6529a1a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=416.328125&t%5Bresize%5D%5Bheight%5D=582.859375&accessToken=94b75a638bfbeb7155e62854884d76deeb2bc842da54574c0ffffbf7ff788bb0 416w, https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=832.65625&t%5Bresize%5D%5Bheight%5D=1165.71875&accessToken=b07eee8e72dfeca92a2e1b87128d6888a46558e653636c9da3d18ea87821eb44 833w" sizes="(max-width: 1023px) 416.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=20b14578f0c12ea66fa6c40246b2158f8e7835cf10556a8471c6cc3e0345118f" style="object-position: 36% 55%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 416.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=20b14578f0c12ea66fa6c40246b2158f8e7835cf10556a8471c6cc3e0345118f 252w, https://www.weekendavisen.dk/users/berlingske/images/36743262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=429&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=2392&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=6564138c2135216d1391e9de9a92bda39d578e0d38d0fd6499834e0ce222a97c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/den-anden-uafhaengighedskrig" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p>Mød Boogaloo Bois.</p>
<p>Amerikas moderne militsbevægelse</p>
</div>
<div class="dre-item__alt-title--md">
<p>Mød Boogaloo Bois.</p>
<p>Amerikas moderne militsbevægelse</p>
</div>
<div class="dre-item__alt-title--sm">
<p>Mød Boogaloo Bois.</p>
<p>Amerikas moderne militsbevægelse</p>
</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/den-anden-uafhaengighedskrig"><p>De bærer Hawaii-skjorter og semiautomatiske rifler og forbereder en ny amerikansk revolution.</p></a><div class="dre-item__footer"><p><strong>Sara Maria Glanowski</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65330022" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/for-eller-imod-trump" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=e937bc32a8d9390086dbcf986d6c06250c74161ef092dfaad159755a073dee0a 685w, https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=790b175fa5b7c1705bbe7a67f3c13d95968d58368a63ee27b54d0d5a24d8461a 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=4be8b423fb45053de04b1392f504afc220af0b1452dc4e05ae521f7f66b69c90 664w, https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=e8e641ea12d3cdd603d77e0a59b03f6998f92ff0e1bd634463abdd2b60af015d 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0f8cc0e292782f8891df7e796cf5886c4185f3364f6567592fcd7634752afd5c" style="object-position: 50% 50%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=0f8cc0e292782f8891df7e796cf5886c4185f3364f6567592fcd7634752afd5c 588w, https://www.weekendavisen.dk/users/berlingske/images/36728017.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=9653b18c162b8e1310ba5bd19415bea98fec7dd1d333998966259ce91b084365 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/for-eller-imod-trump" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den sidste rastløse spænding</p></div>
<div class="dre-item__alt-title--md"><p>Den sidste rastløse spænding</p></div>
<div class="dre-item__alt-title--sm"><p>Den sidste rastløse spænding</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/for-eller-imod-trump"><p>I USA er valgkampen nu erstattet af frygt for uroligheder, afspærringer og skærpet politibevogtning. Vil Trump overraske igen?&nbsp;</p></a><div class="dre-item__footer"><p><strong>Ole Nyeng</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--video dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65308174" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/emne/valgusa2020" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=9c15a5e55ffec2db885bcec6bf67062d9b08673841eef26737656af988fdcdc2');
		--bg-image-md: url('https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=94fd6f4ee23cda142513574e48483f4fea50f95d5a8261fa522cee5b27add0e2');
		--bg-image-sm: url('https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=db4b27dfef47b63f961897f8def6c02e5ad5709b049588b020b8e267f7f1a5b7');
		object-position: 50% 50%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://bem-wea-media-bucket.s3.amazonaws.com/audio/articles/Video/USAvalg1.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=20a6d9d5892971df3b255a81daaf51b7b814b100bf04812c99c1d2c3eec57e2f 685w, https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=db4b27dfef47b63f961897f8def6c02e5ad5709b049588b020b8e267f7f1a5b7 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=77933ca5a4f1ef971e37eb5508498be9e198dd1c366f5d95914d30261e3cf23d 664w, https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=94fd6f4ee23cda142513574e48483f4fea50f95d5a8261fa522cee5b27add0e2 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=8518e3d4816ccb8d339a460b9f30e89ade015a24325e12c86f44017df196aafe" style="object-position: 50% 50%" sizes="(min-width: 1024px) 924px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=924&t%5Bresize%5D%5Bheight%5D=659.02914&accessToken=8518e3d4816ccb8d339a460b9f30e89ade015a24325e12c86f44017df196aafe 924w, https://www.weekendavisen.dk/users/berlingske/images/36752135.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=29&t%5Bcrop%5D%5Bheight%5D=20&t%5Bresize%5D%5Bwidth%5D=1848&t%5Bresize%5D%5Bheight%5D=1318.05828&accessToken=9c15a5e55ffec2db885bcec6bf67062d9b08673841eef26737656af988fdcdc2 1848w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/emne/valgusa2020" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 108px;"><strong>Vote Weekendavisen</strong></div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 78px;"><strong>Vote Weekendavisen</strong></div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 10.4vw;"><strong>Vote Weekendavisen</strong></div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/emne/valgusa2020"><p>Vi dækker det amerikanske valg uden fordomme. Vi vil gøre læserne klogere,&nbsp;ikke blot bekræfte det, de i forvejen synes om USA. Lad nysgerrigheden sejre ved valget.&nbsp;</p></a><div class="dre-item__footer"><p><strong>Dyk ned i vores dækning</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65310802" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-43/samfund/slaget-om-trumpismens-moderstat" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=a72e526c08bad0992f8be117111d5d0729e2100817d18d8f0e5d282458ebd821 685w, https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=35cc15f0264b5861144815e4cd7992d3da95aab41d087a4aaf3ed9db91ea7147 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a0294af58ef032d5f9a3719f5998d21daad2c85e421264c3a599b1f17292cdc3 290w, https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=396a112291557d4ab5faf260f971a9246a450d56fe46f5349f5cb723d95848af 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d77e0f477e125191371d930455564689494abe9aa1d73a680e0d831c9d2cd2f2" style="object-position: 64% 51%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=d77e0f477e125191371d930455564689494abe9aa1d73a680e0d831c9d2cd2f2 420w, https://www.weekendavisen.dk/users/berlingske/images/36472786.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=51a3b93f20d175e225bf8747f6b6fe2b8f6fd0786f1e37bd6e6e8ae1831c964a 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2020-43/samfund/slaget-om-trumpismens-moderstat" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Trumpismens moderstat</p></div>
<div class="dre-item__alt-title--md"><p>Trumpismens moderstat</p></div>
<div class="dre-item__alt-title--sm"><p>Trumpismens moderstat</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-43/samfund/slaget-om-trumpismens-moderstat"><p>For Joe Biden går vejen til Det Hvide Hus gennem Arizona. En dødsdømt stjernekok, en illegalt indvandret mariachi-sanger og en flok vrede mormoner er med på rejsen.</p></a><div class="dre-item__footer"><p><strong>Eskil Engdal</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322354" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/doeden-i-indianerreservatet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=42ce89d390c752e063bb2f682510b0b674370898775a51172fea97f68c57f9aa 685w, https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=a972bb8d02e3232d6448a2d97d0232b7e9a0bcbcc85de046f9cdb3f633dd0241 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=db9a1423c811ee1b9b72730ed80e17a96716689c99b1c64f5700a582c9bdd9ac 290w, https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=96bf444957001c5093b620cdebee7b9716f5e295239c07f2fb271bb1d7636b17 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1b9640e63a11fa214190805a07261ff52fb47971e98a8f293c9e8a253b4c125e" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1b9640e63a11fa214190805a07261ff52fb47971e98a8f293c9e8a253b4c125e 420w, https://www.weekendavisen.dk/users/berlingske/images/36689160.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=170f497c2a0b68c7eb250aa92964e54f8c07f1d0b00ace7ad9b4c63d728d52d7 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/doeden-i-indianerreservatet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Døden i indianer­reservatet</div>
<div class="dre-item__alt-title--md">Døden i indianer­reservatet</div>
<div class="dre-item__alt-title--sm">Døden i indianer­reservatet</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/doeden-i-indianerreservatet"><p>Donald Trump siger, at han har gjort mere for den amerikanske urbefolkning end nogen anden præsident. I navajo-reservatet beskyldes han for at have blod på hænderne.</p></a><div class="dre-item__footer"><p><strong>Eskil Engdal</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65330950" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/den-staerkeste-kraft-i-verden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bc5527ca953e14581baf06ad9d5573f0c0a437763d99793974f53ea3592ea8ac 685w, https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=921fc8a58ebf2b7ebc4537af2bdb2bb0cfa9223f5184c5fb413c6efb89fb9260 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=416.328125&t%5Bresize%5D%5Bheight%5D=233.65333562499998&accessToken=920255e6f6f9529ac4fea9832cf10ef00efac9215aea69528ea466ae4a4a46db 416w, https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=832.65625&t%5Bresize%5D%5Bheight%5D=467.30667124999997&accessToken=b2f0255a6a9ac1b552622105b94cdc4a59d00a2cf13fa2ca219c2c70ced70dd7 833w" sizes="(max-width: 1023px) 416.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=652&t%5Bresize%5D%5Bheight%5D=365.91804799999994&accessToken=44e8ad32588699e294511d36ae5b30a5dc434733fb4746a9b4ac0f6f5a884eca" style="object-position: 57% 49%" sizes="(min-width: 1024px) 652px, (max-width: 767px) 89.33vw, (min-width: 768px) 416.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=652&t%5Bresize%5D%5Bheight%5D=365.91804799999994&accessToken=44e8ad32588699e294511d36ae5b30a5dc434733fb4746a9b4ac0f6f5a884eca 652w, https://www.weekendavisen.dk/users/berlingske/images/36742295.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1304&t%5Bresize%5D%5Bheight%5D=731.8360959999999&accessToken=bf9c2ede45dc7982188b1dcfb4f61d155d9343481337bfce0d59556888617cc6 1304w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/den-staerkeste-kraft-i-verden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den stærkeste kraft i verden</div>
<div class="dre-item__alt-title--md">Den stærkeste kraft i verden</div>
<div class="dre-item__alt-title--sm">Den stærkeste kraft i verden</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/den-staerkeste-kraft-i-verden"><p>De amerikanske tv-serieudviklere har hele tiden presset udviklingen og sat målestokken, siger Adam Price. Han og Martin Krasnik taler om HBO-serien The loudest voice.</p></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322235" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/demokratiet-gentaenkt" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=f94b2069b72b39d4641ec1e04c55cfba24e8b7507eec6d6e5cd0525fa0a30235 685w, https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=90b7787f1d9e273d4ed045fdc59046a84b5477bb6a47430c5dd7e4604804577f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=237a6ff84fe8d8dac0154b2fb2fcfb26a8e61fe805190073373811a2a237b1b9 290w, https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=8ea25c1740e425aa42f79cacf015d3abd92d2df182a3e33f7f3f95db2a29eba0 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f67cb9129feed9881d90c9e0e454ec2ac529ac03d4ec599095871df5f0e5cd0f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=f67cb9129feed9881d90c9e0e454ec2ac529ac03d4ec599095871df5f0e5cd0f 420w, https://www.weekendavisen.dk/users/berlingske/images/36536844.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=00a96115c95249dedf3229ff90c1503ce278cbccdfd5110f9f739e9fbedc659d 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/demokratiet-gentaenkt" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Demokratiet gentænkt</div>
<div class="dre-item__alt-title--md">Demokratiet gentænkt</div>
<div class="dre-item__alt-title--sm">Demokratiet gentænkt</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/boeger/demokratiet-gentaenkt"><p>Uanset hvem der vinder næste uges præsidentvalg, er der grund til bekymring på vor fejrede styreforms vegne. To amerikanske tænkere ser folkestyret efter i sømmene.</p></a><div class="dre-item__footer"><p><strong>Hans Henrik Fafner</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65321816" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/tilbageblik-paa-sublime-valgkampe" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=94e2de0017785ba34c404763591293ca33c20da82c47c4a235b8f2095497fe6a 685w, https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=3c4802289a80c1f7d1597eca63b802c037159e0d24e42036830d9ef8d884cf3c 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=3ef27dc0a856d5ba8c8de4f802946cee817a3dce8eadce99ab1d66f1f840a2fe 290w, https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=c145d5eb289811a7a03016c44197a086ff7c60587227265ed9ced5cccf002177 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=9ee18f236a5313b3be942ef0feffdcd47bbdcc90da65df9a824d97ad89832d84" style="object-position: 54% 43%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=9ee18f236a5313b3be942ef0feffdcd47bbdcc90da65df9a824d97ad89832d84 420w, https://www.weekendavisen.dk/users/berlingske/images/36534236.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=712&t%5Bcrop%5D%5Bheight%5D=997&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=97a1ddca5972889b5d007344fbe8fd15a226ab64d0ff4932269e0f527676863f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/tilbageblik-paa-sublime-valgkampe" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Tilbageblik på sublime valgkampe</div>
<div class="dre-item__alt-title--md">Tilbageblik på sublime valgkampe</div>
<div class="dre-item__alt-title--sm">Tilbageblik på sublime valgkampe</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/boeger/tilbageblik-paa-sublime-valgkampe"><p>Præsidentvalget nærmer sig, og hvordan fordriver man ventetiden, nu hvor den sidste tv-duel er overstået? Man genlæser sublime skildringer af veloverståede amerikanske valgkampe.</p></a><div class="dre-item__footer"><p><strong>Sarah von Essen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Amerikanske drømmere</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65329334" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cde099a232e94974a44819876579f9a4fa9858d95a2baab4bd6f84b399ca371f 685w, https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=101b0f7a66c266718e16d2bedcc32d99c699d34d0d4447b9e019c68b8156c9ee 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e53a1cef3256a220ee2fee7671afb3d8c1fed50b326452e63606333e183bc25c 165w, https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=d8507c29f0550410a94d72c52284810c0ccbda1aedf0ba3e50ba9e8eafafe8b4 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6a2d7c576f0a6cfaa0e4b7d925983b760895731bbc0d066898d28c96945ba47d" style="object-position: 72% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=6a2d7c576f0a6cfaa0e4b7d925983b760895731bbc0d066898d28c96945ba47d 252w, https://www.weekendavisen.dk/users/berlingske/images/36748097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=341&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=882&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=c704cb0932c8855afc4ae3f9d590a0a1fba5c60aca61bf181a983c508069909c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/billie-holiday-var-en-knytnaeve-i-hjertet" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Billie Holiday var en knytnæve i hjertet på Pernille Rosendahl</p></div>
<div class="dre-item__alt-title--md"><p>Billie Holiday var en knytnæve i hjertet på Pernille Rosendahl</p></div>
<div class="dre-item__alt-title--sm"><p>Billie Holiday var en knytnæve i hjertet på Pernille Rosendahl</p></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65326857" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/carsten-jensen-om-moby-dick" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=368b7b0fae38fda847b419538c369a8c2ed227276b3cd388e8775b7bc9ffb85c 685w, https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=efaf528f1502acea6c3fa173c6d31f03a6a5510ef2abddb87bfc3a8695308035 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=05ea89c7a5d25299e7b7b84fbb2e0e7a0b8b0390891cf446068569ab08a36932 165w, https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=6d48d1409a5d521499846daf3ab903daae881d95a7c28c4c39ea8d15e483ae2b 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3109b49e03d7792a528fe67a281b61c4f4637239335f3f1be6c69761f5f0ca5a" style="object-position: 52% 47%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=3109b49e03d7792a528fe67a281b61c4f4637239335f3f1be6c69761f5f0ca5a 252w, https://www.weekendavisen.dk/users/berlingske/images/36637120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=243&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=d4293470d13f9728063522138bf413fed6ade8e40a1b4c3f3291a0d8c7e12f2e 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/carsten-jensen-om-moby-dick" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Carsten Jensen om den rå realisme i Moby Dick</p></div>
<div class="dre-item__alt-title--md"><p>Carsten Jensen om den rå realisme i Moby Dick</p></div>
<div class="dre-item__alt-title--sm"><p>Carsten Jensen om den rå realisme i Moby Dick</p></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325546" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/mathilde-walter-clark-om-de-store-vidder-og-the-highway" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b3e99165378ea25990f248461c0911b3f7972b3c41c62304a0f62e7620dc63c1 685w, https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8222cb01bac6f40a5a3467e290d1f222fe6a791883f1483b90370ed3a092daa2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=879a3fa4450358a4579f8e02134868a1fe6588d76982d0857faa397a2e2889ec 165w, https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=61f30cc6f058a5e5b41a653c97514b61b3c298c9b56b6a148060ba91c4ef6ca2 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8c01d508142cbcb5833ab9297ea631eb9b3be38eb653e31e28c7d51640cfd2fe" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8c01d508142cbcb5833ab9297ea631eb9b3be38eb653e31e28c7d51640cfd2fe 252w, https://www.weekendavisen.dk/users/berlingske/images/36613098.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=39aff2efc98ca52ca20155fe3cf8c0a079d73747ec6292ef7a055ccfd07cbfd8 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/mathilde-walter-clark-om-de-store-vidder-og-the-highway" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den ærke­amerikanske drøm om det evige roadtrip</p></div>
<div class="dre-item__alt-title--md"><p>Den ærke­amerikanske drøm om det evige roadtrip</p></div>
<div class="dre-item__alt-title--sm"><p>Den ærke­amerikanske drøm om det evige roadtrip</p></div></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323018" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/venstrefloejens-nemesis" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=8b7aca865d38e2baa3d01da2a75c71c525cce9635df8c8cf78d84b303779d8a1 685w, https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=07e2f059d86f6fe0fbf9369686f1a5afc31b5a7f31d3f911b12e37c8d14c1c4b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=dd607b83d138fff3c4840885d4f89892fb7c12b77f8ea9e0e5e049b1ca69d7c3 664w, https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=f66f837ee7340a8e2243ea8e442f90634e9b2bfba54494fb21a62107e834b502 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=121a4c64845bb6be2bb9f895a27dcd5da235816d27d52b012f42f82e2dc10adc" style="object-position: 57% 49%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=121a4c64845bb6be2bb9f895a27dcd5da235816d27d52b012f42f82e2dc10adc 588w, https://www.weekendavisen.dk/users/berlingske/images/36743572.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2110&t%5Bcrop%5D%5Bheight%5D=2953&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=efdefa11bda4c4f23ecc77c6e4e7f6a7615dfd3a6867cff37a56c1cc0bcc636b 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/venstrefloejens-nemesis" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Venstrefløjens nemesis</div>
<div class="dre-item__alt-title--md">Venstrefløjens nemesis</div>
<div class="dre-item__alt-title--sm">Venstrefløjens nemesis</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/venstrefloejens-nemesis"><p>Hvorfor vandt Trump i 2016? Fordi han blev en karikatur af sine progressive fjender.</p></a><div class="dre-item__footer"><p><strong>Anna Libak</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322969" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/kronisk-valgkampssyndrom" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d23b42d4615cee7d577695e6b28d6b3174afcd4089f5c3ca9893e09b3f8413fb 685w, https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8d817bbd24d7327026eda12baf78ae05db8004d5f09c308829ee61e35e2b93b2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=607&t%5Bresize%5D%5Bwidth%5D=416.328125&t%5Bresize%5D%5Bheight%5D=233.65333562499998&accessToken=bd2e66aca15eeac4c6ab77d12926441ec7b2caf926247c5b17a47a39a0c47283 416w, https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=607&t%5Bresize%5D%5Bwidth%5D=832.65625&t%5Bresize%5D%5Bheight%5D=467.30667124999997&accessToken=4746ba4276b6149a50abb9236148a4f8322191364bd55397e85d591a7c0ac200 833w" sizes="(max-width: 1023px) 416.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1d4a9dec2256a6a03517c148e593d5719a43e3de4521bc3aae5e25752524cd29" style="object-position: 49% 44%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 416.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1d4a9dec2256a6a03517c148e593d5719a43e3de4521bc3aae5e25752524cd29 252w, https://www.weekendavisen.dk/users/berlingske/images/36674769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=0b40c016eec51eec44eec7e36a8d3f8a3a8805d272ca5f68d72693634bd0a863 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/kronisk-valgkampssyndrom" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Kronisk valgkamps­syndrom</div>
<div class="dre-item__alt-title--md">Kronisk valgkamps­syndrom</div>
<div class="dre-item__alt-title--sm">Kronisk valgkamps­syndrom</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/kronisk-valgkampssyndrom"><p>Hvorfor skulle amerikanerne engagere sig i en valgkamp, der aldrig ender, og hvor de er middel i stedet for mål?</p></a><div class="dre-item__footer"><p><strong>Anne Mørk</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322963" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/amerika-igen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ab4b3698af3eac558331ebcd057e458c1ed2bbdb087b8df99d0203c0626c90f1 685w, https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=0f666812ded769dda39f8b36407f47667fe4dc3d02982b7c3343821bce44eead 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=ab37a5b6c19ef196ac1abbe178716d608d1fbec6d86bf1bfe11ac0024873b6bb 664w, https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=ac69ed6a66ebc199fb996bd3ba989085c91655f178d28666aabb0ee340436694 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c24e6a512cc91b7501730c80df57168fee2e0a51ddb2461d03dc0d6172ca30c8" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c24e6a512cc91b7501730c80df57168fee2e0a51ddb2461d03dc0d6172ca30c8 252w, https://www.weekendavisen.dk/users/berlingske/images/36534846.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=547&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=e56077a42262b0574fe1325d38504e81621d347862965ba247cba001934d321c 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Leder</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/amerika-igen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Amerika falder og rejser sig igen</p></div>
<div class="dre-item__alt-title--md"><p>Amerika falder og rejser sig igen</p></div>
<div class="dre-item__alt-title--sm"><p>Amerika falder og rejser sig igen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/amerika-igen"><p>Amerika er syg, men skal man tro historien, vil amerikanerne også denne gang rejse sig fra sygesengen.</p></a><div class="dre-item__footer"><p><strong>Martin Krasnik</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Amerikanske drømmere</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65313758" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-43/paprika-steen-om-de-evige-ungdomsfilm" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3bdb90bdec39b9ae605c9a07e8f384c4db90f6e6a787c572b6bcdb27b6fbf798 685w, https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=621311ecde06adb5491d588276fa2ab28d3fb6e7e8c1eb883f7ae5120be259ea 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=022437c5a8319be22751868380c4c0335aad2aacc415f9a728399868738b9ecc 165w, https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=5aa4729806aea3e243ff8cccfb38dfd4211b456bd6010517c64c00b7fbb6cd98 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=2815a38a4bd52c7d301090faead1257fea67630836d04e20434fe1664c4e3de2" style="object-position: 79% 52%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=2815a38a4bd52c7d301090faead1257fea67630836d04e20434fe1664c4e3de2 252w, https://www.weekendavisen.dk/users/berlingske/images/36145692.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=409&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=4e5fe91b57d0f4401660c37b81df5f28ede70448ecf492863a35be7f5e0cb6d5 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-43/paprika-steen-om-de-evige-ungdomsfilm" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Paprika Steen om ungdomsfilm</p></div>
<div class="dre-item__alt-title--md"><p>Paprika Steen om ungdomsfilm</p></div>
<div class="dre-item__alt-title--sm"><p>Paprika Steen om ungdomsfilm</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-43/paprika-steen-om-de-evige-ungdomsfilm"><p>Sammen med Martin Krasnik hylder skuespiller Paprika Steen det tyggegummiamerika, man finder i de ikoniske ungdomsfilm.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65317115" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-43/kultur/claus-hempler-om-bob-dylan" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=33509bff496d8f5df5dd616b9a20953264f42dfd4f1ba84a33f73b95ea388fca 685w, https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=66dd53351b4bf8d040e2b2d6c951ca3cc8ed6aba8e0ea7958dc4c3c1b2755bc5 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=601b39ec08cca9ee7df49338b2d2fee6bb315296130527a7d066299fb7423ea7 165w, https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=fdacc44a3a634b164817435d8f08caacfef1e0d00f5eb55d150a30bd4b6ef973 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1eef1e20fdc393b2cba6699d5d5cf9e0311f0c8c529d3382473be98261dbb1a6" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1eef1e20fdc393b2cba6699d5d5cf9e0311f0c8c529d3382473be98261dbb1a6 252w, https://www.weekendavisen.dk/users/berlingske/images/36325214.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=61d7083ef3a3de371090521d5b2493a8218388beae938a72edbf556466518b95 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-43/kultur/claus-hempler-om-bob-dylan" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Claus Hempler om protest­sangeren over dem alle</p></div>
<div class="dre-item__alt-title--md"><p>Claus Hempler om protest­sangeren over dem alle</p></div>
<div class="dre-item__alt-title--sm"><p>Claus Hempler om protest­sangeren over dem alle</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-43/kultur/claus-hempler-om-bob-dylan"><p>Bob Dylans musikalske rødder strækker sig dybt ned i den amerikanske historie.</p></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65308579" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-42/kultur/soeren-pinds-kaerlighed-til-elvis-presley" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=bfaeb037f4ed391095ed4478e0f11956debe3c774cad8ffbf39a43f1a50e84a7 685w, https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=edd24966d4bd8ebef0c2407ddf253155329d50ed4e1fd36f84cc2a151b7d4fa8 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=e2b97e42e8eb438cd28ec66621e0875acb2938a5ceb25b97154c8c218ce9a232 165w, https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=8703d29ab632ab4cce467cc0832109155370f7824bfcb93b425db9917b77a00e 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7c61e6be301230c341140cb15f804d6d828235b54787ee0eb0dd170375061dcc" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7c61e6be301230c341140cb15f804d6d828235b54787ee0eb0dd170375061dcc 252w, https://www.weekendavisen.dk/users/berlingske/images/35863007.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1512&t%5Bcrop%5D%5Bheight%5D=1078&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=1f1e4938649270f1f443c08c4a4687db9e058f036e90b476b88dbfcbdbc7c3b7 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/2020-42/kultur/soeren-pinds-kaerlighed-til-elvis-presley" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Søren Pinds kærlighed til Elvis</p></div>
<div class="dre-item__alt-title--md"><p>Søren Pinds kærlighed til Elvis</p></div>
<div class="dre-item__alt-title--sm"><p>Søren Pinds kærlighed til Elvis</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-42/kultur/soeren-pinds-kaerlighed-til-elvis-presley"><p>»Trump forsøger at gøre det unge land gammelt, og Elvis repræsenterer det unge og altomfavnende,« siger Søren Pind. Hør Pind og Krasnik <em>croone </em>med på The King.</p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322133" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=931&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=56a7fc0cb25b215a69884c3089622d8a8d6b66d98872feac654d60dadb094f26 767w, https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=931&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=69029730b5961f3862ed7d4e66c7f78031b1cc13105693dacb219e184ab842c9 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=b5b1be6dd54b05f99c6580f0362fc01f835ce36437cee9a1ddbc146e4e9d7f14 768w, https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=4b39c8cada6e6c913bd44d5bdd62d25267249ac51fdb2e5e3d4ace35a2d5f263 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=69528bd71039da506a2a13e68a17e5e04955270777e3d08bc41eeb27ef16ce50" style="object-position: 72% 57%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=69528bd71039da506a2a13e68a17e5e04955270777e3d08bc41eeb27ef16ce50 1024w, https://www.weekendavisen.dk/users/berlingske/images/36687569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1305&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=7d5cac7e813f701c176291e5ad7163e3ae2131dc247eef22fd09ea261163a6b2 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Podcast</div>
<a href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Børn skal dannes hjemmefra</div>
<div class="dre-item__alt-title--md">Børn skal dannes hjemmefra</div>
<div class="dre-item__alt-title--sm">Børn skal dannes hjemmefra</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/24spoergsmaal/boern-skal-dannes-hjemmefra"><p>Børns dannelse handler ikke om total frihed, men om struktur. Familieforsker Per Schultz Jørgensen er gæst i 24 spørgsmål til professoren.</p></a><div class="dre-item__footer"><p><strong>24 spørgsmål til professoren</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322911" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/amerikansk-groenlandsk-forbroedring" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=3d9999e3de3774eed58bed2a42d50fd0a074118b8f322cb48da20d68acfe4b1b 685w, https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8292a0e569dff69409ce37c0cbefc1f7ad3f4d13f181a3c4aa24a700b5416df2 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=77bdc42945c70f0dd42d158a2eb5c2ba40264ffacb3640e8ac360c64b5e418d2 290w, https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=df33f417846a358badf429d9470ea29cc2861bccf13feb1f3c9e381a56afebc8 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1f0fa15a77eb2c4d8b10b2953375e58c830d556595643ec3b1e46f3206bc649e" style="object-position: 65% 47%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=1f0fa15a77eb2c4d8b10b2953375e58c830d556595643ec3b1e46f3206bc649e 420w, https://www.weekendavisen.dk/users/berlingske/images/36636384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=2ffc2e465b0687d10430f6996cf81ab83a673a74a54244eb45ffa078e56a927f 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/amerikansk-groenlandsk-forbroedring" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Ny Thule-aftale</p></div>
<div class="dre-item__alt-title--md"><p>Ny Thule-aftale</p></div>
<div class="dre-item__alt-title--sm"><p>Ny Thule-aftale</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/amerikansk-groenlandsk-forbroedring"><p>Grønland jubler over aftalen, der sikrer penge i kassen og baner vej for mere amerikansk militær. Glæden ved et dybere samarbejde er ikke udelt i København.</p></a><div class="dre-item__footer"><p><strong>Martin Breum</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322913" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-42/samfund/den-tunge-ende" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=c8fac8abf44a347299ad321976f5fc094d0789b3554afc0c11ff66182a85a092 685w, https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=3a0f38fef386a5dc5d3cc4c55da64cde3324d8445a297bfc03070c5447855cdd 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=49cd919dd4786e475a6e4fc91a35d80cbb269eef27613e0f1ebe00fbb9527324 290w, https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a363e617fa001c64288ae7e15445db01846c85074f1785c0d38cf7ae5799ccae 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f2e5f5e86fa4d64bb0f0418a92c689bd690676159e58dc91e25c78808637af0" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=2f2e5f5e86fa4d64bb0f0418a92c689bd690676159e58dc91e25c78808637af0 420w, https://www.weekendavisen.dk/users/berlingske/images/36594313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=ffa9fb263f1c9a520e23eac039032eabe11fc19f9716c997acbdacb18ff7b8bc 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2020-42/samfund/den-tunge-ende" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Den tunge ende</div>
<div class="dre-item__alt-title--md">Den tunge ende</div>
<div class="dre-item__alt-title--sm">Den tunge ende</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-42/samfund/den-tunge-ende"><p>Forbløffende mange studenter får i dag ikke en videregående uddannelse. Slipper vi for mange unge ind på gymnasiet?</p></a><div class="dre-item__footer"><p><strong>Henrik Dørge</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--quarter dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263530" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/martin-krasnik" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=c4983bce6b7a8457b22bd711c4470a90377d5226a7d4e508e717ef42fa7720f9 342w, https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=75b1c8a14bfd47b4fe620ccf22da12e99efac3b76886bdda536bb0c28c46f770 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=498c08a8324e830ea6acd3db9c84d0e08afc2352a354e19eaf82414ca30bbd10 290w, https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=fd0f09b5a9e96eb2bc15e5527019eab06143c8a6d966abe31dccdeedfc87cc98 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e23ff2bea02f165b411823af148519588f51b5e99eca2431f377d3e4a36bed00" style="object-position: 50% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=e23ff2bea02f165b411823af148519588f51b5e99eca2431f377d3e4a36bed00 168w, https://www.weekendavisen.dk/users/berlingske/images/34311423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=125&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=e1345c7d0c7987a88517aa7676bd2ad2d69f8e5d80c12797667b2019a10cbbee 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/martin-krasnik" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/martin-krasnik"><p><strong>Martin Krasnik</strong></p></a><div class="dre-item__footer"><p>Giver et anderledes perspektiv på Danmark og verden.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263541" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/leny-malacinski" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=0a9598fda742774f59bf9d4f77b4182f6d921976e97bb77c2af9574e67a4cbc8 342w, https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=90a856d2879fec2160f4054560d881a2cc2645136a3449dd33bb13efd9cae72b 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=08f0ae44ca1ffcf0c8f232c5ba3b96a94d9c97f7d9e4de42bdbc3dc6282185ac 290w, https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=7bc66b3e9c6589ab42e6b94ed9c71eee805c457c44dab1cb127edeeaa208acd3 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=8ab78dba6d400ae9d75d3b18bbbab98e5dccae51d2349e24cf863f6489eabb4b" style="object-position: 51% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=8ab78dba6d400ae9d75d3b18bbbab98e5dccae51d2349e24cf863f6489eabb4b 168w, https://www.weekendavisen.dk/users/berlingske/images/34315431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=b6b6855812660c4363218b85afd93fb02981c750199f818c374ec5ac1e7d9416 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/leny-malacinski" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/leny-malacinski"><p><strong>Leny Malacinski</strong></p></a><div class="dre-item__footer"><p>Om køn, globalisering på gadeplan og forliste borgerlige drømme.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263458" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/arne-hardis" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=625bc2d8f9222351f8206538ad48c0fe08bf144caaa050d3c4f1b5c147747c8a 342w, https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=b077e6f8ad8353aaa161ef223b8f59a7532faf39aa38e7ad3ee7abb546e8ff91 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=2bd8f4549c879370c09d9b8a14c45acc9adc3039ad6daf6fabd7f44b9f74709a 290w, https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=75227b39ed290e48cf97fa45badbf27d4c7142598632392db32958c89f35e30f 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=58aef91a08f02d1e20c76d5d82dceb58da847b83b9dd88319f55dea28fb35fc1" style="object-position: 50% 50%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=58aef91a08f02d1e20c76d5d82dceb58da847b83b9dd88319f55dea28fb35fc1 168w, https://www.weekendavisen.dk/users/berlingske/images/34311613.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=c1e148d8df3040faec58edccae16912ec6296d2f77258381afb6d0182b9a9e19 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/arne-hardis" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/arne-hardis"><p><strong>Arne Hardis</strong></p></a><div class="dre-item__footer"><p>Læs om dansk politik, som kun Arne kan skrive det.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263539" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=66c30d1cd231a9aaf7c282feacbbdb360cdda62885a09a0ce92678c01c4556a2 342w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=f7d64492faea8ae1f0b4ac03379390bee381c76dfb5b5dd71271dbe76f801993 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=7b58ce2657a241896840f9e8d6cece9474b630177d1cdbed71eaf57545743124 290w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c4f6cbcfff545e1b1f36c2d173697bfe3b5ab652c0ba5512188e1ccded2576e4 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0" style="object-position: 47% 43%" sizes="(min-width: 1024px) 168px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=168&t%5Bresize%5D%5Bheight%5D=168&accessToken=dd2781be41bf2c8a4184ab85995aea93273cf4f211ee91d604f5358342323ec0 168w, https://www.weekendavisen.dk/users/berlingske/images/35470785.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2236&t%5Bcrop%5D%5Bheight%5D=2236&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=336&accessToken=1d385e9c1570332bb609fd706ac834a2bd492a57ee213a635d01e1549d583da0 336w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/marta-soerensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/marta-soerensen"><p><strong>Marta Sørensen</strong></p></a><div class="dre-item__footer"><p>Debatredaktør samt medejer og redaktør for RokokoPosten.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323160" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/magtens-sprog" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=a30ac65148069d4c26086d2f20183df47228caa490fa261126f02890c561320c 685w, https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=47ffad6350b57342795e24b04e410b93abdf962b7a0e2324005655ce7d8df254 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=416.328125&t%5Bresize%5D%5Bheight%5D=582.859375&accessToken=f2aff86967b16265be487f4e65d0d29d3bb98ffa138ed7521eb067335b7a822d 416w, https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=832.65625&t%5Bresize%5D%5Bheight%5D=1165.71875&accessToken=ee9a1ad7edccc0d305f74396d940907c4bd3af75afe07c402b3ac26be8d68363 833w" sizes="(max-width: 1023px) 416.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8d8bf38a9d089d8650778aa1de44cdaf34fd0befbb7ce34337d90aff5b06f0f4" style="object-position: 51% 38%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 416.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=8d8bf38a9d089d8650778aa1de44cdaf34fd0befbb7ce34337d90aff5b06f0f4 252w, https://www.weekendavisen.dk/users/berlingske/images/36536680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=59&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=3dd5f90cbfc324b64aaf2ac8ab14151ae29586e9df6bb2476b1588cc60e6024b 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Bøger</div>
<a href="https://www.weekendavisen.dk/2020-44/boeger/magtens-sprog" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Magtens sprog</div>
<div class="dre-item__alt-title--md">Magtens sprog</div>
<div class="dre-item__alt-title--sm">Magtens sprog</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/boeger/magtens-sprog"><p>En præsident må både have talens og skriftens gave. To nye bøger portrætterer litterære og retoriske meritter i Det Hvide Hus, og der er onde guldkorn undervejs.</p></a><div class="dre-item__footer"><p><strong>Jeppe Bentzen</strong></p></div>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322845" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/journalistik-er-et-stumpt-vaaben" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=cc379d4423cbc244539698f921f40c54a09e35f0989d027f9a5d165c63a58399 685w, https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=8c0a4a526982d9a82c0f2c1697fad54bee0419cc490fc1e7d4d45bc2c5e901d4 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=473.58804&accessToken=ea52679eb6046d4fbec9c3571fa6848961fa91b853875a858b031224fa96c590 664w, https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=947.17608&accessToken=58b1ba65bea4537b6bf444bef56a35e2267a85bd5287b4523443b820c3d12a64 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ee1357eb29d2f8e212f122d2a86a38a82d7323ff636d196e9bf0ef63588cec59" style="object-position: 52% 69%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=419.38217999999995&accessToken=ee1357eb29d2f8e212f122d2a86a38a82d7323ff636d196e9bf0ef63588cec59 588w, https://www.weekendavisen.dk/users/berlingske/images/36618174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=838.7643599999999&accessToken=c1e3ee5343ec353bebca920449065d1378658aca518dbabac8d5ed89fa5479ff 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/journalistik-er-et-stumpt-vaaben" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Journalistik er et stumpt våben</div>
<div class="dre-item__alt-title--md">Journalistik er et stumpt våben</div>
<div class="dre-item__alt-title--sm">Journalistik er et stumpt våben</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/journalistik-er-et-stumpt-vaaben"><p>De svenske medier følte sig som aktivister i kampen mod patriarkatet, siger tidligere journalist Fredrik Virtanen, der blev fældet af MeToo-bølgen i 2017. I dag er han renset, men ikke tilgivet.</p></a><div class="dre-item__footer"><p><strong>Marta Sørensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65321800" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/gavnlige-lyspunkter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=24aab5db2f78ab5d8fe0aa1a1b4c6887e05d454f9e1ee690bfbc022b05730485 685w, https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=44027a10fce0ba4ab49dfb182775114df366c5c1f5116f9591eb861dd8cc20fe 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=c687bebdb6ddf848f81cc06cf4a8b92c9f8764557ded2039e82b042c74d4e16d 165w, https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=d9fdb84a74c61939ebbebd0627b21c34cb0763c2db6f6700d7dfec58013ad369 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=2846d45d94977913f0729d595625ff054f30d2d991f646b03ff1a4f4502506fa" style="object-position: 54% 68%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=2846d45d94977913f0729d595625ff054f30d2d991f646b03ff1a4f4502506fa 252w, https://www.weekendavisen.dk/users/berlingske/images/36594667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=10f0c5f3cb77006510677cdb984738be5ba472c2b29a2bf79609abf168400db6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/gavnlige-lyspunkter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Gavnlige lyspunkter</div>
<div class="dre-item__alt-title--md">Gavnlige lyspunkter</div>
<div class="dre-item__alt-title--sm">Gavnlige lyspunkter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/ideer/gavnlige-lyspunkter"><p>Kunstig intelligens giver et bud på, hvordan myndigheder kan få borgerne til at overholde coronaretningslinjer.</p></a><div class="dre-item__footer"><p><strong>Jesper Ryberg</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322645" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/den-svaere-toer" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=f8be78cf051c2efbe6b868cc89220259102279794c3093a37905ef9a15518ef3 685w, https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=71b72820de4043306ab15f3c1a821bc604461a29a97f6df73abd8aa3e5dbab70 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=abc4078b124d04c58754219224b91eb2197973576886205965766ba3f1c20b35 165w, https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=f56620e03b9d18a7f9a1ebd9f2381e17cb143bf2f49de9a2a6f0e74c183da40f 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8aa2ecfafeb2e11ccc5ad3e67547946f51b9cbbd078ae1b18d96d7545992b1e2" style="object-position: 47% 68%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=8aa2ecfafeb2e11ccc5ad3e67547946f51b9cbbd078ae1b18d96d7545992b1e2 252w, https://www.weekendavisen.dk/users/berlingske/images/36552974.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=66907dedf5616cffb9582c28f34525866c6ae41add4f6f383a640cb1cd6306d3 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/den-svaere-toer" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Den svære toer</p></div>
<div class="dre-item__alt-title--md"><p>Den svære toer</p></div>
<div class="dre-item__alt-title--sm"><p>Den svære toer</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/den-svaere-toer"><p>Mette Frederiksen forsøger at mobilisere til ny coronakamp. Men oppositionen vil ikke genindtage statistrollen.</p></a><div class="dre-item__footer"><p><strong>Hans Mortensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65321916" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/hvorfor-laegges-det-store-maskestudie-ikke-frem" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d2e68938c768869185b7aad529921213873c9cfcf361569a243756690e6e0db7 685w, https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=ada7e7f2741fdc22b0f959b1f68e7ef41069ace0394edcfea4b991f1fb8b7db2 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=7c5e818cd88085fd7d4af3034aeb654a984853f192e43a7ed0813a18607e0da0 165w, https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=6fc45ffb9c9a22efad366ffaae2a1bb4c685543965ff3ae32ef042119d651570 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7d6abe2309bd182ae1ff1da0ec827ab8e2faba0a4824d8aa07c0cc825441e08f" style="object-position: 33% 32%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=7d6abe2309bd182ae1ff1da0ec827ab8e2faba0a4824d8aa07c0cc825441e08f 252w, https://www.weekendavisen.dk/users/berlingske/images/36534203.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1177&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=751a393ec2724d08110f24a357eda3e2527b5fcc059cbe9e862abe17d1af1ec7 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/hvorfor-laegges-det-store-maskestudie-ikke-frem" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Frem med det store maskestudie</p></div>
<div class="dre-item__alt-title--md"><p>Frem med det store maskestudie</p></div>
<div class="dre-item__alt-title--sm"><p>Frem med det store maskestudie</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/ideer/hvorfor-laegges-det-store-maskestudie-ikke-frem"><p>Der er ingen videnskabelig grund til at tilbageholde det store danske maskestudie.</p></a><div class="dre-item__footer"><p><strong>Gunver Lystbæk Vestergård</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323165" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/sylfide-i-pink" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=6cf24b7845c68f33cdca946adb0d162b97ea8ba09e2ec3efa6cedfc00bfdf256 685w, https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=c0390d1b0ea376227ec9a13218c432a82ebda6248fad35b10fe788f822a6eedd 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=24aa1c83a484108ad5dee6ccdfc9902d25a3255d196a06255ebec5491e7c8a99 290w, https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=fd89d6aa918ffac83d805d1b1bb56f805fda53ddca675d19ad25ab425a8cb651 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=a863422c5364e02c926cdd45b77cf265b22ac033e54b58bd6c69e927d7979297" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=a863422c5364e02c926cdd45b77cf265b22ac033e54b58bd6c69e927d7979297 420w, https://www.weekendavisen.dk/users/berlingske/images/36593794.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=eb27fd553d40f7689b945534592a356c539104bfad45ba023034d15cd35a6278 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/sylfide-i-pink" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Sylfide i pink</div>
<div class="dre-item__alt-title--md">Sylfide i pink</div>
<div class="dre-item__alt-title--sm">Sylfide i pink</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/sylfide-i-pink"><p>Det nye ved Nikolaj Hübbes iscenesættelse af August Bournonvilles ballet <em>Sylfiden</em> er indpakningen i draperier med bladprint.</p></a><div class="dre-item__footer"><p><strong>MAJBRIT HJELMSBO</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-right dre-item--image-top dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65323185" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/billedfabrikken" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=341.5625&t%5Bresize%5D%5Bheight%5D=537.9097031250001&accessToken=e2aa84b490db1f6c52a5146ab9243b02e93bc2d2439f9cf4e738e7fec0ede982 342w, https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=8177aa49d8f76fce740df6b5f367077d583603897d2ee9f6143f9cf4402752f2 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=c63b98da8fdf0daafa2843feaf4f789a166352b1c25c5e06eb29690db7263b15 290w, https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=740fc69891dc334f86451f50df980339900b829051750094090e889e79792795 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=2428e9a162df3845a12fb13821dbe3637a416843f9eb7a9556676b3f6ac8973f" style="object-position: 51% 78%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=588&accessToken=2428e9a162df3845a12fb13821dbe3637a416843f9eb7a9556676b3f6ac8973f 420w, https://www.weekendavisen.dk/users/berlingske/images/36593777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=28&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=1176&accessToken=a76125ed81728eed9891d4a0ba8e754394015141225b4aa671d55a37c1b24031 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/billedfabrikken" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Billed­fabrikken</div>
<div class="dre-item__alt-title--md">Billed­fabrikken</div>
<div class="dre-item__alt-title--sm">Billed­fabrikken</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/billedfabrikken"><p>Pulsen er høj i Esben Weile Kjærs værk på CC, nu forvandlet til natklub.</p></a><div class="dre-item__footer"><p><strong>Erik Steffensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322646" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/staek-erdogan" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=df1748afe69b76512d9c41c955d0c596a48ef1d1484eacbec0d352ed82a1123b 685w, https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=bdcffcdf84997e323b146d5700a7d3388e4b75687b90d167ef5b217f7153884c 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=a59518a5974c930ff3557c6e0459b4dbcb282f18ebd787da0e686170ed8c02ce 165w, https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=92f618982ac8a2ec22adf0be1c15f5bf0ad3565242acdd15397c607c3aab431a 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c3da6512d010e96c40779d603666956d26a9bc37c5301b21b83cbf1f6b945600" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=c3da6512d010e96c40779d603666956d26a9bc37c5301b21b83cbf1f6b945600 252w, https://www.weekendavisen.dk/users/berlingske/images/36535596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=42&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=424b7efb17920027cacf90aea399615497d52f981c6cd1d8b0494614d67df9c5 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/staek-erdogan" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Stæk Erdogan</div>
<div class="dre-item__alt-title--md">Stæk Erdogan</div>
<div class="dre-item__alt-title--sm">Stæk Erdogan</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/staek-erdogan"><p>Europæiske regeringer bør følge Macron og forbyde udsendte, statskontrollerede imamer.</p></a><div class="dre-item__footer"><p><strong>Klaus Wivel</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322972" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/civilisationernes-sammenstoed" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=9a5b842497818b251d1b42688135f620829865cd92cf79c68f32b65061ff41dd 685w, https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=1cb09075ceed96808798e35b8848fada06f2d1b6b90d2b373c30f38264b47281 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=4b6c47873d143f55dd05ef9d50f4c1ff02ce13415bac25cf968feda40cdf6b84 165w, https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=067a950af3577e53e8aaffac8d70f047743737907355c937b090d3b89113291f 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1d5f9e0719d663ad0f0cc48dc8e404444b5ff3986d9b721715886044ac8de6a9" style="object-position: 49% 41%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=1d5f9e0719d663ad0f0cc48dc8e404444b5ff3986d9b721715886044ac8de6a9 252w, https://www.weekendavisen.dk/users/berlingske/images/36535362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1210&t%5Bcrop%5D%5Bheight%5D=863&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=e88896603623385d7a5fa4a2fb0f69263cfb089d7126cd9fdb68cf9defa080e8 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Udland</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/civilisationernes-sammenstoed" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Civilisation­ernes sammenstød</div>
<div class="dre-item__alt-title--md">Civilisation­ernes sammenstød</div>
<div class="dre-item__alt-title--sm">Civilisation­ernes sammenstød</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/civilisationernes-sammenstoed"><p>Frankrig er ramt af en række nye terroranslag, og Tyrkiets præsident forsøger at samle en islamisk front mod præsident Macron.</p></a><div class="dre-item__footer"><p><strong>Aske Munck</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322973" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/vores-valg" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=35b782a79e568817430bd5c6065bc887c7a732d24504ea3e42a64b6dc690908b 685w, https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=700283324ede8ff862cc115c64e0e32648c56d3fe0ae54e3893cc7651b34c080 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=9f0f90c7d212169548ce5b62f72052d748fefb52129a7e48c26f826192893cd7 165w, https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=6ffb866ed1bc125ceec040b6b56abed8aa3fc4026b54fba874ae010c317b2576 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5071909b465b39d6a8cbf63f5e20597d2aa77ba590d56ab9a70dc8563fcb7400" style="object-position: 44% 42%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=5071909b465b39d6a8cbf63f5e20597d2aa77ba590d56ab9a70dc8563fcb7400 252w, https://www.weekendavisen.dk/users/berlingske/images/36535384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1199&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=0a76e26453df4b0632dc6bebc282d322820013868c81ba30c444a400c79dedd4 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kommentar</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/vores-valg" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Vores valg</div>
<div class="dre-item__alt-title--md">Vores valg</div>
<div class="dre-item__alt-title--sm">Vores valg</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/vores-valg"><p>Det er fatalt for Europa, at et racistisk drab i USA berører os mere end islamistiske mord i Frankrig.</p></a><div class="dre-item__footer"><p><strong>Jesper Vind</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-right dre-item--bg dre-item--bg-image dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65321828" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/plejehjem-paa-piller" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=547.051245&accessToken=22148cb0c56960dbd83b801c05ce0571e6c6d33d4c1d68b54dee83c1101cdb77 767w, https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=147&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1431&t%5Bcrop%5D%5Bheight%5D=1020&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1094.10249&accessToken=de1ac191d57d069580796c4d686636b8ce996cb66bf16ea2eafb0a44e34583e5 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1724&t%5Bcrop%5D%5Bheight%5D=968&t%5Bresize%5D%5Bwidth%5D=768&t%5Bresize%5D%5Bheight%5D=431.02003199999996&accessToken=b6f0275b7dd4db7659a94ddfda7dcf4ee2b004cea96e3d50c0229c85d1f897b2 768w, https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1724&t%5Bcrop%5D%5Bheight%5D=968&t%5Bresize%5D%5Bwidth%5D=1536&t%5Bresize%5D%5Bheight%5D=862.0400639999999&accessToken=9f6c6a27cd90e05884c68933efae4dd83591489adce4ca71a138aac4a99d8e23 1536w" sizes="(max-width: 1023px) 768px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1724&t%5Bcrop%5D%5Bheight%5D=968&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=d2d3e8fb98a939e356f544851c62e121da8c8ba2a1f2a1aa6e854fe4e1615021" style="object-position: 50% 50%" sizes="(min-width: 1024px) 1024px, (max-width: 767px) 100vw, (min-width: 768px) 768px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1724&t%5Bcrop%5D%5Bheight%5D=968&t%5Bresize%5D%5Bwidth%5D=1024&t%5Bresize%5D%5Bheight%5D=574.693376&accessToken=d2d3e8fb98a939e356f544851c62e121da8c8ba2a1f2a1aa6e854fe4e1615021 1024w, https://www.weekendavisen.dk/users/berlingske/images/36523931.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1724&t%5Bcrop%5D%5Bheight%5D=968&t%5Bresize%5D%5Bwidth%5D=2048&t%5Bresize%5D%5Bheight%5D=1149.386752&accessToken=e1c998dee2009fe34a1079cbaacc79d79d1d6462362f343007ce02870027d14f 2048w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Ideer</div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/plejehjem-paa-piller" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Plejehjem på piller</div>
<div class="dre-item__alt-title--md">Plejehjem på piller</div>
<div class="dre-item__alt-title--sm">Plejehjem på piller</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/ideer/plejehjem-paa-piller"><p>Beboere på danske plejehjem får alt for meget medicin – deriblandt antidepressiva, sovemedicin og Panodiler i højeste dosis. »Plejehjemsbeboerne er udsat for en pillekultur, der er løbet løbsk,« siger professoren bag det nye studie.</p></a><div class="dre-item__footer"><p><strong>Sybille Hildebrandt</strong></p></div>
</div></article></div></div>
<div class="dre-group dre-group--quarter dre-group--sm-all-full-width dre-group--4-items dre-group--header" data-layout="quarter">
<div class="dre-group__header-content">Skribenternes avis</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-condensed dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263410" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/hans-mortensen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=9153ed6e60875125deb55866d8be542b61b192c52096b6c66fa4f3623f54ac8b 342w, https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=87011ecf1c8f249d2bcaf08c26c37fbd42c0edf2fe6ec5cec45135fef08c3d59 683w" sizes="(max-width: 767px) 23.07vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=507df2bc74de53d46cfa77b5d95cd981d49b721171e46c3e96ff57ad0be07c7e 290w, https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=983778dde6a88c3347ad92980521488d2e260863d3076c13bad8cb0ab1890f77 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=ec68c4c542be1c09974c87c9573dc1ec951f3afffdce8565862899c1348d2e7b" style="object-position: 51% 55%" sizes="(min-width: 1024px) 128px, (max-width: 767px) 23.07vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=ec68c4c542be1c09974c87c9573dc1ec951f3afffdce8565862899c1348d2e7b 128w, https://www.weekendavisen.dk/users/berlingske/images/34311663.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=256&t%5Bresize%5D%5Bheight%5D=256&accessToken=43cc6f1f07e01cc8faba62d465183d4459e46365a0da6b03bb43fa90ac1a5bfd 256w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/hans-mortensen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/hans-mortensen"><p><strong>Hans Mortensen</strong></p></a><div class="dre-item__footer"><p>Om dansk forsvars- og sikkerhedspolitik efter en menneske­alder på Borgen.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-condensed dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263035" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/anna-libak" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=2fabb6c18881f91e262c3dadf10a08922e26551f1718e81f824d81a6882f4c1a 342w, https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=27682347571a2e77ecfecc6dda73e090f9b6fee6e968a3159b5124dc59f45b79 683w" sizes="(max-width: 767px) 23.07vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=5160b07fece94eeda36942e7e4d0a67067a4552f7b37c67dbac177747d39c25c 290w, https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=a38477b973c9f3dd526c95c0fedbf80f26266b45e0cead1e8f41ddf3316d4dfe 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=082e1992a905d7dcf286dd08a15dad86c5feb2ac94d20113f0db5bc89441ae80" style="object-position: 51% 45%" sizes="(min-width: 1024px) 128px, (max-width: 767px) 23.07vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=082e1992a905d7dcf286dd08a15dad86c5feb2ac94d20113f0db5bc89441ae80 128w, https://www.weekendavisen.dk/users/berlingske/images/34316506.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=135&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=256&t%5Bresize%5D%5Bheight%5D=256&accessToken=5322871855d55ce0678e721536786578b3cd0dafa8e0fa65873e58a702d8941a 256w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/anna-libak" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/anna-libak"><p><strong>Anna Libak</strong></p></a><div class="dre-item__footer"><p>Det som mange tænker, men få tør sige.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-condensed dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263041" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/aske-munck" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=4d7c40f56e740d43ce0362d0dae4eb885b5c86e336bc2e0e5b863b02bcdd10a1 342w, https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=ca04789f104bc1b6a4a9555cc87d2cb4f03e8ac3a671c57cc53397475d44a4bf 683w" sizes="(max-width: 767px) 23.07vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=41bf3867ca4fcfcfb8bf0d767bffd6336c659a497d7ae243a9c87a20ace5c6ca 290w, https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=76f1a329738509af895ff56996f6536a8355eb126fe3f6fe90aa2b7a37351fdb 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=9620ce9670322a198dbd2eb38a308bd4cf6c9a522e56d743ae315fb2e60cd0db" style="object-position: 51% 51%" sizes="(min-width: 1024px) 128px, (max-width: 767px) 23.07vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=9620ce9670322a198dbd2eb38a308bd4cf6c9a522e56d743ae315fb2e60cd0db 128w, https://www.weekendavisen.dk/users/berlingske/images/34316573.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=256&t%5Bresize%5D%5Bheight%5D=256&accessToken=c4c796cfa47551d3dd3f367773cd0aeb87f2ac2501393442bc40e5f6de0df4a3 256w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/aske-munck" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/aske-munck"><p><strong>Aske Munck</strong></p></a><div class="dre-item__footer"><p>Fransk politik og kultur. Og alt det, der gør Frankrig til en tilstand.</p></div>
</div></article><article class="dre-item dre-item--size-quarter dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-condensed dre-item--feature-imageFormat-square" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263040" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/redaktionen/synne-rifbjerg" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=683.125&accessToken=7133541ba457faf1e1274eb3260c23fff35fe4812708330b0855171583463543 342w, https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=1366.25&accessToken=3fa174d48a32e2a1836206425ae67bca46807a347fb42b376572bd50ab3bbfb1 683w" sizes="(max-width: 767px) 23.07vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=290&accessToken=5eb81bff4f3389a07c49bbbe26bc1d32e9d664f9cf5c318310031e34010e6c72 290w, https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=580&accessToken=c728ea6bbeb0204d472f549a3e4f827c2ccdf7e1ea1e59bd326b15d6fe263133 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=65b905a2e938e19a5c8af8eb9e6687f331656861b426766fa5fb715e870f1cd7" style="object-position: 49% 49%" sizes="(min-width: 1024px) 128px, (max-width: 767px) 23.07vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=128&t%5Bresize%5D%5Bheight%5D=128&accessToken=65b905a2e938e19a5c8af8eb9e6687f331656861b426766fa5fb715e870f1cd7 128w, https://www.weekendavisen.dk/users/berlingske/images/34316652.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=768&t%5Bresize%5D%5Bwidth%5D=256&t%5Bresize%5D%5Bheight%5D=256&accessToken=87fc10e7cbf6cc70b1134db8d311a0bcde569e8d976628d1e2a1e294ba8350ab 256w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/redaktionen/synne-rifbjerg" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p></p></div>
<div class="dre-item__alt-title--md"><p></p></div>
<div class="dre-item__alt-title--sm"><p></p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/redaktionen/synne-rifbjerg"><p><strong>Synne Rifbjerg</strong></p></a><div class="dre-item__footer"><p>Interviews og kommentarer fra den kulturelle verdensscene.</p></div>
</div></article>
</div>
</div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65321799" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/laeren-efter-paty" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=df889d2655a9734b7beac1da4f033240aa91d3f795f8f3c4a6a77b487662d00f 685w, https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=550e65e98e1fe72ba911723e7427cad4313d82ce5ffc7a4f32329bbd4cc20d3f 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=423bcdc97367bf0ca4c2d9bf3441a6f330ab2b36a27e40be45376d1c22a9c7b7 290w, https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=613fc241d732f763e52d748f528f0a5b08f43845c61dc6716d643fbabfac7912 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=31f3b33f049b13614be72c92c90b937c5832ced154b173a967e252ea01a4beae" style="object-position: 66% 33%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=31f3b33f049b13614be72c92c90b937c5832ced154b173a967e252ea01a4beae 420w, https://www.weekendavisen.dk/users/berlingske/images/36534284.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=106&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=c2bda33f232bba8df8a6dedc145027eee95a401160dc99833c30ceb11db1876a 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kronik</div>
<a href="https://www.weekendavisen.dk/2020-44/ideer/laeren-efter-paty" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Læren efter Paty</div>
<div class="dre-item__alt-title--md">Læren efter Paty</div>
<div class="dre-item__alt-title--sm">Læren efter Paty</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/ideer/laeren-efter-paty"><p>Debatten må ikke stoppe ved striden om Muhammedtegninger i undervisningen. For en helt afgørende problematik, som drabet på skolelæreren Samuel Paty rejser, er spørgsmålet om radikal religion og radikalisering.</p></a><div class="dre-item__footer"><p><strong>Laura Feldt </strong>og<strong> Jørn Borup</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322914" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/tavleskraek" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=d00901ba5153c11cb6244a34d344ce976ade1f104f0efc169f6e7f51d8b30046 685w, https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=dcebe04c37b7e4e2cb9ec8e24dcb912b3caa43412d4faf3da9734c2b863ce532 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=a100c2f42d5f1977b6ae59e32db2e8545a053f0e4abad38567c25094aa3bbace 290w, https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=a373c8080060bd3eef09c711ec46ec1a564c667fe973a82d0691c26e33f1e8f1 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0598027a5d76487f2a090224775989ea777a077a6cfde2962ddc8a0d9c0babf8" style="object-position: 33% 31%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=0598027a5d76487f2a090224775989ea777a077a6cfde2962ddc8a0d9c0babf8 420w, https://www.weekendavisen.dk/users/berlingske/images/36534109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1198&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=659d6c6b3318b4de99ad43c34ba7eb6f73f07ca9e292ad82fb677f5064d0d806 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Samfund</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/tavleskraek" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Tavleskræk</div>
<div class="dre-item__alt-title--md">Tavleskræk</div>
<div class="dre-item__alt-title--sm">Tavleskræk</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/tavleskraek"><p>Flere danske undervisere har modtaget trusler og hadbeskeder efter at have udtrykt offentlig støtte til den dræbte franske skolelærer Samuel Paty. Rektor på Københavns Professionshøjskole Stefan Hermann efterlyser politisk opbakning til lærerne.</p></a><div class="dre-item__footer"><p><strong>Søren K. Villemoes</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322967" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/brev-til-min-mor" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=0320137b318c855bfdf10450928c158191a1a5c6c9874360b84e0558e68adcb8 685w, https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c0db4b156883467dbbae0c342b90ab315fef8fe75fabb7cd66b810e753fb2c56 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=3fda88b0c7f4c1415688031b09bf356c528007eeb04a17d629fd50e41a56daef 290w, https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=fa77c43305c224d5891c38e7db629f50b90cb8e97650a76c3a4b79dc8a93d411 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=84f87ef18a008e8651aa1aa41f057dd6ec84bcd7548d35a367ee9a36de5c280b" style="object-position: 49% 49%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=84f87ef18a008e8651aa1aa41f057dd6ec84bcd7548d35a367ee9a36de5c280b 420w, https://www.weekendavisen.dk/users/berlingske/images/36539670.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=97dcf26c6f93bba1c38ae912a12c677791ab9b9ebdc7c5b2320a49fa7f302ada 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Debat</div>
<a href="https://www.weekendavisen.dk/2020-44/samfund/brev-til-min-mor" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Brev til min mor</div>
<div class="dre-item__alt-title--md">Brev til min mor</div>
<div class="dre-item__alt-title--sm">Brev til min mor</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/samfund/brev-til-min-mor"><p>Vi har delt skolegård med en generation af drenge, som er opdraget af PornHub.</p></a><div class="dre-item__footer"><p><strong>Emma Kirstine Willerslev</strong></p></div>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65310492" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-39/samfund/brev-til-min-datter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=62aab1d39369d38f9a6a390a5e591ba634a5441235b689b70bed165c0e289d27 685w, https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=6d0c715a6cad67e5ae8036952531ed21dade4a8c920061208d22ccf405792459 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=7105f2170d8b782cdfced62837579d99725c5c87f85d418e6d39eb7ab8d5f7bb 290w, https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=2eab03bb7d04ee4379476e6ab351c0fe28fb30d54bea716b215a5713871d7e86 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=08f438233128b34f9af18119a904601df6a2a77b9fc380c27cfce6cdf51d901e" style="object-position: 50% 50%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=08f438233128b34f9af18119a904601df6a2a77b9fc380c27cfce6cdf51d901e 420w, https://www.weekendavisen.dk/users/berlingske/images/36537567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=553&t%5Bcrop%5D%5Bheight%5D=394&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=13111c1401b7c9309818a81876686306748c5816389a11e36204918594768892 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Essay</div>
<a href="https://www.weekendavisen.dk/2020-39/samfund/brev-til-min-datter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Brev til min datter</p></div>
<div class="dre-item__alt-title--md"><p>Brev til min datter</p></div>
<div class="dre-item__alt-title--sm"><p>Brev til min datter</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-39/samfund/brev-til-min-datter"><p>Jeg kan frygte, at de kvinderettigheder, I skulle til at nyde godt af, vil blive rullet tilbage i en hævngerrig krig mellem kønnene.</p></a><div class="dre-item__footer"><p><strong>Katja Kvaale</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items dre-group--header" data-layout="half">
<div class="dre-group__header-content">Podcast med Kaare Dybvad</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325146" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-vi-har-magten" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=b2206c571918fd13eb85eb38cdda08cfed433a45f71b9d87043d81cd654ecd42 685w, https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=55c237759e552bab08baa7678ff97a369203f225c81d04157045632ebcd36c77 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=57a981ea86e1c09f93e3df9b00ece8c3a208188a428ce0c0cbf62d90af87982a 290w, https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=8d927be715e37ece4c7a09470c40dba0278f59e8bf78aefeb4becebbc77287dc 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=12a7c61e277227499ee7666364c97221002cd81e1e832a5deb124d4cdfb1feb1" style="object-position: 58% 43%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=12a7c61e277227499ee7666364c97221002cd81e1e832a5deb124d4cdfb1feb1 420w, https://www.weekendavisen.dk/users/berlingske/images/36636365.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1196&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=daf7b2e3f8470ec8cfd912111278789304b70058613d6513f5dc7b0d23412019 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Første kapitel</div>
<a href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-vi-har-magten" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»Vi har magten!«</p></div>
<div class="dre-item__alt-title--md"><p>»Vi har magten!«</p></div>
<div class="dre-item__alt-title--sm"><p>»Vi har magten!«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-vi-har-magten"><p>»Da jeg voksede op, gik vi i bad om aftenen, fordi man var beskidt,« forklarer boligminister Kaare Dybvad Bek. I dag går han og hans familie i bad om morgenen, fordi de har sovet.</p></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65325147" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-en-gramser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=ccd5d2f31ffd54eecd7db7cd013f37c358910c22ec2702c58f82379cd9f5330e 685w, https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=c3ccebb5ea07e55a214d49c84c4ea05404b83abc960d1c7e0cc306bf0d5c811b 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=47d345bb246b781bd24db39b064d1ac94f1de10662225d4dd6d75deaa6f0fba7 290w, https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=5ca6e3ef8917cd67e976197290ed05a258ddaa91f82a5f483a7781b631e1b790 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=32534c66ed3660c2e0916f05e249ed22bf4b00cf6f8e8ec27f915705c857d975" style="object-position: 82% 26%" sizes="(min-width: 1024px) 420px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=420&t%5Bresize%5D%5Bheight%5D=299.5587&accessToken=32534c66ed3660c2e0916f05e249ed22bf4b00cf6f8e8ec27f915705c857d975 420w, https://www.weekendavisen.dk/users/berlingske/images/36636366.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=1028&t%5Bresize%5D%5Bwidth%5D=840&t%5Bresize%5D%5Bheight%5D=599.1174&accessToken=f3e5531f3fed5751446554f81a34bbce3929a1711cffa83b23159b41f9132c65 840w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Andet kapitel</div>
<a href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-en-gramser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>»En gramser!«</p></div>
<div class="dre-item__alt-title--md"><p>»En gramser!«</p></div>
<div class="dre-item__alt-title--sm"><p>»En gramser!«</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/naestekapitel/kaare-dybvad-bek-en-gramser"><p>»Der er en sump af almuesind og forbitrelse, jeg skal passe på ikke at falde ned i, hvis tingene går imod mig,« forklarer boligminister Kaare Dybvad Bek.</p></a>
</div></article>
</div>
</div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322879" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/falder-gennem-tiden" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=959.2406249999999&accessToken=29207a730beb401643152bb869ad3c58a5c3a37f79fe8937e53c9522a6ec7715 685w, https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=1918.4812499999998&accessToken=17e0d5da87e47d821bd2e322951872e1d5d067290e126b6d6114d2fbe9b0ebc1 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=664&t%5Bresize%5D%5Bheight%5D=929.5999999999999&accessToken=37b5f611a29713ab5436f6e6bbb546f1550ccf110ff5273f4cb5a1a8b73fb900 664w, https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1328&t%5Bresize%5D%5Bheight%5D=1859.1999999999998&accessToken=2d3d54eec882a32d3a58674b84097c5b9f3b6635b6effb3965949dcf5a3a5dfc 1328w" sizes="(max-width: 1023px) 664px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=207f234bf88c5a37b39e4784bb364364f045185b8daf635ac1764d0b774fd541" style="object-position: 49% 49%" sizes="(min-width: 1024px) 588px, (max-width: 767px) 89.33vw, (min-width: 768px) 664px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=588&t%5Bresize%5D%5Bheight%5D=823.1999999999999&accessToken=207f234bf88c5a37b39e4784bb364364f045185b8daf635ac1764d0b774fd541 588w, https://www.weekendavisen.dk/users/berlingske/images/36537146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=1008&t%5Bresize%5D%5Bwidth%5D=1176&t%5Bresize%5D%5Bheight%5D=1646.3999999999999&accessToken=a8e862932589eb573e3fbb2e01ece5f42ab44c69a654e8b67cdd7ba0e934367b 1176w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Interview</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/falder-gennem-tiden" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Falder gennem tiden</div>
<div class="dre-item__alt-title--md">Falder gennem tiden</div>
<div class="dre-item__alt-title--sm">Falder gennem tiden</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/falder-gennem-tiden"><p>Viggo Mortensen debuterer som instruktør med en vidunderlig film.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-imageFormat-portrait" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322614" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/erna-og-de-evige-kraefter" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=753&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=683.125&t%5Bresize%5D%5Bheight%5D=1075.8194062500002&accessToken=80603f96481a5718762817599e9ab36ec7479af7939cd1cdf6259d19d8d4bcb0 342w, https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=753&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1366.25&t%5Bresize%5D%5Bheight%5D=2151.6388125000003&accessToken=13d58f55d367f2dc1f2601387beaf66ab76be98c25939ee5c001afbd79063661 683w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=710&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=406&accessToken=4f565c55716d907e2eeeeb41e3006a8e56614848875bbb9bc4001ca07ae121a7 290w, https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=710&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=812&accessToken=a933b681e808486d513e5c1f9920741430a128c36b005dda5ba56d5f4347c875 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=710&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=11b0aa9825f901324e5f6f00f8e13b89496c676a2c1ad79cc29d60fcf4bc08b4" style="object-position: 68% 54%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=710&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=352.79999999999995&accessToken=11b0aa9825f901324e5f6f00f8e13b89496c676a2c1ad79cc29d60fcf4bc08b4 252w, https://www.weekendavisen.dk/users/berlingske/images/36537000.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=710&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=705.5999999999999&accessToken=f9dc983a2f807b0b2e66959b12e6fbfece987595fbf43e5c46bb0237b7f23cd6 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/erna-og-de-evige-kraefter" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">Erna og de evige kræfter</div>
<div class="dre-item__alt-title--md">Erna og de evige kræfter</div>
<div class="dre-item__alt-title--sm">Erna og de evige kræfter</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/erna-og-de-evige-kraefter"><p>Trine Dyrholm og Anders W. Berthelsen bærer en vakkelvorn filmatisering.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65322618" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/en-svimmel-vals" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=38fa790fd79a7d893e9c5005d65a236e16d27f41a8424d8bae1b0ef16b495589 685w, https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=159b5b491398c78a08d94908ca8930dc753a8fa94dd70b39595f18219ad89868 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=290&t%5Bresize%5D%5Bheight%5D=206.83814999999998&accessToken=45ccdf7accc235703a591fef145ee872c3ae901677f9fff477ef29adf26b24bc 290w, https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=580&t%5Bresize%5D%5Bheight%5D=413.67629999999997&accessToken=f64dbed59ece94d6220e46cb6ba4ec3a039b1114df1a0473de617f16032a16ff 580w" sizes="(max-width: 1023px) 290px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=df923dc2c4983fba85ca9e9fa7075f1b5074a989cb1e5168f68a97460b257918" style="object-position: 52% 48%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 290px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=df923dc2c4983fba85ca9e9fa7075f1b5074a989cb1e5168f68a97460b257918 252w, https://www.weekendavisen.dk/users/berlingske/images/36537008.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1515&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=cc39c75407c79f928fe921363d676a112170932da16e4afd807ef1d713c38dc4 504w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Kultur</div>
<a href="https://www.weekendavisen.dk/2020-44/kultur/en-svimmel-vals" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">En svimmel vals</div>
<div class="dre-item__alt-title--md">En svimmel vals</div>
<div class="dre-item__alt-title--sm">En svimmel vals</div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/kultur/en-svimmel-vals"><p>Filmen efter Günter Grass’ hovedværk står distancen 40 år efter.</p></a><div class="dre-item__footer"><p><strong>Bo Green Jensen</strong></p></div>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--feature-invertedLabel dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="5q7dkcxv" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">Weekendavisen #44</div>
<a href="https://www.weekendavisen.dk/2020-44/oversigt" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 98px;">Læs alle ugens artikler</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 71px;">Læs alle ugens artikler</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 9.3vw;">Læs alle ugens artikler</div></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/2020-44/oversigt"><p><strong>Og find de seneste fem års aviser i arkivet</strong></p></a>
</div></article></div></div>
<div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items dre-group--header" data-layout="third">
<div class="dre-group__header-content">Lyden af Weekendavisen</div>
<div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65275262" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="http://www.weekendavisen.dk/24sporgsmaal" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=dcec780f2978a4f6ed495a8429cea848c3709ed0db7818261acacacc95310ccc 685w, https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=281b6e9335a09aba9c5a05e97585ee695fe1c085c811dc10c7d644669eddaca7 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=f5a379688e9ef68a116361fcc35c970f0290e04387223e7cce01964bc85d0f23 165w, https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=1a83c29af76d9f0e588de497c95e72687f4ae84c5d8feb7bb1911ba9aa4abda2 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f18e17b015265a6075b9c5143e224b5685d9c24bbb48704f16540b624136aad4" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=f18e17b015265a6075b9c5143e224b5685d9c24bbb48704f16540b624136aad4 252w, https://www.weekendavisen.dk/users/berlingske/images/34393449.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=7b7627a45bf5a1d139f02e0a448837bd6f0902a39b446a66da1f654847c9140f 504w"></source></source></picture></a><div class="dre-item__text">
<a href="http://www.weekendavisen.dk/24sporgsmaal" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lyt til videnskaben</p></div>
<div class="dre-item__alt-title--md"><p>Lyt til videnskaben</p></div>
<div class="dre-item__alt-title--sm"><p>Lyt til videnskaben</p></div></a><a class="dre-item__summary" href="http://www.weekendavisen.dk/24sporgsmaal"><p>Hver uge dykker Lone Frank ned i et nyt felt med en førende forsker.</p></a><div class="dre-item__footer"><p><strong>LYT MED</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263418" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/emne/entimemedweekendavisen" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=eb8082455de81409d8943b346b9dd7fb261654dd3f113be006e3c2e066f63da8 685w, https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=96a12608f5367d723efa45434fc212ddef492623998f76b0e416bdb69c50e19b 1370w" sizes="(max-width: 767px) 40.13vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=ada0555e38d88539d380922c602d1f9233976360af46534307af98be17f3b10e 165w, https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=2db0b2ed265e4148e0c2a836ca2d53c0d85292d3cf7af8cb9abcae0068943254 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=9a1bb90678568647b4763ab4156eb2f46a2f70c69baaaccbad25c35fc41d08ed" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 40.13vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=9a1bb90678568647b4763ab4156eb2f46a2f70c69baaaccbad25c35fc41d08ed 252w, https://www.weekendavisen.dk/users/berlingske/images/34393946.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=f92caf08c204a491ecc3eaf766a9df87984c39b505378110f9b90ad7e8b082f8 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/emne/entimemedweekendavisen" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Lyden af avisen</p></div>
<div class="dre-item__alt-title--md"><p>Lyden af avisen</p></div>
<div class="dre-item__alt-title--sm"><p>Lyden af avisen</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/emne/entimemedweekendavisen"><p>Martin Krasnik samler op på verdens gang og ugen i avisen.</p></a><div class="dre-item__footer"><p><strong>LYT MED</strong></p></div>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full dre-item--image-top dre-item--feature-imageFormat-auto" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263414" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/naestekapitel" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=685.171875&t%5Bresize%5D%5Bheight%5D=488.68856226562497&accessToken=df54458dae1e5c9b38297fe08d1e2773278fe126d08ce12c5c395d94c43bd271 685w, https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=1370.34375&t%5Bresize%5D%5Bheight%5D=977.3771245312499&accessToken=d8c883e77e3e9d1c3afcd2200ce8dfdd9282a81dcc26e28ae117a21a02d14b8b 1370w" sizes="(max-width: 767px) 89.33vw"><source media="(max-width: 1023px)" srcset="https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=165.328125&t%5Bresize%5D%5Bheight%5D=117.917805234375&accessToken=61ef059cd5bf2bfb4e9c93611cac65f055a8d39dc3af63df2ef77e33d80ce774 165w, https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=330.65625&t%5Bresize%5D%5Bheight%5D=235.83561046875&accessToken=845052c918fa64ce65bd2efc47122287d1bbd1af28ccf9fcd41bc73003c0ecc7 331w" sizes="(max-width: 1023px) 165.328125px"><img class="dre-item__image" src="https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=292cacea843edb91bb3bc0515bda7d0997bd964c7d6ce077a54c255e290aadba" style="object-position: 50% 50%" sizes="(min-width: 1024px) 252px, (max-width: 767px) 89.33vw, (min-width: 768px) 165.328125px" alt="" srcset="https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=252&t%5Bresize%5D%5Bheight%5D=179.73522&accessToken=292cacea843edb91bb3bc0515bda7d0997bd964c7d6ce077a54c255e290aadba 252w, https://www.weekendavisen.dk/users/berlingske/images/34392927.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=173&t%5Bcrop%5D%5Bwidth%5D=2880&t%5Bcrop%5D%5Bheight%5D=2055&t%5Bresize%5D%5Bwidth%5D=504&t%5Bresize%5D%5Bheight%5D=359.47044&accessToken=001a01592b86a2530a2d5db77b334a55dd4e13fe4fabe0d9b6b9af7f7dbf4a29 504w"></source></source></picture></a><div class="dre-item__text">
<a href="https://www.weekendavisen.dk/naestekapitel" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p>Et nøgent møde</p></div>
<div class="dre-item__alt-title--md"><p>Et nøgent møde</p></div>
<div class="dre-item__alt-title--sm"><p>Et nøgent møde</p></div></a><a class="dre-item__summary" href="https://www.weekendavisen.dk/naestekapitel"><p>Hassan Preisler kommer under overfladen på ugens gæst over to kapitler.</p></a><div class="dre-item__footer"><p><strong>LYT MED</strong></p></div>
</div></article>
</div>
</div>
</div>
<div class="container-fluid">
    <div class="u-wrapper-outer">
        <div class="u-wrapper-inner">
            <style>
  .header-breadcrumb-name {
  	text-transform: capitalize !important;
  }
</style>
        </div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            
<script>
if(window.location.href.indexOf("mine-sider") != -1) {
 $('.white-box-wrap__ring-mig-1').parent('div').remove();
 document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">David Jacobsen Turner</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Cecilie Cronwald</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Anna Libak</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Marta Sørensen</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Anders Emil Møller</li>
              <li class="footer-editorial-team__title">Designchef</li>
              <li class="footer-editorial-team__name">Katinka Bukh</li>
              <li class="footer-editorial-team__title">Produktchef</li>
              <li class="footer-editorial-team__name">Louise Grau</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://weekendavisen.dk/#register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2020-44/oversigt" class="footer__link footer__link--break">Alle artikler og arkiv</a></li>
                <li><a href="https://www.weekendavisen.dk/lydavisen" class="footer__link footer__link--break">Lydavisen</a></li>
                <li><a href="https://www.weekendavisen.dk/emne/entimemedweekendavisen" class="footer__link footer__link--break">En time med Weekendavisen</a></li>
                <li class="marketing-link"><a href="/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li class="marketing-link"><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     

        </footer>
                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv07W08cXN68lSZTWG2bdmYT74GNK2cH.ph6MZbW4AH.67';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = '..6QBLvn971Qz2KbxsJlz5ciHSGgA7sJ4vU_.lf0ojv.D7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
        
</body>
</html>
