<!DOCTYPE html>
<html lang="da">
<head>
    <title>Årets vigtigste lov | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.06a6f901.css">
            
            <script type="text/javascript">
          window.dataLayer = [];
        </script>

        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.90908424.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                    <script type="text/plain" data-cookieconsent="statistics">
    var springq = springq || [];
    springq.push({
        "s": "weekendavisen",
        "cp": "weekendavisen/2018-36",
        "url": document.location.href
    });
</script>


                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/js/20ee33e-fc8b2cf.js"></script>        
            <script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"samfund","subcategory":"samfund"},"content":{"video":false,"author":"","pubdate":1536240660,"title":"\/2018-36\/samfund\/aarets-vigtigste-lov","id":4436,"length":"845","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
    }

    initializeDataLayer();
</script>


        <script src="/js/4514091-c330929.js"></script>    
                        <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <meta name="robots" content="index,follow"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="61652634" />


    <meta property="articleId" content="4436"/>
            <meta property="article:section" content="Samfund" />
        <meta name="description" content="Historisk. Hvorfor er finansloven en lov og ikke blot statens budget? Forklaringen kan spores helt tilbage til Grundlovens oprindelse." />
    <meta property="article:published_time" content="2018-09-06T15:31:00+02:00" />
    <meta property="article:modified_time" content="2018-09-06T15:31:00+02:00" />
    <meta property="lp:url" content="http://www.weekendavisen.dk/content/item/4436" />
    <meta property="og:url" content="http://www.weekendavisen.dk/content/item/4436" />
    <meta property="og:site_name" content="www.weekendavisen.dk" />
    <meta property="og:title" content="Årets vigtigste lov" />
    <meta property="og:description" content="Historisk. Hvorfor er finansloven en lov og ikke blot statens budget? Forklaringen kan spores helt tilbage til Grundlovens oprindelse." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="/img/opengraph.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

        
</head>

<body class="">
    
        
    


<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2018-36\/samfund\/aarets-vigtigste-lov?referrer=RSS","location":"\/2018-36\/samfund\/aarets-vigtigste-lov?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2018-36\/samfund\/aarets-vigtigste-lov","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer5b9602501543a7.69158694">{"logoUrl":"\/2018-36\/samfund","dateString":"2018-09-07","editionNumber":36,"category":"Samfund","sections":[{"id":237,"section":{"id":1,"name":"Samfund","identifier":"samfund"},"url":"\/2018-36\/samfund"},{"id":238,"section":{"id":2,"name":"Kultur","identifier":"kultur"},"url":"\/2018-36\/kultur"},{"id":239,"section":{"id":3,"name":"B\u00f8ger","identifier":"boeger"},"url":"\/2018-36\/boeger"},{"id":240,"section":{"id":4,"name":"Ideer","identifier":"ideer"},"url":"\/2018-36\/ideer"},{"id":241,"section":{"id":5,"name":"Faktisk","identifier":"faktisk"},"url":"\/2018-36\/faktisk"}]}</script><div id="sfreact-reactRenderer5b9602501543a7.69158694"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer5b9602501650d9.81096480">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</script><div id="sfreact-reactRenderer5b9602501650d9.81096480"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link"
                   href="https://weekendavisen.kundeunivers.dk/user/password">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user">
              Opret en brugerprofil <a href="https://weekendavisen.kundeunivers.dk/user/register">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/img/selfservice/check.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/img/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.466c7e52.js"></script>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section class="article">
            <div class="article-previous">
            <div class="article-previous__slide-object sticky-block">
                <div class="article-previous__arrow"><span class="icon-arrow-left"></span></div>
                <a class="article-previous__teaser article-previous__teaser--link"
                   href="/2018-36/samfund/ukendte-ofre"
                   data-lpurl="http://www.weekendavisen.dk/content/item/4360">
                                        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserArticleOverviewDeckItem" data-dom-id="sfreact-reactRenderer5b9602501c73b9.83255814">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</script><div id="sfreact-reactRenderer5b9602501c73b9.83255814"></div>
                </a>
            </div>
        </div>
    
            <div class="article-next">
            <div class="article-next__slide-object sticky-block">
                <div class="article-next__arrow"><span class="article-next__arrow-icon icon-arrow-right"></span></div>
                <a class="article-next__teaser article-next__teaser--link"
                   href="/2018-36/samfund/gades-parlament"
                   data-lpurl="http://www.weekendavisen.dk/content/item/4373">
                                        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserArticleOverviewDeckItem" data-dom-id="sfreact-reactRenderer5b9602501defb7.37888132">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</script><div id="sfreact-reactRenderer5b9602501defb7.37888132"></div>
                </a>
            </div>
        </div>
    
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Historisk.</b> Hvorfor er finansloven en lov og ikke blot statens budget? Forklaringen kan spores helt tilbage til Grundlovens oprindelse.</div>
                    <h1 class="article-title" data-panel-id="article_title">Årets vigtigste lov</h1>
                    <div class="article-aside">
                                                                                    <script type="text/javascript" src="https://content.jwplatform.com/libraries/Kisf9jf7.js"></script>
<script src="/build/video.a524d7d5.js"></script>

<div class="article-embedded-audio-control article-aside__audio-player">
    <div class="article-embedded-audio-control__button-wrapper">
        <button class="article-embedded-audio-control__button">
        <span class="article-embedded-audio-control__icon">
            <svg>
                <path d="M1,16a15,15 0 1,0 30,0a15,15 0 1,0 -30,0"
                      style="stroke-dasharray: 97, 97; stroke-dashoffset: 0;">
                </path>
            </svg>
            <span class="icon icon-stop"></span>
            <span class="icon icon-play"></span>
        </span>
            <span class="article-embedded-audio-control__title">
            lyt
            <span class="article-embedded-audio-control__title-long"> til artiklen</span>
        </span>
        </button>
    </div>
</div>
                                                                            <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <div class="article-byline-author">
                                        <div class="article-byline-author__name">GORM TOFTEGAARD NIELSEN
                                        </div>
                                        <div class="article-byline-author__description">
                                        </div>
                                    </div>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src=""
                         data-main-img-alt="">
                                <span id="9ca0679c841948fdc949f2bae4afeabda1c636fa"></span><script type="text/javascript">
            loadAjaxBlock("9ca0679c841948fdc949f2bae4afeabda1c636fa", "/sonata/nocache/esi/54de143481ca117a4f599fe5c9ac814d83b26fc3198ca4c6afd947aef90285fb?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=4436&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus&parameters[context][attr][embeddedAudioLink]=http%3A//common.berlingskemedia.net/sites/default/files-dk/1005930732_aarets_vigtigste_lov.mp3", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserSingleArticle" data-dom-id="sfreact-reactRenderer5b9602502017d1.40938528">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</script><div id="sfreact-reactRenderer5b9602502017d1.40938528"></div>
    </div>
</div>


            

<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleOverviewDeck" data-dom-id="sfreact-reactRenderer5b960250255a50.93030949">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</script><div id="sfreact-reactRenderer5b960250255a50.93030949"></div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <script>
if(window.location.href.indexOf("mine-sider") != -1) {
//alert("Mine sider er desværre ude af drift pga. systemopdateringer. Vi forventer at være oppe igen søndag d. 20/5. Vi beklager ulejligheden.");  
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">Johannes Baun</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Tine Eiby</li>
              <li class="footer-editorial-team__title">Børneredaktør</li>
              <li class="footer-editorial-team__name">Louise Fogh Hansen</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Ole Nyeng</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Søren K. Villemoes</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Mikael Hjorth</li>
              <li class="footer-editorial-team__title">Kommerciel direktør</li>
              <li class="footer-editorial-team__name">Jesper Nielsen</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li><a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_links&bem_placement=wea&bem_type=link_footer&bem_campaign=abonnement_wea&ns_fee=AL-151222-CP-WKLEDIT1WK" class="footer__link footer__link--break"><b>Køb abonnement</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/user/register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://www.weekendavisen.dk/2018-36/oversigt" class="footer__link footer__link--break">Alle ugens artikler</a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/e-avis" target="_blank" class="footer__link footer__link--break">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
        </footer>
                    <script type="text/plain" data-cookieconsent="statistics">
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/js/7d55790-be92f06.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
      })();
    </script>
    <noscript>
        <img src="https://ssl-weekendavisen.tns-gallup.dk/j0=,,,;+,cp=weekendavisen/2018-36+url=http%3A%2F%2Fwww.weekendavisen.dk%2F2018-36%2Fsamfund%2Faarets-vigtigste-lov;;" alt=""/>
    </noscript>

        
</body>
</html>
