<!DOCTYPE html>
<html lang="da">
<head>
    <title>Efter naturens opskrift | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.6b070cc5.css">
            
            <script type="text/javascript">
          window.dataLayer = [];
        </script>

        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.c121d7a2.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                    <script type="text/plain" data-cookieconsent="statistics">
    var springq = springq || [];
    springq.push({
        "s": "weekendavisen",
        "cp": "weekendavisen/2018-33",
        "url": document.location.href
    });
</script>


                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/js/20ee33e-fc8b2cf.js"></script>        
            <script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"ideer","subcategory":"ideer"},"content":{"video":false,"author":"","pubdate":1534416540,"title":"\/2018-33\/ideer\/efter-naturens-opskrift","id":2872,"length":"1532","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.userId !== undefined) ? $userInfoData.userId : null,
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }
        if ($paywallData.contentId) {
            $.extend(true, googleTrackingParameters, {content: {id: $paywallData.contentId}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
    }

    initializeDataLayer();
</script>


        <script src="/js/4514091-e056cfe.js"></script>    
                        <meta property="fb:app_id" content="282907168904122" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <meta name="robots" content="index,follow"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <meta property="lp:paywall" content="1" />
    <meta property="lp:type" content="article_subscription" />
    <meta name="node-id" content="61258001" />


    <meta property="articleId" content="2872"/>
            <meta property="article:section" content="Ideer" />
        <meta name="description" content="Biomimetik. Myggens ultratynde snabel kan inspirere ny teknologi til kanyler. Ligesom edderkopper, blåmuslinger og lotusplanter bærer på intelligente løsninger, som er blevet til via evolutionen. Forskere og virksomheder har travlt med at aflure dem." />
    <meta property="article:published_time" content="2018-08-16T12:49:00+02:00" />
    <meta property="article:modified_time" content="2018-08-16T12:49:00+02:00" />
    <meta property="lp:url" content="http://www.weekendavisen.dk/content/item/2872" />
    <meta property="og:url" content="http://www.weekendavisen.dk/content/item/2872" />
    <meta property="og:site_name" content="www.weekendavisen.dk" />
    <meta property="og:title" content="Efter naturens opskrift" />
    <meta property="og:description" content="Biomimetik. Myggens ultratynde snabel kan inspirere ny teknologi til kanyler. Ligesom edderkopper, blåmuslinger og lotusplanter bærer på intelligente løsninger, som er blevet til via evolutionen. Forskere og virksomheder har travlt med at aflure dem." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://weekendavisen.dk/media/cache/resolve/image_1200x630/image/0/5704/21818274-saxo-photo.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

        
</head>

<body class="">
    
        
    



<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2018-33\/ideer\/efter-naturens-opskrift?referrer=RSS","location":"\/2018-33\/ideer\/efter-naturens-opskrift?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2018-33\/ideer\/efter-naturens-opskrift","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer5b7e8fcbd5ddf8.77534326">{"logoUrl":"\/2018-33\/samfund","dateString":"2018-08-17","editionNumber":33,"category":"Ideer","sections":{"community":{"name":"Samfund","url_hash":"samfund","menu_url":"\/2018-33\/samfund"},"culture":{"name":"Kultur","url_hash":"kultur","menu_url":"\/2018-33\/kultur"},"books":{"name":"B\u00f8ger","url_hash":"boeger","menu_url":"\/2018-33\/boeger"},"ideas":{"name":"Ideer","url_hash":"ideer","menu_url":"\/2018-33\/ideer"},"facts":{"name":"Faktisk","url_hash":"faktisk","menu_url":"\/2018-33\/faktisk"}}}</script><div id="sfreact-reactRenderer5b7e8fcbd5ddf8.77534326"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer5b7e8fcbd6fb87.88309615">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</script><div id="sfreact-reactRenderer5b7e8fcbd6fb87.88309615"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link"
                   href="https://weekendavisen.kundeunivers.dk/user/password">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
          <div class="login-popup-form__create-user">
              Opret en brugerprofil <a href="https://weekendavisen.kundeunivers.dk/user/register">her</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/img/selfservice/check.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/img/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.466c7e52.js"></script>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section class="article">
            <div class="article-previous">
            <div class="article-previous__slide-object sticky-block">
                <div class="article-previous__arrow"><span class="icon-arrow-left"></span></div>
                <a class="article-previous__teaser article-previous__teaser--link"
                   href="/2018-33/boeger/litteratur-og-rosenkaal"
                   data-lpurl="http://www.weekendavisen.dk/content/item/2844">
                                        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserArticleOverviewDeckItem" data-dom-id="sfreact-reactRenderer5b7e8fcbdcf7f4.97557573">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</script><div id="sfreact-reactRenderer5b7e8fcbdcf7f4.97557573"></div>
                </a>
            </div>
        </div>
    
            <div class="article-next">
            <div class="article-next__slide-object sticky-block">
                <div class="article-next__arrow"><span class="article-next__arrow-icon icon-arrow-right"></span></div>
                <a class="article-next__teaser article-next__teaser--link"
                   href="/2018-33/ideer/aspergers"
                   data-lpurl="http://www.weekendavisen.dk/content/item/2829">
                                        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserArticleOverviewDeckItem" data-dom-id="sfreact-reactRenderer5b7e8fcbde31b7.93170904">{"teaser":{"authors":[],"superTitle":"54","title":"Aspergers","teaserTitle":null,"authorFreeText":[{"profileName":"Kristian Hvidtfelt Nielsen","description":""}],"source":null,"summary":"Ord for viden","teaserSummary":null,"body":"<p>Den \u00f8strigske l\u00e6ge Hans Asperger lagde navn til en udviklingsforstyrrelse hos b\u00f8rn, Aspergers syndrom eller bare Aspergers. Nogle folk med Aspergers kalder sig aspier, og det er et ordspil p\u00e5 Aspergers og det engelske \u00bbaspire\u00ab, som betyder at str\u00e6be efter.<\/p>\n<p>Hans Asperger arbejdede ved Wiens b\u00f8rneklinik, da nazisterne tog magten i marts 1938. Samme \u00e5r identificerede han en psykisk lidelse hos b\u00f8rn med normal intelligens, men manglende empati, kommunikationsvanskeligheder og f\u00e5 s\u00e6rinteresser. I en afhandling fra 1944 beskrev han det som en form for autisme.<\/p>","type":"newsarticleplus","paidBody":"<p>Den \u00f8strigske l\u00e6ge Hans Asperger lagde navn til en udviklingsforstyrrelse hos b\u00f8rn, Aspergers syndrom eller bare Aspergers. Nogle folk med Aspergers kalder sig aspier, og det er et ordspil p\u00e5 Aspergers og det engelske \u00bbaspire\u00ab, som betyder at str\u00e6be efter.<\/p>\n<p>Hans Asperger arbejdede ved Wiens b\u00f8rneklinik, da nazisterne tog magten i marts 1938. Samme \u00e5r identificerede han en psykisk lidelse hos b\u00f8rn med normal intelligens, men manglende empati, kommunikationsvanskeligheder og f\u00e5 s\u00e6rinteresser. I en afhandling fra 1944 beskrev han det som en form for autisme.<\/p>\n<p>Efter krigen ben\u00e6gtede Hans Asperger, at han havde samarbejdet med nazisterne, og h\u00e6vdede, at han havde fors\u00f8gt at beskytte de psykisk syge b\u00f8rn p\u00e5 sin klinik mod nazisternes fors\u00f8g p\u00e5 at fjerne og udrydde dem. Han d\u00f8de i 1980, netop som hans arbejde begyndte at vinde international opm\u00e6rksomhed. \u00c5ret efter optr\u00e5dte diagnosen Aspergers syndrom for f\u00f8rste gang i den medicinske litteratur. Aspergers syndrom vandt bred anerkendelse, da Uda Frith oversatte hans originalartikler til engelsk i 1990erne, og blev efterf\u00f8lgende inkluderet i WHOs diagnosesystem i spektret for autismeforstyrrelser.<\/p>\n<p>{embedded type=\"node\/bondquotes\" id=\"5631\"}<\/p>\n<p>Uda Frith og mange andre accepterede Aspergers egen historie om, at han havde modarbejdet nazisterne. Nu h\u00e6vder medicin- historikere imidlertid, at det ikke er sandt. De har fremlagt dokumenter, der viser, at Asperger sendte b\u00f8rn til den berygtede Spiegelgrund-b\u00f8rneklinik, hvor 789 patienter mistede livet. At Spiegelgrund fungerede som del af nazisternes program for s\u00e5kaldte b\u00f8rnemedlidenhedsdrab, var velkendt i Wien. Asperger vidste det ogs\u00e5.<\/p>\n<p>Selv Aspergers arbejde bar pr\u00e6g af hans nazisympatier. Han betragtede b\u00f8rnenes psykiske lidelse og deraf f\u00f8lgende sociale isolation som en trussel mod det nazistiske ideal om en n\u00e6r f\u00f8lelsesm\u00e6ssig tilknytning til nation, folk og familie. I dag ses Aspergers hos cirka 0,3 procent af alle danske b\u00f8rn. P\u00e5 grund af vores viden om Aspergers er det muligt at hj\u00e6lpe de ber\u00f8rte til et godt liv.<\/p>\n","size":2,"urls":{"articleUrl":"\/2018-33\/ideer\/aspergers","linkpulseUrl":"http:\/\/www.weekendavisen.dk\/content\/item\/2829"},"imageUrl":"","category":"Ideer","edition":{"id":42,"year":2018,"edition":33,"publicationDate":"2018-08-17","published":true,"sectionUri":["\/2018-33\/samfund","\/2018-33\/kultur","\/2018-33\/boeger","\/2018-33\/ideer","\/2018-33\/faktisk"]}},"formattedFreeText":[{"profileName":"Kristian Hvidtfelt Nielsen","description":""}]}</script><div id="sfreact-reactRenderer5b7e8fcbde31b7.93170904"></div>
                </a>
            </div>
        </div>
    
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner u-wrapper-inner--article">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Biomimetik.</b> Myggens ultratynde snabel kan inspirere ny teknologi til kanyler. Ligesom edderkopper, blåmuslinger og lotusplanter bærer på intelligente løsninger, som er blevet til via evolutionen. Forskere og virksomheder har travlt med at aflure dem.</div>
                    <h1 class="article-title" data-panel-id="article_title">Efter naturens opskrift</h1>
                    <div class="article-aside">
                                                                                                    <aside class="article-byline article-byline--left" data-align="left">
                                                                                                <div class="article-byline-author">
                                        <div class="article-byline-author__name">KRISTOFFER LOTTRUP
                                        </div>
                                        <div class="article-byline-author__description">
                                        </div>
                                    </div>
                                                                                    </aside>
                                                                    </div>
                </div>
                <div class="article-body">
                    <div class="article-content"
                         data-main-img-src="https://weekendavisen.dk/media/cache/resolve/embedded_image/image/0/5704/21818274-saxo-photo.jpeg"
                         data-main-img-alt="Nanoforskere vil gerne aflure blåmuslingen dens superlim. FOTO: RITZAU SCANPIX">
                                <span id="8ad6737c5a0ad46023b78e814ce2b4867b519588"></span><script type="text/javascript">
            loadAjaxBlock("8ad6737c5a0ad46023b78e814ce2b4867b519588", "/sonata/nocache/esi/8a1d187672fc38124c33507244be12318d301de5c06f5bdfe197936625405a21?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=2872&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus&parameters[context][attr][embeddedAudioLink]=", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>
                        <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserSingleArticle" data-dom-id="sfreact-reactRenderer5b7e8fcbe0b578.36729892">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</script><div id="sfreact-reactRenderer5b7e8fcbe0b578.36729892"></div>
    </div>
</div>


        

<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleOverviewDeck" data-dom-id="sfreact-reactRenderer5b7e8fcbe7d687.06473502">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</script><div id="sfreact-reactRenderer5b7e8fcbe7d687.06473502"></div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <script>
if(window.location.href.indexOf("mine-sider") != -1) {
//alert("Mine sider er desværre ude af drift pga. systemopdateringer. Vi forventer at være oppe igen søndag d. 20/5. Vi beklager ulejligheden.");  
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: + 45 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">Johannes Baun</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Tine Eiby</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Ole Nyeng</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Søren K. Villemoes</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Mikael Hjorth</li>
              <li class="footer-editorial-team__title">Kommerciel direktør</li>
              <li class="footer-editorial-team__name">Jesper Nielsen</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li><a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_links&bem_placement=wea&bem_type=link_footer&bem_campaign=abonnement_wea&ns_fee=AL-151222-CP-WKLEDIT1WK" class="footer__link footer__link--break"><b>Køb abonnement</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/user/register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/e-avis" target="_blank" class="footer__link">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
     
        </footer>
                    <script type="text/plain" data-cookieconsent="statistics">
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/js/7d55790-0c9366d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
      })();
    </script>
    <noscript>
        <img src="https://ssl-weekendavisen.tns-gallup.dk/j0=,,,;+,cp=weekendavisen/2018-33+url=http%3A%2F%2Fwww.weekendavisen.dk%2F2018-33%2Fideer%2Fefter-naturens-opskrift;;" alt=""/>
    </noscript>

        
</body>
</html>
