<!DOCTYPE html>
<html lang="da">
<head>
    <title>Dagbog fra 1968 eller hvordan jeg slog op med Mark Zuckerberg | Weekendavisen</title>

                                        <link rel="stylesheet" href="https://use.typekit.net/lhw8qlu.css">
                        <link rel="stylesheet" href="/build/main.e1e998e0.css">
            
            <script type="text/javascript">
          window.dataLayer = [];
        </script>

        <script>
          document.gigyaApiKey = '3_PdH8TocQPW5o_zoYHWaaN1VGag_D5E0xZG0or33pQrHfFeIFklUcWPWZZcPYq40L';
          window.__gigyaConf = {
            enableSSOToken: true,
            sessionExpiration: -2,
            bypassCookiePolicy: "always",
            lang: "da"
          };
        </script>

        <script src="/build/app.4db22d91.js"></script>
        <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a38f39c6-5379-4085-8755-2ad65cad82e1" type="text/javascript" async></script>
        <script>
          function CookiebotCallback_OnAccept() {
            if (Cookiebot.consent.preferences)
              dataLayer.push({'event':'cookieconsent_preferences'});
            if (Cookiebot.consent.statistics)
              dataLayer.push({'event':'cookieconsent_statistics'});
            if (Cookiebot.consent.marketing)
              dataLayer.push({'event':'cookieconsent_marketing'});
          }
        </script>

        <script>
          //Fix for msie is not defined
          $.browser = {};
          (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              $.browser.msie = true;
              $.browser.version = RegExp.$1;
            }
          })();
        </script>

        
                    <script type="text/plain" data-cookieconsent="statistics">
    var springq = springq || [];
    springq.push({
        "s": "weekendavisen",
        "cp": "weekendavisen/2018-22",
        "url": document.location.href
    });
</script>


                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52TNNG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-52TNNG');
        }
        GTMLoaded = true;
    });
</script>

            
            <script src="/js/20ee33e-c3bc073.js"></script>        
            <script type="text/javascript">
    var googleTrackingParameters = {"page":{"type":"news_article","category":"kultur","subcategory":"kultur"},"content":{"video":false,"author":"gauth-lime","pubdate":1527774180,"title":"\/2018-22\/kultur\/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg","id":903,"length":"10553","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'gigyaID': (($userInfoData.gigyaUserId !== undefined) && ($userInfoData.gigyaUserId !== null)) ? $userInfoData.gigyaUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setUserData();
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer() {
        setUserData();
        setDataLayer();
    }

    initializeDataLayer();
</script>


        <script src="/js/4514091-861d016.js"></script>    
                        <meta property="fb:app_id" content="TBD" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <meta name="robots" content="index,follow"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="TBD" />
    <meta property="fb:pages" content="TBD" />

    <meta property="lp:paywall" content="0" />
    <meta name="node-id" content="59819824" />


            <meta property="article:section" content="Kultur" />
        <meta name="description" content="Eksperiment. Den uge, jeg var offline, havde jeg en salig følelse af, at de fire-fem personligheder, jeg har haft udliciteret til digitale platforme, vendte hjem og smeltede sammen." />
    <meta property="article:author" content="Linea Maja Ernst" />
    <meta property="article:published_time" content="2018-05-31T15:43:00+02:00" />
    <meta property="article:modified_time" content="2018-05-31T15:43:00+02:00" />
    <meta property="lp:url" content="http://www.weekendavisen.dk/content/item/903" />
    <meta property="og:url" content="http://www.weekendavisen.dk/content/item/903" />
    <meta property="og:site_name" content="www.weekendavisen.dk" />
    <meta property="og:title" content="Dagbog fra 1968 eller hvordan jeg slog op med Mark Zuckerberg" />
    <meta property="og:description" content="Eksperiment. Den uge, jeg var offline, havde jeg en salig følelse af, at de fire-fem personligheder, jeg har haft udliciteret til digitale platforme, vendte hjem og smeltede sammen." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://weekendavisen.dk/media/cache/resolve/image_1200x630/image/0/2212/21094908-saxo-photo.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">

        
</head>

<body class="">
    
        
        
<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"http:\/\/www.weekendavisen.dk\/2018-22\/kultur\/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg?referrer=RSS","location":"\/2018-22\/kultur\/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg?referrer=RSS","scheme":"http","host":"www.weekendavisen.dk","port":80,"base":"","pathname":"\/2018-22\/kultur\/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg","search":"referrer=RSS"}</script><script type="application/json" data-js-react-on-rails-store="menuStore">{}</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Header" data-dom-id="sfreact-reactRenderer5b12636cb911f0.94208811">{"logoUrl":"\/2018-22\/samfund","dateString":"2018-06-01","editionNumber":22,"category":"Kultur"}</script><div id="sfreact-reactRenderer5b12636cb911f0.94208811"></div>



<script type="application/json" class="js-react-on-rails-component" data-component-name="MainMenu" data-dom-id="sfreact-reactRenderer5b12636cba0432.75089546">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</script><div id="sfreact-reactRenderer5b12636cba0432.75089546"></div>


<div class="modal move-from-up" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true">
  <div class="modal-dialog modal-signin" role="document">
    <div class="modal-content modal-signin__content">
      <div class="modal-header modal-signin__header">
        <span class="modal-signin__title">Log ind</span>
        <button class="close modal-signin__button-close" data-dismiss="modal" aria-label="Close">
          <span class="icon icon-close" />
        </button>
      </div>
      <div class="modal-body modal-signin__body">
        <div class="login-popup-form">
          <form method="post" id="user-login-popup">
            <div data-message="badLogin" style="display: none; color: red;">
              <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
            </div>
            <div class="login-popup-form__group-input">
              <input class="login-popup-form__input-text" name="name" type="text"
                     placeholder="Mail-adresse" />
              <input class="login-popup-form__input-text login-popup-form__input-text--password" name="pass"
                     type="password"
                     placeholder="Adgangskode" />
            </div>
            <div class="login-popup-form__group-links">
              <div class="login-popup-form__remember-me">
                <label class="login-popup-form__remember-me-label">
                  <input class="login-popup-form__remember-me-input" type="checkbox" name="remember-me"
                         checked="checked"
                         value="1">
                  Husk mig
                </label>
              </div>
                <a class="login-popup-form__user-link"
                   href="https://weekendavisen.kundeunivers.dk/user/password">Glemt adgangskode</a>
            </div>
            <button type="submit" class="login-popup-form__submit-button form-submit login-button submit-button">
              <span class="login-popup-form__submit-label">Log ind</span>
            </button>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
            <div class="notification-row hidden">
    <div class="container-fluid">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="row">
                    <div class="col-md-12">
                        <object class="check">
                            <img src="/img/selfservice/check.svg"/>
                        </object>
                        <span></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/img/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.466c7e52.js"></script>
        <div class="container-fluid main-content " id="content">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
<section class="article">
            <div class="article-previous">
            <div class="article-previous__slide-object sticky-block">
                <div class="article-previous__arrow"><span class="icon-arrow-left"></span></div>
                <a class="article-previous__teaser article-previous__teaser--link" href="/kultur/sommermaj" data-lpurl="http://www.weekendavisen.dk/content/item/873">
                    <div class="article-previous__teaser__page-nr">Side
                        29
                    </div>
                    <div class="article-previous__teaser__title">Sommermaj</div>
                    <div class="article-previous__teaser__byline">
                                                                            <div>Af                                <span>Peter Friis Møller</span>
                            </div>
                                            </div>
                    <p>HAVEN</p>
                    <div class="article-previous__teaser__read-progress">
                        <span style="width: 99%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 98%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 93%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 87%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 60%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                        <span style="width: 53%" class="article-previous__teaser__read-progress-bar article-previous__teaser__read-progress-bar--previous"></span>
                    </div>
                </a>
            </div>
        </div>
    
            <div class="article-next">
            <div class="article-next__slide-object sticky-block">
                <div class="article-next__arrow"><span class="article-next__arrow-icon icon-arrow-right"></span></div>
                <a class="article-next__teaser article-next__teaser--link" href="/2018-22/kultur/pssst-.." data-lpurl="http://www.weekendavisen.dk/content/item/892">
                    <div class="article-next__teaser__page-nr">Side 31</div>
                    <div class="article-next__teaser__title">Pssst ..!</div>
                    <div class="article-next__teaser__byline">
                                                                            <div>Af                                <span>Anna Ullman</span>
                            </div>
                                            </div>
                    <p><b>Pere Ubu.</b> Den gamle artpunkgruppe gav tirsdag koncert på Hotel Cecil.</p>
                    <div class="article-next__teaser__read-progress">
                        <span style="width: 99%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 98%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 93%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 87%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 60%" class="article-next__teaser__read-progress-bar"></span>
                        <span style="width: 53%" class="article-next__teaser__read-progress-bar"></span>
                    </div>
                </a>
            </div>
        </div>
    
    <div class="container-fluid article-layout-single-column">
        <div class="u-wrapper-outer">
            <div class="u-wrapper-inner">
                <div class="article-header">
                    <span class="lp_is_start" />
                    <div class="article-top"><b>Eksperiment.</b> Den uge, jeg var offline, havde jeg en salig følelse af, at de fire-fem personligheder, jeg har haft udliciteret til digitale platforme, vendte hjem og smeltede sammen.</div>
                    <h1 class="article-title">Dagbog fra 1968 eller hvordan jeg slog op med Mark Zuckerberg</h1>

                    <aside class="article-byline article-byline--left" data-align="left">
                                                                                    <div class="article-byline-author">
                                    <div class="article-byline-author__avatar"
                                         style="background-image: url(https://weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/18/20472728-linea-maja-ernst.jpg)"></div>
                                    <div class="article-byline-author__name article-byline-author__name--vertical"><span class="name"> Linea Maja Ernst</span></div>
                                </div>
                                                                        </aside>
                </div>
                <div class="article-body">
                    <div class="article-content" data-main-img-src="https://weekendavisen.dk/media/cache/resolve/embedded_image/image/0/2212/21094908-saxo-photo.jpeg" data-main-img-alt="FOTO: BARDELL ANDREAS/SCANPIX">
                                                    
    <p>Den forrige uge har været et eksperiment, hvor jeg har gjort mit bedste for at leve i 1968. Jeg har kun brugt de kulturkanaler, som fandtes for halvtreds år siden. Jeg må gerne: Gå på biblioteket. Høre plader. Gå til koncerter, i teatret. Læse bøger og aviser. Høre radio (hvilke kanaler fandtes der i 1968? Jeg nøjes med at høre P1 for at være på den sikre side). Internet, sociale medier og smartphones er forbudt, jeg må kun ringe fra min mobil, når jeg er hjemme eller på kontor, som om den var en fastnettelefon. Alle artikler skal skrives i hånden, for jeg har ikke en skrivemaskine.</p>
<p>På ét plan er det fuldstændig udramatisk. Jeg laver de samme ting, som jeg ellers ville have gjort, læser romaner, går i teatret, ser film. Jeg begynder at bruge min iPhone som bogmærke eller som ølbrik under en kop kaffe, så jeg ikke spilder i sengen, mens jeg læser. Samtidig er alt anderledes, tiden bliver tyktflydende, og en dyb, analog ro sænker sig.</p>
<p>Jeg har luffet omkring uden telefonens ur og fuldstændigt mistet tidsfornemmelsen i en solvarm og lys maj måned, hvor klokken har været 14.00 hele dagen, hver dag. Det føles næsten skyldigt at pjække fra de digitale platforme, at gøre verden lille og hyggelig, reducere dens kaos til noget, man kan overskue. Der dukker uforudsete skatte op i den analoge tryghedsboble: Mens jeg ligger på sofaen og hører P1 med et halvt øre, fortæller Mette Holm, Haruki Murakamis danske oversætter, om sit bøvl med en hovedperson, der går op på sit loft og finder en lille ugle, der ligner en kat med <em>hane</em> (udtales <em>hanæ</em>), et japansk ord, der kan betyde både fjer og vinger, og til sidst er hun nødt til at skrive til Murakami selv og få det afgjort: Det er ’En ugle, der ligner en kat med vinger’.</p>
<p>Det første, jeg gør om morgenen, er at hente aviser i postkassen, tjekke dagens vejrudsigt og tage tøj på, der passer til. Hvor skønt åndssvagt, at man kan blive så fortryllet af at efterligne handlingsmønstre fra nogle årtier siden. Det er, som om det besværlige kun forstærker det analoge livs nuttethedsaura. Min kæreste og jeg står på hovedet i en uendelig søndagsavis og forsøger at finde tv-oversigten, som har forputtet sig i den kvadratmeter fældet regnskov, vi har bredt ud på spisebordet.</p>
<p>»Kan du ikke fortsætte med det her eksperiment altid,« spørger hun henført. Jeg er målløs, kommer vi ikke til at savne Netflix? »Jo, selvfølgelig, men det her er så hyggeligt. Hvis man falder over en god film, der kommer i morgen, er man nødt til at være hjemme inden 20. Og du er meget mere til stede, når du ikke sidder og kigger på din telefon.«</p>
<p>Det er ret forfærdeligt at give hende ret, for jeg er god til at være på Facebook og Instagram. Kløgtig, tilpas selvironisk og inderligt ærlig, når jeg altså forudser, at det vil blive taget godt imod. Jeg har opbygget en stabil sociodigital økonomi i form af ’likes’ og følgere, det gør ondt at se i øjnene, at det gør mig gladere ikke at være på. Det føles dybt kikset at indtage rollen som frelst autenticitetshelgen. Men det er jeg blevet. Jeg har det, som om jeg har været i sommerhus i mit eget hoved denne uge.</p>
<p>Det er dog rimelig moderat at leve efter 1968-dogmer, at rejse 50 år tilbage i tiden i stedet for 50.000, som det nogle gange er tilfældet, når folk vil flygte fra den stressende nutid og flytter ud i en svensk skovhytte uden elektricitet for at sanke rødder og bær og instruere deres børn i at gå på bare tæer året rundt (nogle gange bliver det autentiske liv sin egen stræbsomme konkurrence udi mindfulness og nøjsomhed). Den uge, jeg var offline, havde jeg en salig følelse af, at de fire-fem personligheder, jeg har haft udliciteret til forskellige platforme (Facebook, Instagram, Snapchat, etcetera), vendte hjem og smeltede sammen. Jeg kom til mig selv. Kender De den overraskende fryd ved at spartle huller og revner, så et værelse bliver helet og gjort sammenhængende? Sådan havde jeg det indvendigt, inderligt spartlet. Men at være offline er også som at miste en af sine sanser, man bliver mindre effektiv med sin tid, går glip af online diskussioner og invitationer til arrangementer, bevæger sig lidt tungere og mindre opvakt gennem verden, når man ikke har ti parallelle samtaler kvidrende i hovedet.</p>
<p>Det uhyggelige er: risikoen for at blive glemt. Frygten for, at ens venner hænger ud og hygger sig et andet sted, mens man selv er usynlig. Jeg begynder efter tre-fire dage at få abstinenser, trænger til at se <em>Patrick Melrose</em> på HBO, at tjekke sms’er, sludre vittigt på Facebook (i min forvrængede, nostalgiske erindring var jeg en regulær statusopdateringernes Oscar Wilde). Jeg kan mærke fraværet som fysiske reflekser, små spjæt i fingrene, lysten til at fortælle Facebook om noget sjovt, der skete i dag, til at lægge billeder op af min datter, der gør noget bedårende uden at være klar over det, kapitalisere socialt på hendes nuttethed. Da telefonen forræderisk kobler sig på et åbent wi-fi-netværk, vælter det ind med notifikationer. Facebook har sendt en mail: »Der er sket meget på Facebook, siden du loggede ind sidst. Her er nogle notifikationer, du er gået glip af fra dine venner.« Det er, som hvis den gamle kæreste, man gik og romantiserede, sender et desperat tag-mig-tilbage-brev og med ét bliver klam og uinteressant. Vig bort, Mark Zuckerberg, jeg skriver til dig, hvis der er noget. Pas du dine retsmøder.</p>
<p>Man bliver lidt ensom, mangler sammenholdet fra de sociale medier, at blive set, liket og spejlet. Samtidig er det en lejlighed til at gøre sig umage med sine venskaber, tænke over, hvem der egentlig er de fem-ti mennesker, man for alvor har brug for i sit liv, som man har lyst til at se i virkeligheden – og jævnligt. Resten vil jeg begynde at kalde, hvad de retteligt er: bekendte og kollegaer og kendisser, jeg små-stalker, selvom Facebook påstår, at alle 6-700 er venner.</p>
<p><div class="article-embed">
    <blockquote>
        <p>Tænk, der var engang, i en forunderlig fortid, hvor der fandtes fastnettelefoner, men ingen telefonsvarer, så var man for alvor urørlig.</p>
            </blockquote>
</div>
</p>
<p>Den største omvæltning ved eksperimentet er, at jeg må ringe til folk i stedet for at skrive en sms eller en mail, hvilket jeg ellers altid ville foretrække, fordi det er marginalt mere trygt at kommunikere på skrift. Jeg har et skriftbaseret forhold til selv mine nærmeste venner, vi ses selvfølgelig, men især ’skrives’ vi, når vi er forhindrede af jobs, kærester, børn. Vi lever i en brevroman, her tre århundreder efter genrens storhedstid. Det har været en vidunderlig grænseoverskridelse at begynde at ringe, i starten føles det anmassende, som et uanmeldt besøg, men så opdager man fryden ved de umiddelbare, analoge kommunikationsformer, jeg lige akkurat kan huske fra min barndom før mobiltelefonerne.</p>
<p>Alle, jeg kender, kan stadig huske telefonnumrene på de tre bedste venner, fra da de var små – eller man gik simpelthen over og ringede på. Til gengæld var der ingen, der kunne forstyrre en, hvis man ikke var hjemme. Tænk, der var engang, i en forunderlig fortid, hvor der fandtes fastnettelefoner, men ingen telefonsvarer, så var man for alvor urørlig. Hvilket let og skyldfrit liv! Jeg er klar til at genoplive de lange snakke, hvor man skribler telefontegninger på en blok imens og får varme mærker på kinderne af at klemme røret fast mellem øret og skulderen.</p>
<p>Noget sjovt ved eksperimentet er at træde ud i det algoritmefri, skrumlede liv. Det er let at tænke på internettet som en uendelig, frodig urskov af ureguleret indhold, men samtidig er alt kurateret af databaserede algoritmer, målrettet lige netop mig. I flow-tv’ets eller papiravisernes nyhedsstrøm (eller skal vi sige: sagte nyhedsrislen) bliver jeg præsenteret for alt muligt, jeg slet ikke vil se, fordi det enten er ubehageligt højdramatisk eller dybt kedsommeligt. Et spædbarn bliver kvalt af tåregas i Gaza på forsiden af en avis, og kronprinsens fødselsdag fortsætter i det uendelige på DR, hvor eksperterne træder vande i studiet under festmiddagen, fordi de kongelige ikke vil filmes, mens de spiser dansk dyreryg. Det er øjenåbnende i sin klodsethed, de gamle mediers brede henvendelse til en gennemsnitsperson, som ikke rigtigt findes. I dette åbne medielandskab er man nødt til at vælge aktivt, hvad man vil se og høre – og oftere vælger jeg at slukke helt – mens jeg på nettet flyder umærkeligt med nogle elegante algoritmestrømme, som både forudser og manipulerer mine behov.</p>
<p><div class="article-embed">
    <blockquote>
        <p>Det føles dybt kikset at indtage rollen som frelst autenticitetshelgen. Men det er jeg blevet. Jeg har det, som om jeg har været i sommerhus i mit eget hoved denne uge.</p>
            </blockquote>
</div>
</p>
<p>Jeg læser en kronik af Ditte Giese i søndagens Politiken, den hedder skønt nævenyttigt: »68’erne havde jo ret« og er et modsvar på de senere års kritk af 68-generationen. Giese skamroser sine forældres generation og oplister, hvad vi kan lære af dem (og hvor forkrøblede forældre og kærester, vi selv er blevet).</p>
<p>Jeg sidder og nikker frelst (sikke et held, jeg nåede at blive 68’er i tide!), mens jeg læser om basisgruppernes og kollektivlivets lyksaligheder, de vilde typer, der »kører i livet uden sikkerhedssele« og holdt fester, hvor børnene faldt i søvn under bordene i stedet for at blive passet. Jeg har lyst til at overtage Gieses rosenrøde retro-billede af ungdomsoprørets mennesketyper. Og så vil jeg hænge i en fastnettelefon og snakke med mine veninder i tusind år ad gangen. Straks melder en dårlig samvittighed sig, for så kan jeg jo ikke samtidig være en nærværende mor for mit barn?</p>
<p>»Det er curling-overjeget, der taler!« hvæser mit andet jeg. Og så kommer jeg i tanke om at min lillebror blev ammet, til han var omtrent tre år, og at det især hang sammen med, at min mor var fuldkommen stationær, når hun talte i fastnettelefon i timevis, og den lille blerumpe kom skubbende med en taburet, kravlede op og lagde sig til.</p>
<p>Jeg har ingen lyst til at vende tilbage til mit overfyldte digitale liv, alle postkasserne fulde af dårlig samvittighed. Jeg gruer for igen at skulle forholde mig til mails fra E-boks, verdens trælseste ’service’, som altid sender mails kl. 22, hvor man får et chok og føler sig dybt kriminel, hvad kan de dog ville én på den tid af døgnet? Jeg nåede ikke engang på biblioteket. Her, et par dage efter at min personlige ’fatwa’ på de sociale medier er ophævet, har jeg stadig ikke haft lyst til at åbne Facebook, jeg foretrækker at blive boende i mit mentale sommerhus.</p>


<div class="article-bottom">
    <div class="article-share">
        <span class="article-share-item share-button share-button-social">
            <span class="icon-share"></span>
            <div class="share-button--double">
                <a class="share-button--facebook" href="#"
                   data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https://weekendavisen.dk/2018-22/kultur/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg">
                    <span class="icon-facebook"></span>
                    <span class="share-button-text">Facebook</span>
                </a>
                                                <a class="share-button--twitter" href="#"
                   data-twitter-url="https://twitter.com/intent/tweet?source=webclient&amp;text=Eksperiment.%20Den%20uge%2C%20jeg%20var%20offline%2C+https://weekendavisen.dk/2018-22/kultur/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg">
                    <span class="icon-twitter"></span>
                    <span class="share-button-text">Twitter</span>
                </a>
            </div>
        </span>
        <span class="article-share-item share-button share-button-mail">
            <a class="share-button--mail"
               href="mailto:?body=Læs%20det%20i%20Weekendavisen:%0ADagbog fra 1968 eller hvordan jeg slog op med Mark Zuckerberg%20-%20https://weekendavisen.dk/2018-22/kultur/dagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg">
                <span class="icon-mail"></span>
                <span class="share-button-text">email</span>
            </a>
        </span>
        <span class="article-share-item share-button share-button-print">
            <a class="share-button--print" href="#"> <span class="icon-print"></span><span
                        class="share-button-text">Print</span></a>
        </span>
        <span class="article-share-item page-number">
            <span class="icon-books"></span>
            Side 30
        </span>
    </div>
        <div class="article-byline">
                    <div class="article-byline-author">
                <div class="article-byline-author__avatar"
                     style="background-image: url(https://weekendavisen.dk/media/cache/resolve/author_avatar/avatar/0/18/20472728-linea-maja-ernst.jpg)"></div>
                <div class="article-byline-author__data">
                    <div class="article-byline-author__data__description">
                        <p>
                            <span class="article-byline-author__data__description--name">Linea Maja Ernst </span>
                            <span
                                    class="article-byline-author__data__description--about-person">(f. 1988) skriver om litteratur og teater, pop- og finkultur, og private følelser. Hun har tidligere undervist i litteraturvidenskab på Københavns Universitet og er kandidat i samme.</span>
                        </p>
                    </div>
                    <div class="article-byline-author__data__mail">
                        <a href="mailto:lime@weekendavisen.dk">lime@weekendavisen.dk</a>
                    </div>
                </div>
            </div>
            </div>
    </div>

<script type="text/javascript">
  $(function() {
    if (app.ArticleMainImgHandler) {
      app.ArticleMainImgHandler.insertImage();
    }
    if (app.actions) {
      app.actions();
    }
  });
</script>

                                                <span class="lp_is_end" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="TeaserSingleArticle" data-dom-id="sfreact-reactRenderer5b12636cbf61a7.48359297">{"item":{"imageUrl":"https:\/\/weekendavisen.dk\/media\/cache\/resolve\/image_430x300\/image\/0\/2101\/21093633-saxo-photo.jpeg","title":"Fra Kejsergade til Krudtt\u00f8nden","teaserSummary":"Overv\u00e5get. Lyttecentralen i Kejsergade blev symbolsk for studenteropr\u00f8ret og bevidstheden om, at den onde stat lyttede med. Siden da er alt forandret. I dag kysser kvinder politibiler, og vi g\u00e5r vi ind for intelligent overv\u00e5gning. Det skyldes ikke bare 11. september.","authorFreeText":[],"authors":[{"id":19,"name":"gauth-tine","email":"tine@weekendavisen.dk","profilePictureUrl":"\/avatar\/0\/19\/20471959-tine-eiby.jpg","profileName":"Tine Eiby","aboutInfo":"(f. 1957) er journalist og redakt\u00f8r af videnskabssektionen Ideer. SamBas fra RUC, journalistuddannet fra Danmarks Journalisth\u00f8jskole, Europ\u00e6iske Kulturstudier ved Aarhus Universitet. Tine har skrevet Til tjeneste \u2013 dengang i 70erne, Gyldendal, 2006. "}],"articleUrl":"\/2018-22\/samfund\/fra-kejsergade-til-krudttoenden","linkpulseUrl":"http:\/\/www.weekendavisen.dk\/content\/item\/864"},"edition":{"id":23,"year":2018,"edition":22,"publicationDate":"2018-06-01","published":true,"sectionUri":["\/2018-22\/samfund","\/2018-22\/kultur","\/2018-22\/boeger","\/2018-22\/ideer"]}}</script><div id="sfreact-reactRenderer5b12636cbf61a7.48359297"></div>
    </div>
</div>



                                                                        

<div class="main">
    <div class="container-fluid">
        <script type="application/json" class="js-react-on-rails-component" data-component-name="ArticleOverviewDeck" data-dom-id="sfreact-reactRenderer5b12636cc1b932.69324090">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</script><div id="sfreact-reactRenderer5b12636cc1b932.69324090"></div>
    </div>
</div>


        </div>
    </div>

    </div>
            <footer>
            <script>
if(window.location.href.indexOf("mine-sider") != -1) {
//alert("Mine sider er desværre ude af drift pga. systemopdateringer. Vi forventer at være oppe igen søndag d. 20/5. Vi beklager ulejligheden.");  
}

</script>
<div class="footer">
  <div class="container-fluid">
    <div class="u-wrapper-outer">
      <div class="u-wrapper-inner">
        <div class="footer__label">Udgivet af:</div>
        <div class="footer__columns">
          <div class="footer__column footer__column--address">
            <ul class="footer__address">
              <li>Berlingske Media A/S</li>
              <li>Pilestræde 34</li>
              <li>DK-1147 København K</li>
              <li>Danmark</li>
              <li>Tlf: 33 75 25 33</li>
              <br>
                <br>
            <div class="footer__social">
              <a href="https://www.facebook.com/Weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-facebook" /></a>
              <a href="https://twitter.com/weekendavisen/" class="footer__social-link"
                 target="_blank"><span class="footer__social-name icon-twitter" /></a>
              <a href="https://www.youtube.com/channel/UC7a14f78vNm6CdpJyhBOAig" class="footer__social-link"
                 target="_blank"><span
                  class="footer__social-name icon-youtube" /></a>
            </div>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Ansv. chefredaktør</li>
              <li class="footer-editorial-team__name">Martin Krasnik</li>
              <li class="footer-editorial-team__title">Redaktionschef</li>
              <li class="footer-editorial-team__name">Klaus Wivel</li>
              <li class="footer-editorial-team__title">Kulturredaktør</li>
              <li class="footer-editorial-team__name">Synne Rifbjerg</li>
              <li class="footer-editorial-team__title">Litteraturredaktør</li>
              <li class="footer-editorial-team__name">Johannes Baun</li>
              <li class="footer-editorial-team__title">Videnskabsredaktør</li>
              <li class="footer-editorial-team__name">Tine Eiby</li>
            </ul>
          </div>
          <div class="footer__column footer__column--mobile-hide">
            <ul class="footer-editorial-team">
              <li class="footer-editorial-team__title">Udlandsredaktør</li>
              <li class="footer-editorial-team__name">Ole Nyeng</li>
              <li class="footer-editorial-team__title">Debatredaktør</li>
              <li class="footer-editorial-team__name">Søren K. Villemoes</li>
              <li class="footer-editorial-team__title">Digital redaktør</li>
              <li class="footer-editorial-team__name">Markus Bernsen</li>
              <li class="footer-editorial-team__title">Kommerciel direktør</li>
              <li class="footer-editorial-team__name">Jesper Nielsen</li>
              <li class="footer-editorial-team__title">Koncernchef og udgiver</li>
              <li class="footer-editorial-team__name">Anders Krab-Johansen</li>			  
            </ul>
          </div>
          <div class="footer__column footer__column--extended">
            <div class="footer__links-columns">
              <ul class="footer__links">
                <li><a href="https://abonnement.weekendavisen.dk/abonnementer/?bem_channel=own_links&bem_placement=wea&bem_type=link_footer&bem_campaign=abonnement_wea&ns_fee=AL-151222-CP-WKLEDIT1WK" class="footer__link footer__link--break"><b>Køb abonnement</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/user/register" class="footer__link footer__link--break"><b>Opret bruger</b></a></li>
                <li><a href="https://weekendavisen.kundeunivers.dk/e-avis" target="_blank" class="footer__link">E-avis</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Nyhedsbrev</a></li>-->
              </ul>
              <ul class="footer__links">
                <li><a href="https://www.weekendavisen.dk/mine-sider/kundeservice" class="footer__link">Kundeservice</a></li>
                <!--<li><a href="#" class="footer__link">Avisens historie</a></li>-->
                <li><a href="https://www.weekendavisen.dk/kontakt-os" class="footer__link">Kontakt os</a></li>
                <!--<li><a href="#" class="footer__link footer__link--break">Annoncering</a></li>-->
                <li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" class="footer__link footer__link--grey">Ophavsret</a></li>
                <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="footer__link footer__link--grey">Privatlivspolitik</a></li>
                <li><a href="http://www.weekendavisen.dk/cookiedeklaration" class="footer__link footer__link--grey">Cookiedeklaration</a></li>
                <li><a href="https://www.berlingskemedia.dk/handelsbetingelser" class="footer__link footer__link--grey">Handelsbetingelser</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        
        </footer>
                    <script type="text/plain" data-cookieconsent="statistics">
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/js/7d55790-bab85e7.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
      })();
    </script>
    <noscript>
        <img src="https://ssl-weekendavisen.tns-gallup.dk/j0=,,,;+,cp=weekendavisen/2018-22+url=http%3A%2F%2Fwww.weekendavisen.dk%2F2018-22%2Fkultur%2Fdagbog-fra-1968-eller-hvordan-jeg-slog-op-med-mark-zuckerberg;;" alt=""/>
    </noscript>

        
</body>
</html>
